Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant moteur Mini Cooper S R56

 

Il y a 1002 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Voyant moteur Mini Cooper S R56

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 09/10/2011 à 18:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je vous explique mon petit problème ^^

Je vais mettre de l'essence (SP98), je roule pendant 1 km et après ça le voyant moteur jaune s'allume (ne clignote pas). Je pense avoir eu un fond de cuve et c'est la raison
pour laquelle le voyant s'est allumé. Je pense que ce n'est pas très grave sachant que la voiture ne perd pas de puissance.

Qu'en pensez vous?

Merci d'avance
Message édité par mike29b le 18/11/2016 à 17:13:35
Sujets relatif
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 09/10/2011 à 19:41:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'en pense la même chose

Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/10/2011 à 20:46:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais s 'éteindra t 'il ?

Publicité

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 09/10/2011 à 22:28:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui au bout de quelques jours/semaines/pleins

MINI for life
Profil : Pilote chevronné
  1. config
cliocat
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2011 à 11:32:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon bah y a plus qu'à rouler pied au plancher pour vider au plus vite cette s*******e de fond de cuve ;)


---------------
Ma MCS F56 SEVEN
Mon ex-Clubman S HAMPTON R55
Mon ex-MCS R56
Publicité

Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2011 à 17:33:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai refait un plein et le voyant est toujours allumé. Il s'est allumé, éteint, rallumé puis réteint et rallumé pour rester fixe :( J'attend de voir sinon direction mini pour voir le problème !

Invité
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/11/2011 à 20:32:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j pourrai pas attendre comme ca moi , j y penserai jour et nuit ! j serai deja aller chez mini..

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 01/11/2011 à 21:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je t'ai dit de pas paniquer ;) ça partira et ça reviendra encore quelques semaines/pleins pour finir par ne plus apparaitre

p a t i e n c e

Maintenant si tu veux aller chez Mini , plus avoir de voiture pendant une semaine et 500€ de moins sur ton compte courant avec soit-disant, après diagnostic payant, une nouvelle sonde lambda, va vite prendre rendez-vous ils t'attendent

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/11/2011 à 11:36:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai du la meme chose sur mon ancienne cooper s mais ça ne s'affichait que par moment et perte de puissance ... le nouveau propriétaire lui est tombé en panne à cause de ça ... même chez mini ils ne savent pas trop d'où ça vient, à chaque foi ça me faisait le coup quand je n'accelerai pas fort alors pour palier au problème je tirais dedans :)
essaye quand même de faire vérifier car ça serai bête que la voiture un jour se mette en sécurité et qu'elle ne veuille pas démarer !

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 02/11/2011 à 13:19:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non sur R56 c'est pas pareil, ça peut s'accompagner de passage en mode dégradé autrement dit pertes de puissance et ça n'est pas du aux fonds de cuves (pompe hp bref... et Mini connait parfaitement le problème maintenant)
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/11/2011 à 21:52:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors c'est une bonne chose car avant c'était pas ça ... ! c'est dingue maintenant l'électronique ...

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 03/11/2011 à 00:53:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas la faute de l'électronique au contraire tant mieux que l'électronique prévient ;) c'est la faute de la mécanique au départ...

Profil : Nouveau membre
french29
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/11/2011 à 18:26:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est le voyant "Dégradation des valeurs d'échappement", je l'ai eu aussi sur  ma cooper de 2003. D'après BMW, pas de pb de sonde lambda. J'ai arrêté de mettre du SP95-E10 mais que du SP95 et après plusieurs pleins, il s'est définitivement éteint. Si tu n'as pas d'autres symptômes, je te conseille de patienter même si c'est énervant !

Publicité

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 03/11/2011 à 23:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens encore un cas identique, avec pour une fois un diag correct de la part de Bm... ;)

Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2011 à 11:31:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci  pour vos réponses. Je patiente de toute façon :) Il n'y a pas de différence au niveau moteur donc c'est pour ça que cela ne m'inquiète pas.

Surtout que j'ai le tirant de porte conducteur HS, et une butée d'embrayage donc bon ^^

Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2012 à 00:15:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le voyant est toujours allumé. Ça doit faire au moins 5-6 pleins que je fais en SP98 de bonne qualité pourtant.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 15/01/2012 à 11:30:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi c'était resté allumé des semaines et des semaines et des semaines et des semaines et des semaines, en s'éteignant épisodiquement puis de plus en plus

pour finir par ne plus se rallumer


patience

Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2012 à 13:28:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci, je vais quand même faire checker par le garage pour voir le message d'erreur.

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/01/2012 à 21:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil que Seachange, faut attendre. Mini One pack de fin 2004, 142000km.
Le mien s'éteint et se rallume, ça dépend des périodes; je n'ai pas de perte de puissance, ni de symptômes inquiétants et la voiture a passé le contrôle technique sans problèmes.
Quand j'ai amené la voiture pour une "inspection 2", ils m'ont demandé si je voulais changer les sondes lambda, je leur ai dit non.
Je ne mets que du Spb 98.
Message cité 1 fois

---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 18/01/2012 à 09:12:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

one78 a écrit :

Pareil que Seachange, faut attendre. Mini One pack de fin 2004, 142000km.
Le mien s'éteint et se rallume, ça dépend des périodes; je n'ai pas de perte de puissance, ni de symptômes inquiétants et la voiture a passé le contrôle technique sans problèmes.
Quand j'ai amené la voiture pour une "inspection 2", ils m'ont demandé si je voulais changer les sondes lambda, je leur ai dit non.
Je ne mets que du Spb 98.
Afficher plus
Afficher moins



C'est seulement cela dont il faut se soucier. Point.

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2012 à 13:29:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je tiens à préciser qu'avant, je ne mettais que du Spb 95. Quand c'est passé au Spb95e10, je remplissais le réservoir avec ce nouveau "super carburant" pour des raisons "d'économie" jusqu'à ce que ce voyant s'allume (au bout de quelques mois).
Après m'être renseigné sur les forums, je ne mets que du Spb98 et la différence est vraiment minime (comme tu l'as si souvent précisé Seachange) et depuis, le Spb95E10, OUT (sauf que des fois, madame met ce carburant quand elle prend la voiture, aaaargh).


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
MINI for life
Profil : Pilote chevronné
  1. config
cliocat
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2012 à 13:09:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben tu expliques à madame c'est pas compliqué LOL


---------------
Ma MCS F56 SEVEN
Mon ex-Clubman S HAMPTON R55
Mon ex-MCS R56
Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/01/2012 à 11:53:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'arrête pas, mais elle met la voiture dans le cadet de ses soucis (jusqu'au moment où elle ne roulera plus, là elle comprendra  :p  ).


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 21/01/2012 à 15:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les femmes faut pas trop leur en demander en même temps  :p
Message édité par dud02ec le 21/01/2012 à 15:13:57
Invité
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2012 à 20:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le garagiste a débranché la sonde, et rebranché. Elle était soit disant débranché. Depuis, plus de voyant moteur qui s'affiche. Plus de peur que de mal  ;)
Message cité 2 fois
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 07/03/2012 à 22:07:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dud02ec a écrit :

Le garagiste a débranché la sonde, et rebranché. Elle était soit disant débranché.
Afficher plus
Afficher moins



si le garagiste l'a débranchée c'est qu'elle était branchée... l'était-elle mal (branchée) ?

en tout cas c'est revenu dans l'ordre, le principal !

Invité
  1. Posté le 17/12/2014 à 22:14:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

ma compagne qui a une mini cooper essence de 2007, à un voyant moteur qui s'allume en continue depuis aujourd'hui lorsqu'elle allume le moteur.
Le voyant est fixe de couleur orange/jaune. Lorsque je consulte le livret mini il marque que c'est à faire contrôler rapidement en concession, mais que ça n'empêche pas de rouler à allure modérée en attendant.

Au niveau du comportement de l'auto, il n'y aurait pas ce voyant on ne le saurait pas... Tout va pour le mieux, aucune perte de puissance, de bruit anormal, de problème avec la boite auto... Rien.

Tous les niveaux, huile, liquide de refroidissement, frein, sont au dessus du mini. et la vidange a jour (moins de 4000km).
Il n'y a aucune perte de liquide sur et sous la voiture.


A NOTER: Elle vient de faire le plein de Sp95 aujourd'hui après un plein précédent au sp98 excilium (car chez total access, il ne vendent pas de 95 seul, c'est soit du 98 soit du E10, donc on avait opté pour le 98 pour ne pas finir en panne d'essence).


Si je suis le résonnement des autres formeurs, la voiture à pu ne pas aimé le retour en sp95? Seachange tu me conseil de ne pas faire vérifier la sonde lambda chez un pro BMW?


Bref je suis un peu perdu.
Merci de votre aide précieuse http://www.meganers.fr/phpBB3/​images/smilies/icon_salut.gif
Message édité par kar58ea le 17/12/2014 à 22:56:50
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 17/12/2014 à 23:42:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A priori pas de souci mais sur génération R56 le mode puissance dégradée peut vite arriver... reviens au SP98 une bonne fois pour toutes de toute façon, si uniquement SP95e10 dispo, remplir le minimum puis trouver du SP98

Invité
  1. Posté le 18/12/2014 à 00:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me suis mal fait comprendre, dsl
En faite elle roule toujours en Sp95, c'est juste l'avant dernier plein ou elle a mis du 98 de total access. Et c'est aujourd'hui qu'elle est repassée en sp95 classique...

Que veux tu dire quand tu dis que "le mode de puissance dégradée arrive vite"? que pour le moment tout va bien mais ça peut changer?

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 18/12/2014 à 08:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Que les sondes sont trop sensibles, le sp95 e10 ou pas, n'est pas (plus) assez qualitatif >sp98 only
(1,5€ de différence sur une plein total, le surcout est faible)

Invité
  1. Posté le 18/12/2014 à 08:53:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc les solutions t'en que je n'ai pas de mode dégradé:

-pas de sp95, passage au sp98 (de grande surface?)
-pas de diag chez bmw
-patience pour qu'au fur est à mesure des pleins le voyant s'estompe.
-pas de changement de filtre à essence

j'ai bien résumé Seachange?
Merci à toi

Invité
  1. Posté le 18/12/2014 à 10:11:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Afin de ne pas lancer un sujet similaire je pense écrire où il faut...
Je suis nouvelle sur le forum alors ne m'en voulez pas si je fais quelques erreurs d'emplacement de sujet ou de présentation :-)

J'ai une cooper s 184 de novembre 2011. Elle a 51000km.
Voilà mon soucis:
Samedi soir, après 100km, mon radiateur s'est déclenché, un bruit très fort à l'avant, c'est la première fois qu'il se déclenche.
30 minutes plus tard, je repars, j'effectue 25 km et le voyant du catalyseur s'allume, avec un signal sur mon écran: émissions élevées.
Dimanche, j'allume juste la voiture, toujours ce voyant.
Lundi, j'allume, plus de voyant, donc je prends la route, 115km effectué.
Mardi, impossible de démarrer la Mini, j'essaie deux fois, le moteur force mais aucune mise en route.
Le dépanneur arrive, 30 minutes plus tard, elle démarre!
Je ne roule que 5 minutes et le radiateur se remet en route, idem, une soufflerie imposante.
Inquiète, comme je fais beaucoup de route, le dépanneur revient et la voiture est au garage. Je ne voulais pas abîmer le moteur.
Que pensez vous de cette situation?

Merci beaucoup pour vos réponses!

Profil : Pilote semi-pro
coops13007
Marques - succès or messages
  1. Posté le 18/12/2014 à 10:42:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le E10 a bousiller l injection de mon scooter car l essence est bcp moins huilé et assèche les parties moteurs qu'elle merde donc SP 98 pour mon scooter et paceman

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 18/12/2014 à 13:03:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé Oui voilà attends un peu avant d'agir, du moment que tu n'aies pas de désagrément autre qu'un témoin

Profil supprimé Sans doute une sonde ou une pompe, les 184ch sont sujettes à ce genre de choses, c'est pas hyper cher mais pour un moteur censé être fiabilisé c'est moyen
Parfois ce genre de choses arrive quand on met du 95

Invité
  1. Posté le 18/12/2014 à 13:13:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse!
Donc ce n'est pas trop grave? Je n'y connais rien du tout en mécanique...
J'attends des nouvelles du garage ils sont débordés...
Je ne mets que du SP 98, je vous rassure :-)

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
question a propos des jantes et pneus runflat 2
COOPER S 2003 PERTE DE PUISSANCE 7
Voyant moteur Mini Cooper S R56 10
[Présentation] de ma Mini Cooper S (R56) 19
Ma Cooper S un peu spéciale...... 19