Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[R56] Perte de puissance et sifflement persistant

 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[R56] Perte de puissance et sifflement persistant

Prévenir les modérateurs en cas d'abus 
zek95vd
Invité
zek95vd
  1. Posté le 03/05/2012 à 07:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous! j'espère que vous allez bien ?

Bon ça y est encore un problème avec ma petit mini cooper s 2007 R56

Depuis tout a l'heure après un démarrage plutôt énergique va t-on dire: première, seconde, troisième bien soutenu ma mini a perdu toute sa puissance et il y a un gros sifflement même a tees bas régime. a peine j'accélère un tout petit peu que se sifflement apparaît! il est bien plus bruyant que le sifflement normal du turbo et aussi un peu plus grave...

Elle part demain chez mini pour je ne sais combien de temps (vous voyez de quoi je veux parler... =/)

Je voudrais savoir si quelqu'un a déjà eu cette mésaventure avant moi ?


ps: il n'y a aucun voyant d'allumé...


comme toujours vous etes au top et je vous remercie d'avance pour votre aides!

Sujets relatif

Sujets relatifs
collecteur mini cooper R56 Voyant moteur Mini Cooper S R56
COOPER S 2003 PERTE DE PUISSANCE Voyant moteur Mini Cooper S R56
R56, R57 ? 175 ou 184cv?...  
Plus de sujets relatifs à : [R56] Perte de puissance et sifflement persistant

Profil : Fioul Hunter
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 08:02:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème de turbo?


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Invité
zek95vd
  1. Posté le 03/05/2012 à 08:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'y ai pensé mais j'espère pas...

Publicité

Profil : Fioul Hunter
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 08:13:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu chauffe ta voiture correctement avant d'avoir une conduite rapide (15 à 20 minutes)? D'autant qu'il faut être plus vigilant avec un moteur turbo (respect du temps de chauffe et laisser le moteur tourner quelques instants avant de s'arrêter).


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Fioul Hunter
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 08:18:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie tu tes niveaux de fluides régulièrement? Un manque d'huile peut provoquer des avaries moteur/turbo aussi.


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Publicité

Invité
zek95vd
  1. Posté le 03/05/2012 à 08:18:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je la laisse toujours chauffer 10minutes avant de partir, puis je roule pendant encore 10bonnes minutes a faible allure et j'attend au moins 1minute a l'arrêt avant de couper le moteur.
Message cité 1 fois
Invité
zek95vd
  1. Posté le 03/05/2012 à 08:19:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre je venais de mettre un litre d'huile (castrol 0W40)

Invité
zek95vd
  1. Posté le 03/05/2012 à 08:32:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
apparemment ce serait peut être une durite qui c'est délogée

Profil : Fioul Hunter
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 08:34:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'après les symptômes que tu décris, je pencherais bien pour un problème de turbo.
Attends d'avoir d'autres avis.
N'hésite surtout pas à vérifier tes niveaux tous les 15 jours, surtout si tu utilise ta voiture tous les jours, ça évite les mauvaises surprises.
Tiens nous au courant


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 03/05/2012 à 10:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zek95vd a écrit :

oui je la laisse toujours chauffer 10minutes avant de partir, puis je roule pendant encore 10bonnes minutes a faible allure et j'attend au moins 1minute a l'arrêt avant de couper le moteur.
Afficher plus
Afficher moins



Ca part d'une bonne intention mais c'est pas très efficace de préchauffer autant à l'arrêt
Même sur une voiture qui sert une seule fois par semaine, OK, un préchauffage de 2 minutes
et encore, rien ne vaut de rouler même à 10km/h ça fait bien mieux circuler tous les fluides

Après tout dépend de comment tu agis après tes 20 minutes, si tu passes direct les rapports à 5000 tours ;) comme les 10 minutes de chauffe réelle ne sont pas suffisantes, ça n'a pas assez chauffé
plus vraisemblablement tu as du acheter d'occasion et les xxx utilisateurs (ne pas confondre avec nombre de "propriétaires" ) avant toi ont accéléré sans attendre, et tu en paies les pots cassés
c'est malheureux mais en occasion il y a toujours un risque qu'il n'est pas toujours facile d'estimer

Message édité par seachange le 03/05/2012 à 10:40:45
Profil : Routard confirmé
muse_ikk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/05/2012 à 11:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je penche pour le turbo aussi .. C'est exactement les mêmes symptômes qu'on a eu sur la 320d de mon père.
Si c'est le cas, elle doit sentir un peu l'huile cramée, et normalement tu as un peu de fumée blanche qui sort du pot d'échappement au démarrage de la voiture.
On n'avait pas eu de voyant non plus.


---------------
Mini Cooper S 184cv
Profil : Fioul Hunter
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 15:10:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand je parlais de faire chauffer la voiture, je pensais en conduite coolée; quand je pars en voiture, je monte, je démarre, je m'attache,je règle mon poste et je pars, c'est l'affaire de 2 minutes maximum; après c'est conduite apaisée pour là, faire chauffer la titine.


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 03/05/2012 à 15:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est très bien donc

Invité
pik91gh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/05/2012 à 19:10:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pencherais aussi pour un souci de durite car le probleme de turbo ne survient rarement de maniere aussi brutale

Invité
cap26ow
  1. Posté le 28/02/2013 à 21:09:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai eu le meme probleme avec ma mini cooper s de 2003 je roule et je sent une perte de puissance, peut de temps apres le voyant moteur s'alume. Aujourdhuit je lemmene faire une vidange car mon compteur me lindiqué mais elle n'a toujours pas de puissance mais le voyant moteur est eteint.. j'aimerais savoir d'ou sa peut venir..

Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/02/2013 à 22:31:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'en as pas parlé quand tu as fait ta vidange ?


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Profil : Pilote
peroumanne
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 01/03/2013 à 11:36:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La dernière fois que j'ai eu ce style de soucis, c'était juste la durit d'admission d'air du turbo qui sétait déboitée.


---------------
MINI Countryman Cooper S All4
http://www.forum-auto.com/marq [...] et2501.htm
MINI Cabriolet JCW
http://www.forum-auto.com/marq [...] et3867.htm
Publicité

 Page :
1

Aller à :