Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 1145 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme ventilation moteur et voiture qui broute

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 04/10/2013 à 18:18:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Isa15qk a écrit :

question , pourquoi l'eau se met a boullir/gicler dans le reservoir d'eau que lorsque le contact est coupé, pas avant?
Afficher plus
Afficher moins



Si cela bout, c'est une surchauffe du LdR qui ne passe pas bien dans le circuit entier (pas bien dans le radiateur donc soit sonde/calorstat soit radiateur un peu bouché).
Cela n'arrive pas en roulant car l'air pénétrant par ta calandre refroidit un peu/beaucoup selon la vitesse le moteur et donc le refroidissement par le LDR est "plus" accessoire qu'à l'arrêt (tu as d'ailleurs des moteurs sans circuit de refroidissement comme la 2CV Citroën et certaines anciennes Porsche comme la 993 par exemple ou bien ceux de nombreuses motos).
A l'arrêt, plus de refroidissement par air, ton LdR monte donc en température car ton moteur est chaud et le LdR bout car ne peut pas bien circuler dans le radiateur/se faire refroidir et se faire aussi refroidir par le ventillo.

EDIT: ce n'est pas une "S" ta Mini car il y a eu un rappel en 2012 pour changer la pompe à eau pour les Mini Cooper S (et JCW) construites de mars 2006 à janvier 2011. Je disais cela comme ta Mini est de 2006...
http://www.lexpress.fr/actuali [...] 71985.html

Message édité par GAB42ft le 05/10/2013 à 05:36:53
Sujets relatif
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 04/10/2013 à 18:58:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le rappel concerne les R56, or Isatys31 tu as une Mini "R52" (première génération cab - a existé entre mi 2004 et fin 2008)

Ton souci est un grand classique et par chance, ça ne coute pas très cher (30 le bocal si c'est ça, 35 le calorstat si c'est ça)
Si tu ne sais pas voir, demande à n'importe quel garage
Message édité par seachange le 04/10/2013 à 19:00:11
Invité
  1. Posté le 05/10/2013 à 07:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oki, merci pour votre aide, je vois de changer ça au plus vite.

Publicité

Invité
  1. Posté le 06/10/2013 à 20:12:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut les amies j'ai voulu procéder a un netoyage du radiateur avec le détartrant Aqua'5 que j'ai rempli dans le vase d'expension hier, et tourner le moteur pandant 30 minute mai je n'ai pas pu faire la purge car je n'y connai pas grand chose. pansez vous que le détartrant abimerai des composant dans le radiateur ou autre si il reste longtemp dans le circuit? merci
Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 07/10/2013 à 04:57:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

CLI00xg a écrit :

salut les amies j'ai voulu procéder a un netoyage du radiateur avec le détartrant Aqua'5 que j'ai rempli dans le vase d'expension hier, et tourner le moteur pandant 30 minute mai je n'ai pas pu faire la purge car je n'y connai pas grand chose. pansez vous que le détartrant abimerai des composant dans le radiateur ou autre si il reste longtemp dans le circuit? merci

Afficher plus
Afficher moins



Fais ce que recommande le fabriquant sinon tu vas abimer ton circuit de refroidissement.
http://www.soditen.fr/Pages/Pr​oduits/Aqua5.htm#adr

Aqua 5 : détartrage en douceur

Efficace avec tout liquide de refroidissement, Aqua 5 est sans danger pour les durites, joints, caoutchoucs et ne présente aucun risque pour votre radiateur, qu’il soit en acier, aluminium ou plastique. Aqua 5 ne contient aucun acide agressif (chlorhydrique ou phosphorique). Son action nettoyante vous met à l’abri d’une surchauffe moteur ; un flacon d’Aqua 5 permet de traiter jusqu’à 10 litres de liquide de refroidissement.

Très simple à utiliser.

1. Moteur froid, versez une dose d’Aqua 5 dans le radiateur (ou le vase d’expansion).
2. Faites tourner votre moteur pendant 30 minutes environ.
3. Vidangez une fois votre moteur refroidi.
4. Rincez abondamment à l’eau, avant de remplir le circuit de liquide de refroidissement neuf.

Donc à ne pas laisser trop longtemps (30 min. plus refroidissement moteur: 2-3h environ sans doute...il faut toucher sans se brûler) dans ton circuit de refroidissement. ;)

Message édité par GAB42ft le 07/10/2013 à 07:07:42
Publicité

Invité
  1. Posté le 11/01/2014 à 12:05:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai une mini cooper s de 2002 (r50), achetée il y a 1 semaine. pour éviter tout problème je voulais changer le liquide de refroidissement. Je voulais savoir comment changer le liquide de refroidissement sur celle ci. J'ai lu qu'il ne fallait pas le remplir par le vase mais je ne vois pas par ou le remplir du coup.
merci bien.

Invité
  1. Posté le 21/03/2014 à 21:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

CLIIO2 a t'il réussi à résoudre son problème ?
Pour ma part, j'ai à peu près le même souci :
Mini R50 de 2003 avec 150000 KM. Un soir en rentrant chez elle, ma fille a eu un problème de surchauffe dûe à une durite qui a laché, devant son domicile. Le vase d'expansion était vide et j'ai refais le niveau pour l'amener chez le garagiste. J'ai coupé le chauffage car la durite qui a laché se situait à l'arrière du moteur. J'ai donc pensé que c'était une durite de chauffage et j'ai pu faire les 50 KM sans surchauffe.
Mon mécano a changé la durité mais me dit que le ventilateur ne s'enclenche pas. Le relais est bon, et en branchant en direct le ventilo, il fonctionne correctement. Dans mon cas, le non-déclenchement du ventilo est à l'origine du clacage de la durite. Il a cherché, appelé un mécano de BMW, mais n'a malheureusement pas réussi à trouver l'origine du problème.
Du coup, j'ai récupéré la voiture et je commence mes investigations. Pour m'aider, j'ai du materiel de diagnostic avec les soft sur PC.
La valise de DIAG me confirme un problème de tension sur le ventilateur.
En cherchant sur la Revue Technique Automobile, voilà ce que j'ai trouvé sur le déclenchement du ventilo :
'MOTOVENTILATEUR
Il existe 2 types systèmes de ventilateurs différents :
1) Sans climatisation : faible puissance - le motoventilateur est commandé lorsque la température du LDR atteint 112°C et se coupe lorsque la température est retombée à 109°C.
2) Avec climatisation : forte puissance - Le ventilateur est commandé en 1ère vitesse lorsque la température du LDR atteint 105°C et se coupe lorsque la température est retombée à 101°C. La 2ème vitesse est enclenchée à 112°C et demeure enclenchée tant que la température n'est pas retombée de 4°C, point à partir duquel il repase à la 1ère vitesse.
Le ventilateur est également actionné en 1ère vitesse lorsque la climatisation est enclenchée. Si la pression du circuit de climatisation atteint 18 bars, la 2ème vitesse est automatiquement selectionnée.

Enfin concernant le Thermostat, il commence à s'ouvrir à 89°C et est complètement ouvert à 103°C.'

En résumé, si le ventilo est en défaut, le LDR monte en température jusqu'à sortir par le vase d'expansion (augmentation de la pression par dilatation du LDR puisqu'il chauffe), où jusqu'à ce qu'une durite en mauvais état lâche (ce qui a été mon cas).

Avec la valise, je peux avoir la température en temps réel, je verrais donc s'il y a déclenchement à 105°C.

Je vais également procéder au préalable à une purge car la conception du refroidissement de ce moteur est assez spéciale. En fait il n'y a pas de vase d'expansion, le bocal est simplement une reserve. Le niveau doit se faire directement dans le bouchon d'entrée du radiateur à froid, et la procedure de purge est assez rigoureuse.

Celà étant, j'aurais bien aimé savoir si CLIIO2 a résolu son problème ...

A plus, je vous tient au jus de mes avancées...

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 22/03/2014 à 00:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Comme ce n'est pas le ventilateur (c'aurait été pas de chance) c'est certainement le thermostat, point faible bien connu lui
Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 22/03/2014 à 07:11:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seachange a écrit :

Comme ce n'est pas le ventilateur (c'aurait été pas de chance) c'est certainement le thermostat, point faible bien connu lui
Afficher plus
Afficher moins


[:momoss30:11] et cela coûte moins cher à changer.

Invité
  1. Posté le 22/03/2014 à 10:42:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que ce soit le thermostat car il s'ouvre et permet, à régime normal, d'avoir une température stable. Ce n'est pas non plus la sonde car elle me renvoie bien la température sur la prise diagnostique. Pour moi, je pense plutôt à un problème :

1) sur le faisceau entre le boitier DME et le relais du ventilo,
2) le boitier DME lui-même qui n'envoie pas d'ordre,
3) sur le cable entre le relais et le ventilo lui-même.

Malheureusement, je n'ai pas réussi à trouver le schema de cablage pour la partie refroidissement dans la RTA.

Il faut que j'&arrive également à trouver où est situé le boitier DME.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 22/03/2014 à 10:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu ne penses pas que si tu avais un défaut de boitier il y aurait d'autres dysfonctionnements ? est-ce peut-être le cas d'ailleurs ?

Invité
  1. Posté le 22/03/2014 à 21:17:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai controlé les tensions en sortie du relais et j'ai 0 volt sur les bornes 86 et 30 et j'ai 12 V sur la borne 87. Il me semble que je devrais avoir normalement 12V sur les bornes 86 et 30 et 0 Volt sur la borne 87.

J'ai sorti le relais de son logement et j'ai branché l'entrée 30 directement sur le + de la batterie et le ventilo s'est enclenché. C'est donc bien un problème dans le faisceau qui alimente le relais...

Invité
  1. Posté le 22/03/2014 à 21:27:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En complément ci-joint une photo du Diagnostic DIS :

IMG_2272-2IMG_2272-2Voir l'image en grand0 vote

Publicité

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 23/03/2014 à 07:28:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cause possible, infiltration
Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 23/03/2014 à 08:06:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seachange a écrit :

Cause possible, infiltration
Afficher plus
Afficher moins



[:momoss30:11]
L'humidité.

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cooper S 2005 - 170 25
Problème Electronique MIni Cooper S R56 5
Recherche installateur phare additionel 7
Installation phares additionels sur cooper s de 2005 2
Recherche coque de retro et bandes a bon prix 2