Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Difficulté de démarrage après entretient

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Difficulté de démarrage après entretient

Prévenir les modérateurs en cas d'abus 
ASQ26fh
Invité
  1. Posté le 08/08/2014 à 20:12:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après avoir changer l'alternateur de la mini one d de ma femme changer la courroie accessoire l'avoir tendu au maximum, changer les bougies de préchauffage, le filtre a air et le filtre a gazoil la voiture refuse de démarrer au premier coup de clé, quand le moteur arrive a ce lancer un peu elle ratatouille et cale je suis obligé de lancer une deuxième fois et en insistant elle démarre (difficilement) par contre j'ai remarqué que courroie détendu elle démarre bien mais la courroie crie a l'aide :D

Pour info quand j'ai changé le filtre a gazoil le réservoir était presque en réserve et je n'ai pas respecter la minute préconisé par mini pour amorcer le circuit de carburant, si cela peux aider pour le diag, sortie de ça elle fonctionne très bien elle bouffe un peu d'huile par contre

Merci de votre aide

Sujets relatif
Profil : Pilote d'essai
  1. homepage
  2. config
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/08/2014 à 20:44:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Et si tu essayé de réamorcer le circuit à carburant :??:


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
  1. Posté le 08/08/2014 à 21:00:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui cette idée je l'ai proposé a un "connaisseur" mais il m'a dit qu'avec les kilomètres parcourut depuis le changement le circuit c'était forcément réamorcer du coup il n'a pas voulu m'en dire plus sur la façon de réamorcer le circuit...

Aurait tu la procédure ?

Publicité

Profil : Pilote d'essai
  1. homepage
  2. config
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2014 à 01:16:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je n'ai pas la procédure :(
Peut-être qu'en débranchant les bougies de préchauffage et en actionnant le démarreur :??:


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
  1. Posté le 09/08/2014 à 01:29:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A mince !

Du coup je reste dans le flou car je suis persuadé que le filtre a gasoil est la cause des soucis

Publicité

Invité
  1. Posté le 20/08/2014 à 19:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je relance mon post avec des infos, j'ai déconnecter le filtre a gasoil et vider a peine 50cl de gasoil dedans, je l'ai rebranché puis et fait la manœuvre de réamorçage mais rien n'a changer donc redemontage et la a peine 25cl de gasoil dans le filtre je rebranché réessaie et la encore toujours rien, je constate que de l'air se trouve en sortie de filtre mais impossible de le chasser j'ai donc logiquement penser a une prise d'air entre le filtre et le moteur
MAIS j'ai tester le tuyaux d'arrivé de gasoil juste avant la pompe hp il y a du débit, sa coule pas de problème la dessus, je test le retour, il y'a bien quelque goutte qui sorte du tuyau je ne sait pas si il doit avoir de la pression ou pas mais il y'a bien du goutte a goutte, j'ai donc naturellement tester le tuyau hp qui va de la pompe a la rampe d'injection et la ... Pas de pression juste un fond d'essence dans mon récipient (vieille bouteille d'eau d1l) du coup .... Je sait plus mes connaissance s'arrête la en matière de diesel

Profil : Pilote d'essai
  1. homepage
  2. config
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/08/2014 à 00:57:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être que tu trouveras une infos pour régler ton soucis du genre procédure de réamorçage ou truc à faire en cas de remplacement de filtre :??:

http://smartexpert.free.fr/min [...] R50-53.pdf


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
  1. Posté le 21/08/2014 à 07:49:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai bien lu ton document mais je pense que ça ne concerne que les modèle essence mon filtre a gasoil se situe dans l'aile arrière droite

Invité
  1. Posté le 24/08/2014 à 18:56:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour avancer un peu hier j'ai purger du mieux que j'ai pu le filtre qui contient encore de l'air "a l'oreille",fin de la purge vers 12h bon la voiture a démarré avec un coup de pouce de la voiture de mon frère (démarrage aux câble) a 17h, j'ai fait un grand tour de 40 borne pour recharger mais j'ai pas l'impression que le circuit s'est bien rechargé je retente dans quelque heures, j'ai aussi commandé un filtre a go MAN pour remplacer le Bosch et on verra la semaine prochaine par contre elle fume un peu noir maintenant jai supposé que cela vienne de l'egr que j'ai un peu gratté, a voir

Par contre a 20h plus possible de démarrer

Invité
  1. Posté le 25/08/2014 à 19:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Filtre a gasoil changé de nouveau par un neuf et même constat la voiture ne démarre pas ...

Auriez vous d'autre idées?
Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 25/08/2014 à 19:51:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mir63nv a écrit :

Filtre a gasoil changé de nouveau par un neuf et même constat la voiture ne démarre pas ...

Auriez vous d'autre idées?
Afficher plus
Afficher moins

Le gasoil arrive bien au moteur? La pompe fonctionne?

Invité
  1. Posté le 26/08/2014 à 08:02:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour sur le gasoil arrive jusqu'à la pompe hp après ce qui ce passe a la pompe hp je n'ai pas trop d'idée je ne sait pas comment tester

Invité
  1. Posté le 26/08/2014 à 20:00:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tenter de recharger avec la mienne mais la batterie de la mini n'a pas changer 12.25V au multimètre avec et sans les pinces contre plus de 13v au repos avec la mienne et 14.5V en fonctionnement après ma batterie fait 35ah contre 75 pour la sienne j'ai du laisser 5 minutes branché la tension de la mini aurait dû changer ?

Sinon j'ai fait une prise vidéo du démarrage comme des images valent mieux que des mots approximatifs
Message cité 2 fois
Publicité

Invité
  1. Posté le 26/08/2014 à 20:15:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 26/08/2014 à 20:20:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies, c'est bon? Pas grasses et noires?
Après il faudrait savoir si le gasoil arrive au niveau des injecteurs...
Message édité par GAB42ft le 26/08/2014 à 20:20:32
Invité
  1. Posté le 26/08/2014 à 22:03:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies vienne d'être changé elle était HS et je pensais que c'était la cause du mauvais démarrage, je ne sait pas si le gasoil arrive aux injecteur mais une chose est sur y'a un léger retour de gasoil et le common rail est plein de gasoil

Invité
  1. Posté le 26/08/2014 à 22:06:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après je ne connais pas les test pour les injecteurs ou autres et la voiture a démarré en branchant une batterie diesel en parallèle

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 27/08/2014 à 08:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mir63nv a écrit :

J'ai tenter de recharger avec la mienne mais la batterie de la mini n'a pas changer 12.25V au multimètre avec et sans les pinces contre plus de 13v au repos avec la mienne et 14.5V en fonctionnement après ma batterie fait 35ah contre 75 pour la sienne j'ai du laisser 5 minutes branché la tension de la mini aurait dû changer ?

Sinon j'ai fait une prise vidéo du démarrage comme des images valent mieux que des mots approximatifs
Afficher plus
Afficher moins



 :lol: et ça ne te choque pas ? même sur les 2cv c'est limite, sur Mini c'est au moins 50-70ah

Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 27/08/2014 à 12:22:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas suffisamment d'ampérage pour les bougies de pré-chauffage?
Batterie à changer et alternateur à vérifier?
Message cité 1 fois
Invité
  1. Posté le 27/08/2014 à 12:40:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seachange a écrit :

mir63nv a écrit :

J'ai tenter de recharger avec la mienne mais la batterie de la mini n'a pas changer 12.25V au multimètre avec et sans les pinces contre plus de 13v au repos avec la mienne et 14.5V en fonctionnement après ma batterie fait 35ah contre 75 pour la sienne j'ai du laisser 5 minutes branché la tension de la mini aurait dû changer ?

Sinon j'ai fait une prise vidéo du démarrage comme des images valent mieux que des mots approximatifs
Afficher plus
Afficher moins



 :lol: et ça ne te choque pas ? même sur les 2cv c'est limite, sur Mini c'est au moins 50-70ah

Afficher plus
Afficher moins



Jeu non ça ne me choque pas c'est la batterie de ma civic celle de la mini fait 75 :D

Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 27/08/2014 à 12:54:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:??:
Je ne comprends plus rien.
Message cité 1 fois
Invité
  1. Posté le 27/08/2014 à 12:54:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GAB42ft a écrit :

Pas suffisamment d'ampérage pour les bougies de pré-chauffage?
Batterie à changer et alternateur à vérifier?
Afficher plus
Afficher moins




J'ai imaginé oui mais le module de prechauffage fonctionne, tester au multimètre et l'alternateur vient juste d'être changé

Invité
  1. Posté le 27/08/2014 à 13:16:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GAB42ft a écrit :

 :??:
Je ne comprends plus rien.
Afficher plus
Afficher moins




N'étant pas sur de m'être bien fait comprendre je recommence, samedi j'ai demandé a mon frère de venir pour m'aider a démarrer aux câbles (sa voiture est un diesel),la voiture a démarré on a roulé pour recharger la batterie puis retour a la maison essais 15 minutes plus tard la voiture démarre toujours puis 2h plus tard mais la pas de démarrage, pour tester a nouveaux le démarrage aux câbles et ayant une civic essence j'ai essayer un démarrage aux câbles sur la mini de ma femme hier soir et le démarrage n'a pas fonctionné (peut être dû a la ai le puissance de ma batterie)

J'ai procédé a des mesures la tension aux bornes de la mini est de 12,25v et est comparé avec mon véhicule qui lui est a plus de 13v

L'alternateur, les bougies de préchauffage, le filtre a air, le filtre a gasoil sont neuf

en espérant m'être mieux exprimé

Merci de votre aide

Message édité par mir63nv le 27/08/2014 à 13:20:52
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 27/08/2014 à 13:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La tension parait normale

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 15:29:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie 'en forme': plus de 12 V au repos.
Alternateur en état: lorsque le moteur tourne, aux bornes de la batterie il doit y avoir plus de 14 V.

Pour le démarrage aux cables à l'aide de la Civic: le moteur de la Civic tournait-il lors de l'essai ?
Message cité 2 fois

---------------
Vivre et laisser vivre.
Profil : Pilote semi-pro
coops13007
Marques - succès or messages
  1. Posté le 27/08/2014 à 15:33:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J avais le même soucis sur ma one D , tu as un cylindre qui déconne sur les 4
Message cité 1 fois
Invité
  1. Posté le 27/08/2014 à 17:24:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jlucm a écrit :

Batterie 'en forme': plus de 12 V au repos.
Alternateur en état: lorsque le moteur tourne, aux bornes de la batterie il doit y avoir plus de 14 V.

Pour le démarrage aux cables à l'aide de la Civic: le moteur de la Civic tournait-il lors de l'essai ?
Afficher plus
Afficher moins



J'ai mesurer en charge samedi quand elle a démarré elle était aux environ de 14 v même un plus ce qui m'a laissé penser que l'alternateur neuf n'était pas en cause

Invité
  1. Posté le 27/08/2014 à 17:26:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jlucm a écrit :

Batterie 'en forme': plus de 12 V au repos.
Alternateur en état: lorsque le moteur tourne, aux bornes de la batterie il doit y avoir plus de 14 V.

Pour le démarrage aux cables à l'aide de la Civic: le moteur de la Civic tournait-il lors de l'essai ?
Afficher plus
Afficher moins




Non il ne tournait plus je l'ai couper juste avant la remise en route de la mini on ma dit (a tort ou a raison) que ça pouvais bousiller l'électronique de la donneuse a cause de la différence d'amperage

Invité
  1. Posté le 27/08/2014 à 17:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Coops13007 a écrit :

J avais le même soucis sur ma one D , tu as un cylindre qui déconne sur les 4
Afficher plus
Afficher moins



Ça ne me dit rien qui vaille, déconne dans quel sens ? comment as tu procéder pour détecter cela et comment l'as tu résolu ?

Message édité par mir63nv le 27/08/2014 à 17:36:41
Profil : Pilote semi-pro
coops13007
Marques - succès or messages
  1. Posté le 27/08/2014 à 18:20:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sa date quand j avais ma one D en 2006 , Ben a froid elle démarrait dessuite et une fois chaude après des courses par exemple impossible de la démarrer normalement elle vibrer dans tous les sens mais un truc de fou et elle finissait par caler , donc diagnostique chez mini bilan elle tournait plus que sur 3 cylindre et prise en charge gratuite mais je me souviens vraiment pas de ce qui a était fait dessus

Invité
  1. Posté le 27/08/2014 à 18:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça pourrait coller sur les symptome mais moi même a froid elle démarre pas a la limite elle démarrais mieux a chaud avant la grosse panne et elle démarre sans soucies aux pinces avec une bonne batterie, du coup je sait plus quoi privilégier entre électricité, hydraulique ou mécanique

Profil : Pilote semi-pro
coops13007
Marques - succès or messages
  1. Posté le 27/08/2014 à 18:35:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi s était nickel a froid et une fois chaude des tremblement de fou

Invité
  1. Posté le 27/08/2014 à 18:48:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc je vais mettre sous le coude cette info, a chaud elle a toujours bien démarrer

Profil : Pilote d'essai
  1. homepage
  2. config
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 19:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de mettre la batterie à 35 Ah elle démarrait mieux avec celle d'origine :??:
Message édité par MinnieMouse le 27/08/2014 à 19:31:00

---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
  1. Posté le 27/08/2014 à 19:49:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non tu n'y est pas minimouse :D la batterie de ma civic reste dans ma civic celle d'origine sur la mini y est toujours

Homme simple d'esprit que je suis, je vous est donner les tension batterie sans contact de clé, pour réparer cela j'ai pris la mesure contact allumé 11.95 v au plus fort de la charge avec une baisse a 11v si ma vu est bonne pendant le prechauffage et chute a 5v voir moins au démarrage moteur (je dis voir moins car le multimètre c'est décroché avant la fin de ma mesure)

Les tensions vous paraissent toujours bonne?
Message édité par mir63nv le 27/08/2014 à 19:51:14
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remise à zéro de l'indicateur de maintenance oil service 16
Bonjour , Avis pour Cooper S / Cooper S Cabriolet 29
Caches pour LP 31
LP en led 10
Panne bluetooth 1