Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage r53

 

Il y a 1053 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage r53

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
cooper53
  1. Posté le 13/09/2016 à 20:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai hérité d'une belle petit Cooper S r53 de 2004 de 170ch. Cependant depuis que je l'ai j'ai un gros problème lors du démarrage..
Je suis obligé de resté un bon moment sur le démarreur avant qu'elle ne démarre enfin. A savoir, avant que je ne l'a récupère les 4 bougies ont été changé cependant dans le remontage, erreur dans l'ordre d'allumage qui n'était pas le bon et depuis j'ai ce problème.
Afin de le résoudre j'ai changé pas mal de trucs :
- Bobine d'allumage et fils de bougie neufs.
- Bougies neuves.
- Batterie neuve.
- Contrôle par un professionnel de la rampe d'injection et des injecteurs + Nettoyage.
- Changement des joints d'injecteurs.
- Recherche de panne à la valise + Mise à jour de l'ODB chez BMW.
- Changement du filtre à essence et des joints.

La dernière chose à laquelle je pense, c'est de changer la pompe à essence qui est immergé dans le reservoir. Mais avant de m'aventurer la dedans (250€ la pompe) j'aimerai savoir si l'un d'entre vous a déjà été confronté à ce problème ?

Sujets relatif
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 14/09/2016 à 08:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as fait le maximum, à un professionnel d’œuvrer maintenant

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/09/2016 à 08:14:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être le démarreur qui fait des siennes.


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Publicité

Profil : Nouveau membre
cooper53
  1. Posté le 14/09/2016 à 17:37:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'était le démarreur elle me le ferait à chaque fois non ?
Or (j'ai oublié de le précisé) lorsque je coupe le contact une fois qu'elle a peiné à démarrer et que je recommence juste derrière c'est nickel mais passé 10min rebelote. De plus quand les températures sont assez basses parfois le problème ne survient pas mais seulement lors du premier démarrage, car si je coupe et que j'attends 10 min rien ne change. :non:
Par contre la conduite est parfaite, pas de trou à l'accélération etc.. C'est pour cela que je penchais pour un désamorçage de la pompe.

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/09/2016 à 22:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça commence à être complexe. Tu as regardé un peu sur Google?


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Publicité

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/09/2016 à 22:13:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un truc con mais on ne sait jamais, essaie de tapoter sur le démarreur.


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Pilote d'essai
  1. homepage
  2. config
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/09/2016 à 08:04:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'après ce que je comprends le démarreur entraîne le moteur mais c'est ce dernier qui ne démarre pas de suite.

Tu dis qu'elle démarre bien les 10mn suivant le démarrage mais plus après, peut-être un capteur/sonde ou relais ?
C'est zarb ' ton truc !


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Profil : Nouveau membre
cooper53
  1. Posté le 17/09/2016 à 15:17:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui j'ai fouillé sur Google mais sans succès, par contre je vais essayé de tapoter sur le démarreur ça ne coûte rien de tenter.
Pour répondre à MinnieMouse, effectivement c'est bien ça. Je tire sur le démarreur un bon moment avant que le moteur part et quand je dis 10min après ce n'est qu'à titre indicatif bien-sûr. :p
BMW m'avait conseillé justement la valise plus la mise à jour afin de vérifier les capteurs et les sondes mais rien n'a changé.
Message cité 1 fois
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 17/09/2016 à 15:23:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne demande pas à Mini de brancher pour voir mais de réparer tout simplement

Profil : Fioul Hunter
  1. config
one78
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 17/09/2016 à 16:41:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
https://youtu.be/GBGnEqK4arg


---------------
pas plus de 110km/h sur l'autoroute égal pas plus de 4.8l/100km.
Profil : Nouveau membre
cooper53
  1. Posté le 17/09/2016 à 20:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nouvel événement, ce matin en mettant juste le contact j'ai entendu un bruit de "bulles" dans le réservoir. Je vais essayer de changer la pompe et si rien n'y fait je l'emmène au garage.
Merci pour la vidéo ! Je connais ModMini, il m'a permis de changer pas mal de truc comme le filtre à essence ou mes suspensions etc..

Profil : Nouveau membre
rekibay
  1. Posté le 27/11/2016 à 15:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, et donc ?

Profil : Nouveau membre
angellll
  1. Posté le 30/10/2017 à 15:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J ai exactement le meme probleme que vous sur ma mini s de 2003.

Avez vous touvez une solution?.
Message cité 1 fois
Publicité

Invité
  1. Posté le 30/10/2017 à 18:54:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

angellll a écrit :

Bonjour

J ai exactement le meme probleme que vous sur ma mini s de 2003.

Avez vous touvez une solution?.
Afficher plus
Afficher moins



Pompe a essence ds le reservoir , 130€ sur internet
Et depuis elle a toute sa peche

Message cité 1 fois
Profil : Pilote semi-pro
oprheus
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2017 à 19:07:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis déjà tombé en panne d’une pompe à gasoil dans le réservoir sur une golf. Le dépanneur a tout de suite diagnostiqué : en pompant avec l’accelerateur elle est repartie quelques instants avec les restes de gasoil encore présents.

Gros gros coup de bol d’ailleurs j’etais tombé en panne à 200 mètres d’une cc VW le lendemain de notre retour de vacances où nous avions traversé toute la France sud-nord.

Profil : Nouveau membre
angellll
  1. Posté le 05/12/2017 à 20:38:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRekibay a écrit :


Pompe a essence ds le reservoir , 130€ sur internet
Et depuis elle a toute sa peche
Afficher plus
Afficher moins

Bonsoir et merci de m avoir répondu
POUvez vous m envoyez une photo d la pompe que vs avez commander ou le lien ou vous l avez acheter svp

Message cité 1 fois
Profil : Nouveau membre
rekibay
  1. Posté le 01/01/2018 à 22:04:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

angellll a écrit :

Bonsoir et merci de m avoir répondu
POUvez vous m envoyez une photo d la pompe que vs avez commander ou le lien ou vous l avez acheter svp
Afficher plus
Afficher moins


Webdeal auto

Profil : Nouveau membre
vk6
  1. Posté le 06/06/2018 à 04:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cooper53 a écrit :

Oui j'ai fouillé sur Google mais sans succès, par contre je vais essayé de tapoter sur le démarreur ça ne coûte rien de tenter.
Pour répondre à MinnieMouse, effectivement c'est bien ça. Je tire sur le démarreur un bon moment avant que le moteur part et quand je dis 10min après ce n'est qu'à titre indicatif bien-sûr. :p
BMW m'avait conseillé justement la valise plus la mise à jour afin de vérifier les capteurs et les sondes mais rien n'a changé.
Afficher plus
Afficher moins

Bonjour,


J'ai exactement le même probleme que toi avec ma mini cooper s. As-tu trouvé le pbm? J'ai changé la batterie, les bougies, la pompe et toujours pas d'amélioration
Ma jauge d'essence ne suit plus non plus...

Message édité par Vk6 le 06/06/2018 à 04:22:17
Invité
  1. Posté le 21/11/2018 à 22:22:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai exactement le même problème sur cooper s de 2007 série park lane. Avez vous trouvé le problème. Merci.
Message cité 1 fois
Invité
  1. Posté le 27/11/2018 à 18:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeYves84 a écrit :

J ai exactement le même problème sur cooper s de 2007 série park lane. Avez vous trouvé le problème. Merci.
Afficher plus
Afficher moins


Après contrôle c est la pompe à essence voit total avec pose 420 euro

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 27/11/2018 à 19:47:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour éviter au maximum ce genre de problème >>sp 98/E5 only

Invité
  1. Posté le 09/12/2018 à 19:06:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
FINALEMENT même avec la pompe a essence changée même problème donc j ai fait changer la bobine et tous les fils de bougies toujours le problème je vais péter un plomb je tel a bm pour un passage valise ils me répondent 130 euro de l heure et çà peux durer de 3 h a 7 h et peu être pas de résultats mais par contre une bonne facture entre 390 et 810 EURO rien que pour la valise un peu cher BM ....j en suis a 1200 euro de réparation démarreur batterie pompe essence bobine fils bougie et toujours même problème ..... Avez vous une solution ...Merci
Message cité 1 fois
New pLook
Profil : Pilote d'essai
hornety
Marques - succès bronze messages
  1. Posté le 10/12/2018 à 10:37:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
t'as remplacer le filtre a essence? :??:


---------------
Présentation et bons soins de ma bombinette top less
[Présentation] Mini Cooper S JCW Cabrio (R52)
Profil : Pilote addict
jimbo7575
Marques - succès or messages
  1. Posté le 10/12/2018 à 12:44:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeYves84 a écrit :

FINALEMENT même avec la pompe a essence changée même problème donc j ai fait changer la bobine et tous les fils de bougies toujours le problème je vais péter un plomb je tel a bm pour un passage valise ils me répondent 130 euro de l heure et çà peux durer de 3 h a 7 h et peu être pas de résultats mais par contre une bonne facture entre 390 et 810 EURO rien que pour la valise un peu cher BM ....j en suis a 1200 euro de réparation démarreur batterie pompe essence bobine fils bougie et toujours même problème ..... Avez vous une solution ...Merci
Afficher plus
Afficher moins

Si les réparations réalisées en concession n'ont pas été efficaces, le montant des factures doit être remboursé!
L'heure de MO est cher oui - en pratique, ils ne facturent qu'une heure (et déjà, c'est bien sufffisant pour obtenir le diag via la valise).

Pour ne plus perdre de temps - je te conseille de faire le diag en concession.

mini jcw
Profil : Membre
olivecha
Marques - succès bronze messages Marques - succès argent sujets
  1. Posté le 14/12/2018 à 10:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur d’arbres à cames a-t-il été vérifié l’admission du compresseur a-t-elle été révisé avec le temps les durites en plastique deviennent durs et l’herpès ce qui provoque une prise d’air il faut également changer avec le temps les sonde de pression d’admission et de température du compresseur j’imagine que les bougies ont également été changéAvez-vous également vérifier les compressions on ne sait jamais

Invité
  1. Posté le 11/01/2019 à 14:13:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re
Finalement pb résolu c etait la pompe haute pression des injecteurs qui fuyait elle a était changé elle démarre bien maintenant.....pfff..Merci de votre aide
Message cité 1 fois
Profil : Nouveau membre
brabus
  1. Posté le 06/02/2019 à 21:59:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je voulais juste savoir si vous avez une photo de la pièce ou une référence et quelle est le prix parce que j’ai le même problème et je trouve pas la pièce ?
Merci

Profil : Nouveau membre
erwan960
  1. Posté le 28/02/2019 à 21:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Propriétaire d'une R53 de 12/2005 (SP98), j'ai un problème similaire : à froid, le démarrage est laborieux. Dans les minutes qui suivent, le démarrage ne pose pas de problème. Aucun soucis une fois roulante...

A quoi correspond la pièce "pompe haute pression des injecteurs" ? Ne concerne-t-elle pas les moteurs diesels ou essence THP ?

Merci
Message édité par Erwan960 le 28/02/2019 à 21:58:12
Invité
  1. Posté le 03/04/2019 à 19:27:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Sais-tu où ce situe cette fameuse pompe stp ?
Merci d’avance !
:) :)

AnonymeYves84 a écrit :

Re
Finalement pb résolu c etait la pompe haute pression des injecteurs qui fuyait elle a était changé elle démarre bien maintenant.....pfff..Merci de votre aide
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changer ampoule feu stop arrière sur une Cooper S R56 17
Bruit suspect direction 22
Quel liquide de refroidissement Cooper S 2
Achat Mini Cooper S R56 4
[Présentation] Mini Cooper S R53 Checkmate 27