Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème pompe HP r56s

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème pompe HP r56s

Prévenir les modérateurs en cas d'abus 
hungr56s
Profil : Nouveau membre
hungr56s
  1. Posté le 17/02/2020 à 20:08:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, alors voila j'ai acheté il y a environ un mois une R56S 175ch. Par précaution j'ai fait installer un tendeur V3, maladie connue.
Environ 2 semaines après l'achat, la voiture a commencé à avoir du mal au démarrage à froid, ralenti instable jusqu'à coupure du moteur. Je devais mettre des coups de gaz pour l'aider à maintenir son ralenti.

Après quelques recherches et discussion avec le garage, il me propose dans un premier de changer les bougies. Cela n'a rien changé, le problème persiste et s'empire avec le temps. Je l'ai donc informer qu'il faudrait changer la pompe HP, maladie aussi connue sur ce 1.6 thp.

Une semaine après (donc aujourd'hui), je retourne faire changer la pompe hp (acheté neuve). Cependant, sur la route du retour, la voiture a commencé à brouter et un message d'erreur s'est affiché "Défaut moteur - perte de puissance" puis la voiture s'est mis en sécu et bloquait le compte tours a 3k/min.

Je n'ai pas vu le mécanicien à l'oeuvre, mais est ce qu'un oubli de purge avant le démontage de la pompe aurait une incidence?
Est ce que ça pourrait être juste une question de débitmètre? Ou peut être d'un paramétrage à la valise par rapport au débit de la pompe?

Si quelqu'un a déjà rencontré ce problème ou aurait une piste je suis preneur car là, j'ai peur de prendre la route et me retrouver bloquer au milieu de l'autoroute.

Merci d'avance

Sujets relatif
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 17/02/2020 à 20:25:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca peut être une pompe avec un défaut, ou un défaut de montage (impossible à prouver)
En tout cas l'intervention est garantie, donc tu n'as surtout pas à te demander la raison, mais retourner déposer la voiture au garage, et demander que le travail soit bien fait, cette fois-ci, et bien sur sans surcout (garantie)

Les charmes du THP

Profil : Nouveau membre
hungr56s
  1. Posté le 18/02/2020 à 20:52:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin je me suis rendu dans un atelier de covering pour lui faire une petite beauté, j'ai bien cru que je n'allais pas y arriver d'ailleurs.

Comme d'habitude, grosse galère pour le démarrage, et au bout de quelques kms, perte de puissance, arrêt forcé pour redémarrer la voiture mais elle est restée en mode dégradé.


Je parviens quand même à l'atelier. Là-bas, j'ai pu discuter avec un mécano qui semblait bien s'y connaitre. Il m'a demandé d'appeler le garage qui m'avait vendu la voiture. Le mécano lui dit que la voiture est immobilisée, sous peine d'endommager davantage le moteur et qu'il fallait la faire rapatrier au plus tôt.

Un peu plus tard dans la journée, le garage m'appelle pour me dire que demain matin une dépanneuse allait venir rapatrier le véhicule. En espérant qu'il trouve et répare vite le problème... Malgré tout ces soucis, je n'ai eu à payer aucun frais donc le garage a l'air quand même bien réglo. Affaire à suivre...

Publicité

Invité
  1. Posté le 19/02/2020 à 00:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par précaution j'ai fait installer un tendeur V3, maladie connue.

Environ 2 semaines après l'achat, la voiture a commencé à avoir du mal au démarrage à froid, ralenti instable jusqu'à coupure du moteur. Je devais mettre des coups de gaz pour l'aider à maintenir son ralenti.

Malheureusement pour toi je pense que ton souci vient de la même pour un tendeur il faut faire un calage distri

https://www.adwshop.com/entret [...] igine.html
Message cité 1 fois
Profil : Nouveau membre
hungr56s
  1. Posté le 19/02/2020 à 01:22:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTaz06 a écrit :

Par précaution j'ai fait installer un tendeur V3, maladie connue.

Environ 2 semaines après l'achat, la voiture a commencé à avoir du mal au démarrage à froid, ralenti instable jusqu'à coupure du moteur. Je devais mettre des coups de gaz pour l'aider à maintenir son ralenti.

Malheureusement pour toi je pense que ton souci vient de la même pour un tendeur il faut faire un calage distri

https://www.adwshop.com/entret [...] igine.html
Afficher plus
Afficher moins



Oui je pense aussi à un calage de distrib qui n'aurait pas été fait lors du remplacement du tendeur, je vais demander au garage de se pencher sur la distrib dans un premier temps.

ADWShop, la bonne référence :D

Publicité

Profil : Pilote chevronné
jimbo7575
Marques - succès or messages
  1. Posté le 19/02/2020 à 09:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne comprends pas pourquoi un défaut d'alimentation proviendrai de la distribution (surtout neuve, et dans sa version V3).
Comme dit Seachange, je pense que le dysfonctionnement provient de la pompe (même neuve, il peut y avoir une malfaçon, un mauvais montage, un mauvais parametrage valise, etc...).
L'allumage pourrait être aussi une explication, mais je m'y connais moins n'ayant pas eu CE dysfonctionnement (un des rares que je n'ai pas eu avec ce maudit moteur lol).

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 19/02/2020 à 09:55:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On pourrait en discuter des heures et des heures
Mais je crois connaitre la conclusion...
Message cité 2 fois
Profil : Nouveau membre
hungr56s
  1. Posté le 20/02/2020 à 01:55:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

seachange a écrit :

On pourrait en discuter des heures et des heures
Mais je crois connaitre la conclusion...
Afficher plus
Afficher moins


Et quelle est-elle?


Update : la voiture a été rapatrié au garage, plus qu'à attendre patiemment...

Message édité par hungr56s le 20/02/2020 à 01:57:14
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 20/02/2020 à 07:31:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Apprenti
reno-7
  1. Posté le 14/03/2020 à 21:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Une défaillance des bobines d'allumage peut aussi occasionner une perte de puissance, une instabilité du ralenti, et des difficultés de démarrage. Je pense qu'il fallait les changer avec les bougies avant de remplacer la pompe HP.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 15/03/2020 à 17:35:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui
C’est d’ailleurs la procédure usitée dans le réseau en pareil cas

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Mini 3 Cooper SD 2015 59
Changement plastiques intérieurs Cooper S 14
Mini Cooper S édition Greenwich Black 26
Avis avant achat : Cooper S 2005 44
[Présentation] Mini Cooper SD F55 JCW LB 2015 29