Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Fumée noire sur Galant 2.0 tds

 

Il y a 33 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fumée noire sur Galant 2.0 tds

Prévenir les modérateurs en cas d'abus 
Ala27wk
Invité
  1. Posté le 13/03/2015 à 21:34:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

J'ai un souci sur une Galant 2.0 tds de 2000

Je m'explique :

Une amie avait une voiture au top niveau moulin
Suite a un accrochage la mitsu a ete declassée mais mon amie a acheté la même donc nous avons conservé TOUTES les pièces de la 1ere

cette " nouvelle " voiture manque de peche et consomme à l'eau

on décide de faire l'échange des moteurs et oh merveille on retrouve la peche de la 1ere mitsu
joie de courte durée ( 200 km ) la les ennuis qui m'amene ici commence

Le témoin de pollution s'allume puis ....
Fumée noire , manque de peche ( mais grave ) et cliquetis type culbuteurs tout cele de maniére occasionelle et sans rapport avec le regime moteur

Nous avons pensé au boitier electronique , on le remplace par celui de la 1ere mitsu et donc celui qui etait avec le moulin

la lampe s'eteint ..... YES .... heu ça fume toujours Grrrr

Quelques minute plus tard la lampe se rallume et le reste est toujours pareil


La il nous reste a tester pour voir si un des injecteurs n'aurait pas un probleme ( ils s'est ecoulé 8 mois entre demontage et changement )


Mais j'avoue que je cale

Si quelqu'un a un idée elle est la bienvenue

Merci

Sujets relatif
Profil : Nouveau membre
angels2004
  1. Posté le 15/03/2015 à 14:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, contrôle peus être ta vanne egr sa arrive sur se modèle mais une plaque et bouche la (une simple plaque en tôle puis on remonte la vanne )pour l'essai, sa pourrais être aussi la pompe qui deconne mais la il faut l'outil de diagnose mitsu pour le voir ( sa arrivais dans le temps que la pièce qui modifie l'avance se bloque la voiture fumais et n'avançais plus), je me rappelle aussi de problème dans le câblage de la pompe en son temps , dans tous les cas la lampe s'allumais a mon avis passez chez mitsu et passez la valise dessus serais plus simple pour savoir ton problème a +

Invité
  1. Posté le 16/03/2015 à 22:47:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
angels2004

Merci [:nathan07259]

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rech Revue technique Space star 1.3 classic essence 0
MITSUBISHI GRANDIS 2.0 DI-D 1
probleme fusible autoradion mitsubishi lancer 0
question concernant fusible radion sur mitsubishi lancer 2012 0
pb roues dans virage avec L200 1