Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

4wd clignote lentement

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

4wd clignote lentement

Prévenir les modérateurs en cas d'abus 
ced74rp
Invité
  1. Posté le 28/12/2008 à 20:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Mon X trail VDI de 2002 avec 141000 km à du mal à passer les fêtes  :lol:  

Je suis en mode auto et au bout d'un certain temps (monté en température de l huile?) j'ai la led 4wd qui clignote lentement. Kesako !
Aucun bruit anormal, pression des pneu vérifié au cas où...
Si quelqu'un a une idée

merci :jap:

Sujets relatif

Sujets relatifs
Nisan micra 2003 (voyant airbag qui clignote en roulant)  
Plus de sujets relatifs à : 4wd clignote lentement

Invité
  1. Posté le 29/12/2008 à 21:29:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai bien aperçu un message de trifon relatant le cd de maintenance qui expliqué que ce pourrait venir des pneu, pneu récent et pression ok.
Y aurait il d'autre capteur où autre raison pour qu il clignote lentement
merci

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/12/2008 à 10:29:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ce que je peux comprendre, il s'agirait d'un capteur de température.
Soit il a dérivé et donne une indication fausse, soit c'est le boîtier de couplage viscostatique qui commence à être HS.
Il serait intéressant de savoir si le véhicule est toujours utilisé en mode AUTO. Il y a trés peu de retours en terme de défaillance de cet élément versus usage permanent ou pas.

Pour la question des différences d'usure des pneus, je ne sais trop quoi penser. Il faudrait vraiment une grosse différence AV/AR.

A+
Message cité 1 fois
Message édité par trifon le 31/12/2008 à 10:30:28

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Publicité

Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/12/2008 à 15:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici ce qu'ils disent dans le manuel du nouvel X-trail:

http://i72.servimg.com/u/f72/0​9/02/67/99/dsc_0428.jpg

http://i72.servimg.com/u/f72/0​9/02/67/99/dsc_0429.jpg

http://i72.servimg.com/u/f72/0​9/02/67/99/dsc_0430.jpg


---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Invité
  1. Posté le 02/01/2009 à 19:20:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heureuse année 2009 !!!
Et encore merci à ceux qui prenne sur leur temps et leur soucis pour s'intéressé au problème des autres  :love:  :love:

Publicité

Invité
  1. Posté le 02/01/2009 à 19:33:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

trifon a écrit :
Pour ce que je peux comprendre, il s'agirait d'un capteur de température.
Soit il a dérivé et donne une indication fausse, soit c'est le boîtier de couplage viscostatique qui commence à être HS.
Il serait intéressant de savoir si le véhicule est toujours utilisé en mode AUTO. Il y a trés peu de retours en terme de défaillance de cet élément versus usage permanent ou pas.

Pour la question des différences d'usure des pneus, je ne sais trop quoi penser. Il faudrait vraiment une grosse différence AV/AR.

A+
Afficher plus
Afficher moins



bonjour et merci pour ces réponses,

Le véhicule a effectivement toujours été en auto d'après les anciens propriétaire. J'ai pu m'apercevoir après divers essais que le voyant ne clignote que sur les portions d'autoroute ( 5eme? vitesse plus élevée ?). le voyant ne c'est jamais mis à clignoté lorsque je faisais de la ville. Un garage m'a parlé d'équilibrage des pneus .

Message cité 1 fois
Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/01/2009 à 20:12:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour faire simple,si il ya un clignotement rapide ça vient de la boite de transfert (température trop élevée)
Si il ya un clignotement lent ça vient,d'une différence de rotation trop importante entre les roues de devant et ceux de derrière
Cause :  pression incorrecte,taille des pneus incorrecte,usure des pneus,maintenant si j'étais à ta place,je vérifirais les niveaux des boites(tranfert et pont arrière)il peut-être aussi une mauvaise huile dans ces dernières.
Message édité par pierre843 le 02/01/2009 à 20:14:14

---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2009 à 11:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ced74rp a écrit :


bonjour et merci pour ces réponses,

Le véhicule a effectivement toujours été en auto d'après les anciens propriétaire. J'ai pu m'apercevoir après divers essais que le voyant ne clignote que sur les portions d'autoroute ( 5eme? vitesse plus élevée ?). le voyant ne c'est jamais mis à clignoté lorsque je faisais de la ville. Un garage m'a parlé d'équilibrage des pneus .

Afficher plus
Afficher moins



Ton affaire est trés intéressante car, si il se confirme que le coupleur est HS, cela peut éclairer sur la controverse entre les tenants du mode Auto permanent ou pas.

Ceci dit, vérifie les usures recpectives des pneus. Un pneu neuf fait 7mm environ.
Les pneus sont ils tous identiques?
Quelle pression? il est recommandé de monter à 2,5Kg. Il y a un consensus la dessus.
Vidange des boîtes??? Les utilisateurs négligent souvent ce point...surtout si le mode Auto est permanent, dans ce cas, la boîe de transfert et le pont AR sont plus sollicités.
Présence d'une attache de remorque??? Utilisation???

A+


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Invité
  1. Posté le 03/01/2009 à 14:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour info le véhicule à été acheté neuf au Luxembourg et entretenue las bas aussi.

Le pont arrière à un an et 9000 KM,remplacé suite à un défaut d'origine d'après le concessionnaire, d'ailleurs d'après ce concessionnaire le mode auto est à proscrire si la route est clean , Nissan à pris en charge la main d'oeuvre mais pas les pièces ( 2100 euro tout de même ).
les 2 pneus avant sont différent de ceux de derrières, les 4 pneus ont 7000 km pas l'air usé différemment.
 
Pression 2k6 avant-arrière

Pas d attache, jamais tracté.Utilisation normal

huile des boites ? je vérifierais sur les factures et je ferais le contrôle des niveaux.

merci

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2009 à 16:25:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pneus différents pas recommandés; le diamètre "dynamique" de roulement est peut être différent.
J'ai lu d'une façon constante qu'il fallait éviter ce genre de manip sur les SUV/4X4
Pour les huiles de boîte, il est recommandez de procéder à des vidanges régulières d'espacement variable avec l'utilisation: max 60000km.

A+
Message édité par trifon le 03/01/2009 à 16:28:48

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Invité
  1. Posté le 03/01/2009 à 20:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est le même type de pneu, c'est la marque qui diffère.

pour l'huile c'est de la 5w40.

dès que j'en saurais plus je passerai l'info
Message cité 1 fois
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/01/2009 à 23:55:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced74rp a écrit :
c'est le même type de pneu, c'est la marque qui diffère.

pour l'huile c'est de la 5w40.

dès que j'en saurais plus je passerai l'info
Afficher plus
Afficher moins



C'est justement le problème potentiel. Deux pneus de même taille mais de marques différentes peuvent avoir une circonférence dynamique qui varie légèrement.
Je pense pouvoir confirmer que c'est ce genre de monte qui est vivement déconseillée bien que cela ne soit pas forcément la cause du problème.

A+


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Invité
  1. Posté le 04/01/2009 à 21:12:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai effectivement eu cette réponse d'un concessionnaire Nissan PARIS.
il a juste fait le tour et il m'a déconseillé ce type de mélange de pneu sur 4*4.

 J'hésite encore à laissé mon véhicule car pas gênant pour l'instant.

toi qui me parlait du mode auto...
il m'a confirmé que le mode auto n'est à utilisé que comme indiqué dans le manuel(donc très peu finalement pour la région parisienne.). les millésimes 2001-2002-2003 aurait eu pas mal de retour sur le pont arrière suite au mode auto permanent.problème survenu le plus souvent d'après leur stats entre 70000 et 130000 km.problème d'huile mais j'ai pas tout saisi...
Enfin pour moi c'est une très bonne voiture j'en suis très satisfait. Evidement si mon petit souci me revient horriblement cher....

A+
Message cité 1 fois
Publicité

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/01/2009 à 11:35:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced74rp a écrit :
j'ai effectivement eu cette réponse d'un concessionnaire Nissan PARIS.
il a juste fait le tour et il m'a déconseillé ce type de mélange de pneu sur 4*4.

 J'hésite encore à laissé mon véhicule car pas gênant pour l'instant.

toi qui me parlait du mode auto...
il m'a confirmé que le mode auto n'est à utilisé que comme indiqué dans le manuel(donc très peu finalement pour la région parisienne.). les millésimes 2001-2002-2003 aurait eu pas mal de retour sur le pont arrière suite au mode auto permanent.problème survenu le plus souvent d'après leur stats entre 70000 et 130000 km.problème d'huile mais j'ai pas tout saisi...
Enfin pour moi c'est une très bonne voiture j'en suis très satisfait. Evidement si mon petit souci me revient horriblement cher....

A+
Afficher plus
Afficher moins



C'est exactement ce que m'a dit mon chef d'atelier bien qu'il ne se soit pas étendu sur une pièce spécifique en particulier.
Sur le défunt forum XT, il y a eu des échanges nombreux et enflammés a propos du mode Auto permanent ou pas...je crois que maintenant, la cause est entendue....

Effectivement, si le viscocoupleur est tout le temps sollicité, l'huile spéciale qui est le coeur du dispositif(modif de ses caratréristiques en fonction de la température pour faire embrayage) doit se fatiguer. Je crois pas qu'il soit prévu de la changer par vidange.

Pour les pneus, je laisserai en AV les pneus à changer en priorité pour rendre homogène la monte. Les AR ne s'usent quasiment pas en mode 2WD en usage de plaine. Vérifier les dates de fab car un pneu ne doit plus être utilisé au delà de 6 ans.

A+

Message cité 1 fois
Message édité par trifon le 05/01/2009 à 11:39:50

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/01/2009 à 15:13:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le x-trail n'est pas un 4x4 permanent
Le mode auto sert sur route glissante,et en terrain vraiment sérieux,boue,neige profonde etc,il faut mettre le mode lock,sinon le système patine de trop et çela entraine une surchauffe,c'est expliqué dans le manuel.
Je pense que si Nissan a mit ces trois modes c'est pas pour le marqueting commercial,mais il est vrai que la plupart des garagistes ne donnent pas d'expliquations claire à ce sujet,soit par m'enfoutisme ou par ignorance


---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/01/2009 à 11:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

trifon a écrit :


C'est exactement ce que m'a dit mon chef d'atelier bien qu'il ne se soit pas étendu sur une pièce spécifique en particulier.
Sur le défunt forum XT, il y a eu des échanges nombreux et enflammés a propos du mode Auto permanent ou pas...je crois que maintenant, la cause est entendue....

Effectivement, si le viscocoupleur est tout le temps sollicité, l'huile spéciale qui est le coeur du dispositif(modif de ses caratréristiques en fonction de la température pour faire embrayage) doit se fatiguer. Je crois pas qu'il soit prévu de la changer par vidange.Pour les pneus, je laisserai en AV les pneus à changer en priorité pour rendre homogène la monte. Les AR ne s'usent quasiment pas en mode 2WD en usage de plaine. Vérifier les dates de fab car un pneu ne doit plus être utilisé au delà de 6 ans.

A+
Afficher plus
Afficher moins



La aussi il ya un grand flou,dans les ponts à glissements limités il ya aussi une huile spéciale,en réalité c'est une huile normale avec des additifs spécifiques,on peut l'acheter tel quelle,ou acheter une huile normale et mettre un additif à part
Une huile qui chauffe se dégrade rapidement,c'est pourquoi je trouve bizarre qu'ils ne préconisent pas de la changer régulièrement


---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/01/2009 à 11:31:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IL y a une petite confusion:

Le pont n'est pas à glissement limité(autobloquant). C'est le viscocoupleur multidisques qui fait tout.
La grosse différence à mon sens est qu'un pont autobloquant fonctionne d'une façon purement mécanique alors que pour le coupleur en question, c'est uniquement les caractéristiques du fluide utilisé qui se modifie en fonction de la température afin d'embrayer plus ou moins les disques ensembles.
Les différences de vitesses entre les groupes de disques induit un échauffement qui modifie le fluide.

A+
Message édité par trifon le 07/01/2009 à 11:32:45

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/01/2009 à 17:16:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me suis mal exprimé,je sais que le x-trail n'a pas de pont arrière,je faisais allusion à l'huile qui chauffe et qui se dégrade(s'oxyde) et de lhuile spéciale qu'il faut mettre dans ces dispositifs,visco-coupleur,gli​ssement limité etc....
Cest en fait l'esp couplé à la transmission qui fait office de blocage différentiel quand il ya un croisement de ponts,mais ce n'est pas un vrai blocage de différentiel,si le deux roues patinent l'x-trail est bloqué


---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Invité
Marques - succès bronze messages
  1. Posté le 09/01/2009 à 13:52:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ... sans vouloir déplaire à Trifon je roule et je roulerai toujours en mode auto ... ne serait ce que pour une question de sécurité, le temps de réactivité du train arrière est, dans ce cas, au moins divisé par 4 !!!

Je crois pouvoir affirmer qu'il n'y a pas d'usure incidente causée par ce mode de transmission puisqu'en conduite normale, le X-trail en mode auto est à 100 % traction avant ... aucune force n'est transmise à l'arrière ... je ne vois donc pas en quoi la boite de transfert serait sollicitée ...

Si le voyant 4x4 clignote et que les quatre roues sont montées avec les mêmes pneus et règulièrement permutés, il convient d'aller faire diagnostiquer le problème chez NISSAN ... ils sont les seuls qui peuvent trouver la cause du problème.

Message cité 1 fois
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2009 à 15:33:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leV14le a écrit :
Bon ... sans vouloir déplaire à Trifon je roule et je roulerai toujours en mode auto ... ne serait ce que pour une question de sécurité, le temps de réactivité du train arrière est, dans ce cas, au moins divisé par 4 !!!

Je crois pouvoir affirmer qu'il n'y a pas d'usure incidente causée par ce mode de transmission puisqu'en conduite normale, le X-trail en mode auto est à 100 % traction avant ... aucune force n'est transmise à l'arrière ... je ne vois donc pas en quoi la boite de transfert serait sollicitée ...

Si le voyant 4x4 clignote et que les quatre roues sont montées avec les mêmes pneus et règulièrement permutés, il convient d'aller faire diagnostiquer le problème chez NISSAN ... ils sont les seuls qui peuvent trouver la cause du problème.

Afficher plus
Afficher moins



Pour ce que j'ai pu voir dans les documents concernant les coupleurs de ce type, il y a toujours de par son principe même, une transmission de l'ordre de 10/15%. C'est nécessaire car il faut qu'il y ait échaufffement du liquide visqueux. Son embrayage met simplement en action le dispositif qui ensuite fonctionne par echauffement du fluide lié aux différences de vitesse entre les disques. C'est ce que j'ai compris. Mais bon, je ne suis pas un spécialiste des fluides; si quelqu'un a une explication plus détaillée, il est le bienvenu.
Comme j'ai déjà dit, cela se traduit par un toucher des 1ère et seconde vitesse désagréablement "collant".

Ceci dit, tant qu'on aura pas l'expérience d'utilisateurs ayant parcopurus 250000km avec leurs véhicules en mode auto permanent sans souci, on pourra pas tirer de conclusions définives.

A+


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Ford Mustang GT V8 Pontiac Trans Am Firebird V8
Profil : Routard confirmé
  1. config
pierre843
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 09/01/2009 à 17:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En raisonnant simplement,si le mode automatique est le mode par défaut,pourquoi avoir mis un mode 2 roues motrice ?
Parce ce que il est bien précisé dans le manuel qui si pour une raison ou une autre le système surchauffe,il passe automatiquement en mode 2 roues motrices pour protéger la transmission.


---------------
Ford Mustang GT V8
Pontiac Trans Am Firebird V8
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/01/2009 à 10:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je rectifie ce que j'ai dit a propos du coupleur:

Il s'agit d'un système multidisques commandé par une came. Cela induit un couplage variable de zéro à cent % en fonction des infos fournies par les capteurs de l'ABS.
Le zéro n'est jamais effectif et il y a toujours un couplage résiduel qui n'existe pas en mode 2WD puisque l'embrayage principal est désactivé.

A+


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Invité
  1. Posté le 19/02/2020 à 11:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous pour info sur x trail j'ai eu problème avec les 4 roue motrice on m'a dit que sa pouvait venir de la boite de transfert,du pont ar etc etc .étant meccano pl j'ai rechercher sur mon x trail de 16 ans a 26500kms et il se trouve que c’était tous simplement un capteur ABS arrière a 12€ chez autodoc je l'ai changer 30minute et plus de problème sa roule sans défaut salut

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
volant qui tremble à 120 / 130km/h 33
question urgent cause intempéries 1
le x-trail reste t'il en 4x4 quelque soit sa vitesse 18
Démarrage G Froid pénible 1
Pneus et parchoc 17