Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 230 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  30  31  32  33  34  35  36  37  38  39  40  45
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Topic Officiel] Nissan Almera N15 (1995-2000)

Prévenir les modérateurs en cas d'abus 
Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 11/04/2014 à 04:28:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Hip27lz a écrit :

Mais tu avais des bruits ou pas ?
Afficher plus
Afficher moins



oui des bruits mais plutôt de craquements pas vraiment comme les tiens


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Sujets relatif
Invité
  1. Posté le 26/04/2014 à 15:04:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,nouveau sur le forum je possède une almera 1,4 papillon de 1998(n15) et je pense avoir un pb de débitmètre.Dès que le moteur est chaud la voiture cale quand je freine pour m’arrêter au feu ou au péage.Je voudrais y accéder mais je n'arrive pas à démonter le support du filtre à air. Merci pour votre aide!

Invité
  1. Posté le 26/04/2014 à 18:00:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re ,apparemment je pourrais sortir(3 vis) le capteur de masse d'air Hitachi et le nettoyer ou le changer sans tout démonter.Quelqu’un peut il confirmer svp. Merci

Publicité

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 26/04/2014 à 18:01:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour supercar! Alors, ce problème de calage a chaud lors des arrêts n'est pas isolé. Si tu lis les quelques pages du topic tu verras que d'autres ont eu ce problème. Il ne s'agit pas du débitmètre. Un débitmètre defaillant te causerais d'autres symptômes: ralenti instable, difficultés à passé un certain régime... Sur le topic, certains membres ont fait un quart de tour vers la gauche de la vis du réglage du ralenti, mais attention (comme le dirais AlMera) "Moteur et contact Coupé". Ne surtout pas faire cette manip avec le contact. Avant de faire cette manip, fait un repère pour pouvoir remettre la vis à sa position initiale au cas où. Combien de kilomètres ta voiture. Moi, quand je m'arrête, de temps en temps, j'ai le ralenti qui descend bas (genre 300-400tr) pendant une seconde avant de remonté à 650-700tr. Mais la voiture n'a jamais calé (pour le moment). Pour y remédier, avant de m'arrété, je passe le point mort et la sa le fait jamais.
Voilà, tiens nous au courant du résultat.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 26/04/2014 à 18:08:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour saphir81,merci de ton conseil je vais essayer demain mais tu ne saurait pas par hasard à quoi c'est du? Bonne soirée
Message cité 2 fois
Publicité

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 26/04/2014 à 18:11:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je sais pas! Peut-être la vanne de régulation du ralenti un peu encrassé mais sans aucune certitude! Avant de faire la manip, essaye de faire comme moi. C'est à dire de passer le point mort avant de t'arrêter et d'arrêter la voiture quand tu est au point mort.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 26/04/2014 à 18:14:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
idem meme problème avec la mienne a l'approche d'un feu ou d'un stop ça descend grave bas limite sa va caler mais ça ne cale plus, ça calait au début, ça s'est remis tout seul à l'usage j'ai rien fait


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Invité
  1. Posté le 27/04/2014 à 09:11:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La mienne n'a jamais calé à chaud (ni à froid d'ailleurs) en 16 ans. Et démarre toujours au quart de tour, même après une semaine à rester dehors sans démarrer ni rouler.

Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 27/04/2014 à 09:13:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu possedes la tienne depuis 16 ans hipa ?


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Invité
  1. Posté le 27/04/2014 à 10:01:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait je l'ai depuis juillet 2002, soit 12 ans, mais la retraitée qui l'avait avant moi et qui l'avait achetée en juillet 1998 n'a pas eu le temps de l'abîmer en 4 ans !! et mon Almera a toujours été entre les mains (expertes) du même mécano chez Nissan Blois (qui part à la retraite à la fin de cette année).

Invité
  1. Posté le 27/04/2014 à 10:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sup21hk a écrit :

Bonjour saphir81,merci de ton conseil je vais essayer demain mais tu ne saurait pas par hasard à quoi c'est du? Bonne soirée
Afficher plus
Afficher moins

Si ça peut t'être utile, je viens de trouver quelqu'un qui a eu le même problème sur un Xtrail. Regarde ici :
Pb de ralentis + voiture cale

Message édité par MasterLudo le 01/10/2015 à 03:31:50
Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 27/04/2014 à 11:15:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est ça si tu as fait et eu le suivi depuis le debut c'est là que ça marche :) sinon si tu la recuperes en fin de carriere comme nous la on est plus exposé aux risques


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Invité
  1. Posté le 28/04/2014 à 13:12:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,je reviens vers vous,je n'ai pas osé toucher au réglage ralenti par contre j'avais remarqué qu'en mettant en route la ventilation(pas la clim) le régime moteur montait pour fournir plus d’énergie j'ai donc essayé toute la journée et je n'ai pas calé une fois! Voilà pour mon astuce du jour Merci en tous cas pour votre aide

Publicité

Invité
  1. Posté le 01/05/2014 à 11:53:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon y'a pas trop d'amateur d'almera gti ici ??? elles se cachent ou ????
Message cité 1 fois
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 02/05/2014 à 21:15:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mad85sr a écrit :

bon y'a pas trop d'amateur d'almera gti ici ??? elles se cachent ou ????
Afficher plus
Afficher moins

Vu la rareté de la bête, c'est pas étonnant :hehe:


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 05/05/2014 à 20:29:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dommage !! lol , bon sinon j'aurai besoin de quelques pièces , j'ai fait toutes les casses de la region mais rien du tout

- un capot ( de preference noire )
- des bas de caisse GTI
- un plastique carree juste en dessous des grilles d'aérations du milieu
- un plastique pour proteger les vis qui maintiennent l'assise de banquette arriere

si vous avez cela n'hésitez pas ! merci a vous :)

Profil : Routard confirmé
pierre600
  1. Posté le 06/05/2014 à 10:02:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai présenté ma N15 il y a quelques mois sur ces pages. Voici ce qui m'amène à vous aujourd'hui : hier ma femme me dit qu'elle ne peut pas redémarrer au petit matin. Première hypothèse : batterie vidée dans la nuit. Donc je trouve des câbles : impossible de faire quoi que ce soit, pas de jus, pas de contact ! Deuxième hypothèse : un fusible grillé. Je cherche, ouvre, vérifie visuellement les fusibles : rien de grillé en apparence... Je tripote et repousse un peu tout les câbles autour de la batterie. Et là, jus, contact et ça démarre !

C'était donc un faux contact, soit dans la boite à fusibles, soit aux câbles autour de la batterie. Franchement, dans la boite à fusibles, je ne vois pas comment... Mais si vous avez une idée d'un endroit précis à vérifier, si vous avez vécu qqchose de proche : merci de partager.


---------------
Un topic méconnu --> Les autocollants sur nos anciennes
Autre sujet méconnu : Anciennes publicités murales
Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 10:05:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sauf erreur je ne pense qu'un fusible t'empêche de démarrer, ce sont plutôt tes cables voire la connexion sur la batterie mal fixée , resserre bien le tout, ou si tu vois que c'est détérioré alors peut être envisager le changement de cables


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Profil : Routard confirmé
pierre600
  1. Posté le 06/05/2014 à 10:10:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Écoute, très bizarrement, quand j'ai vérifié les fusibles un par un, il me semble que le gros 75A était mal cliqué... Je ne suis pas sûr à 100%, mais il me semble que c'est moi qui l'ai re-cliqué. Si c'est ça, la batterie est complètement déconnectée et ne peut plus rien alimenter. Mais en même temps, je ne vois pas comment c'est possible qu'il sorte seul de son logement.
Message édité par pierre600 le 06/05/2014 à 10:13:13

---------------
Un topic méconnu --> Les autocollants sur nos anciennes
Autre sujet méconnu : Anciennes publicités murales
Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 12:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Je viens de créer un nouveau sujet pour éviter d'allonger celui ci ^^
Un souci de freins arrières, voici le lien:
Freins Ar
Merci à ceux qui veulent bien m'aider
Surtout aux grand spécialistes d'Almera
Bonne route à tous


Message édité par MasterLudo le 01/10/2015 à 03:31:50

---------------
Cordialement
Jimy
Invité
  1. Posté le 15/05/2014 à 19:52:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
j'ai une nissan almera berlier année 95 et j'ai besoin des joins portiere
merci de m'aider
cordialement

Invité
  1. Posté le 16/05/2014 à 20:09:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous! Grosse galère ce matin: ma pédale d'embrayage se coince à la moitié de sa course en débrayant en 1ère et presque plus moyen d'avancer.Mon embrayage est il mort tout d'un coup(120mkm)? La pédale redevient normale quand il n'y a plus de vitesse enclenchée.Si vous avez une idée une info je suis preneur.MERCI !

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 16/05/2014 à 20:35:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut supercar! Si je comprend bien, tu es au point mort (moteur allumé). Tu débrayes, tu passe la première et en embrayant, elle remonte qu'à moitié et se bloque? C'est bien sa?


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 16/05/2014 à 20:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir saphir,c'est ça elle avance péniblement si j’accélère super fort...

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 16/05/2014 à 20:49:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la pédale remonte pas totalement, c'est normal qu'elle est du mal a avancer. Le disque d'embrayage n'est pas collé au max contre le volant moteur.
le phénomène est pareil moteur éteint?


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 16/05/2014 à 20:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas essayé,je pourrais te répondre demain.Merci en tout cas

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 16/05/2014 à 20:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord. Quand la pédale est bloqué, tu peut la ramener en passant ton pied dessous? Ou elle est vraiment bloquée?


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 16/05/2014 à 21:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais voir tout ça demain,ce matin j'étais trop en galère et en retard pour aller bosser.Merci

Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 17/05/2014 à 05:41:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
check le cable au moins sa course et sous la pédale d'embrayage tu as un gros ressort à voir aussi si rien n'a bougé la dessous


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Profil : Membre
sysd
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 29/05/2014 à 22:13:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
J'ai une question au sujet des clés de l'almera n15 année 98 (phase1), j'ai remarqué que je ne pouvais pas la démarrer sans la clé d'origine, y aurait-il un transpondeur à l'intérieur, car je ne vois pas comment on peut l'ouvrir cette clé.
j'ai constaté ça car j'ai le projet d'installer un kit de fermeture à distance disposant de télécommandes avec ébauches.
merci

Profil : Routard
  1. config
orphenn
Marques - succès bronze messages
  1. Posté le 30/05/2014 à 05:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui transpondeur j'en ai fait un double


---------------
http://www.lifebodybuilding.co​m - EXERCICES et PROGRAMMES DE MUSCULATION

http://www.membres.lifebodybui​lding.com
Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 30/05/2014 à 07:57:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui Sysd
Il y a bien un transpondeur dans la clé
Il n'y a pas besoin de l'ouvrir c'est un petit bout de plastique qui se trouve devant
sur la tranche de la partie en plastique près de la partie métallique
Il est rentré en force dans la tranche
Si tu en fais un double il faut obligatoirement que ce soit une avec transpondeur aussi
ça coute quand même 35€ la copie chez mister minute (pas donné)
J'ai dû en faire une copie à cause de l'usure elle ouvrait difficilement !
Bonne route


---------------
Cordialement
Jimy
Profil : Membre
sysd
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 30/05/2014 à 10:00:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que c'est bien le truc rouge sur la photo?

DSC02620Voir l'image en grand0 vote

Si je dois installer une télécommande de ce style :


kit0 vote est-ce que je dois voir nissan pour qu'ils intègrent ce transpondeur?

merci.

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 30/05/2014 à 11:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui Sysd
C'est bien le truc rouge
Maintenant si tu dois l'extraire tu vas peut-être devoir
bousiller ta clé (Je ne l'ai jamais fait) Parce qu'il a été rentré en force
mais de toutes façon il n'y a rien d'électronique dedans et normalement
non tu n'as pas besoin de contacter Nissan
Je pense qu'avec un petit tournevis tu dois arriver à le déloger
Dis moi, tu as ajouté un relais pour l'ouverture et fermeture centralisée ?
-Je ferais bien la même chose-
Si oui tu l'as acheté où ?


---------------
Cordialement
Jimy
Profil : Membre
sysd
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 30/05/2014 à 11:58:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jimy,
Je ne l'ai pas encore commandé, je ne pense pas qu'il y ai besoin d'un relais, le boitier récepteur est fourni avec les câbles à brancher sur les fils de centralisation, clignotant et même la fermeture des vitres.
Pour ce qui est du transpondeur je ne vais pas y toucher, je vais prendre une télécommande simple sans ébauche de ce style :

kit20 voteça m'éviterai de bousiller la clé comme tu dis.
ça se vend sur ebay tu tapes dans le moteur de recherche ebay : kit de telecommande de centralisation a distance
Attention tout de même avant de le commander il faut que tu disposes de la centralisation avec la clé, sinon il faut que tu achètes le kit complet avec les moteurs
Message édité par sysd le 30/05/2014 à 12:01:50
Invité
  1. Posté le 03/06/2014 à 10:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
jimy tu la pas la centralisation a distance ??

Publicité

 Page :
1  10  20  30  31  32  33  34  35  36  37  38  39  40  45
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Emplacement fusible dégivrage de lunette arriére sur Almera N16 0
Comment forcer la sortie d'un cd sur lecteur CY460 3
cherche l'endroit du n° de série chassie sur Almera 1.6SR 2
entretien nissan almera 2.2 di 2001 110ch 8
ma titine... 0