Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 1181 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  30  31  32  33  34  35  36  37  38  39  40  45
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Topic Officiel] Nissan Almera N15 (1995-2000)

Prévenir les modérateurs en cas d'abus 
Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2014 à 16:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour,
C'est quel moteur ? Une essence ou une diesel ?

Sujets relatif
Invité
  1. Posté le 10/10/2014 à 19:19:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est un essence 1.4l si je dit pas de bêtise

Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2014 à 18:38:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être une poulie fatiguée. Bizarre qu'elle cale.
Quel kilométrage ?

Publicité

Invité
  1. Posté le 11/10/2014 à 21:41:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense a sa aussi... elle a 91 900 km

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 12/10/2014 à 14:42:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut! Tout d'abord félicitation pour ton acquisition. En plus 92000km pour une voiture de cet age c'est vraiment très peu. Sinon, c'est un problème de vanne de régulation du ralenti. C'est un problème relativement courant sur les N15. Essai de rouler avec la ventilation en marche en permanence sur la position 1. Ca fait augmenter le ralenti légèrement et souvent sa règle le problème de calage. Pour le bruit de courroies c'est normal. Quand le moteur descend très bas dans les tours, la courroie un peu usé manque d'inertie et donc se met à sifflée. Ces deux problèmes sont liés.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Publicité

Invité
  1. Posté le 12/10/2014 à 16:46:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour saphir 81 et merci de ta réponse je vais essayer de faire sa et je tiens informer le forum. Si jamais est ce que l'on peut changer la fameuse vanne et si oui ou la trouve t'on au niveau de l'auto car j'aime bien que sa ronronne correctement.
je vais faire changer les courroies prochainement car je n'ai pas qu'une seul voiture a entretenir.
c'est une voiture qui devais partir en casse auto car l'ancien proprio ne voulais pas s’embêter avec et en a racheter une autre.

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 12/10/2014 à 18:45:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle se situe sur le collecteur d'admission (le gros bloc en dessous le filtre à air). Là où il y a le débitmètre, le papillon etc. Regarde page 21 du topic, j'avais posté une photo légendé.
Si la technique de la ventilation ne marche pas, tu peux toujours essayé de faire un quart de tour vers la gauche sur la vis de réglage du ralenti. Par contre, pour cette manip, il te faut impérativement le faire moteur et contact coupé. Fais un petit repère avant de faire la manip pour pouvoir revenir au cas où sa ne fonctionnerais pas.
Pour changé les courroies, c'est pas parce qu'elle siffle quand le ralenti descend bas qu'elles sont à changées. Il faut regardées si elles sont pas trop craquelées.
Sur la mienne de temps en temps le ralenti descend bas mais sans jamais caler et j'entend un léger sifflement quand sa arrive. Pourtant à 220000km les 3 courroies sont toujours d'origine. En tout cas, tiens nous au courant.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 12/10/2014 à 19:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
cool cool cool. merci de m'aider, je vous fait parvenir la suite bientôt merci

Invité
  1. Posté le 13/10/2014 à 16:47:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je viens (en touchant du bois ) de résoudre apparemment le souci du ralenti... par contre le sifflement y est toujours donc je suppose que sa ne vient pas des courroies j'ai fait une vidéo moteur a froid et moteur entrain de siffler je vais essayer de les poster et avec je vais mettre deux photos avec mon bocal de liquide de refroidissement au niveau normal (a froid), et une photos avec le niveau qui a augmenter (a chaud) est ce normal ???

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 13/10/2014 à 17:12:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as fais quelle manip pour le souci du ralenti? Oui totalement normal que le niveau de liquide de refroidissement soit plus haut moteur chaud.
Sur la mienne, moteur froid le niveau et entre le max et le mini. A chaud, il est au max. Voila


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 13/10/2014 à 17:21:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai essayer le chauffage et même a fond sa n'aller point j'ai essayer avec la clim sa fonctionner a peu prés bien mais bon sa caille lloll donc j'ai opter pour un petit coup de tournevis sur la vis de ralenti . aujourd’hui sa fonctionné je verrais demain si sa se confirme

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 13/10/2014 à 17:30:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon bah c'est bien tout ça :-). Y a pas de raison que demain sa recommence. Par contre, n'oublie pas, quand tu touches la vis du ralenti TOUJOURS MOTEUR ET CONTACT COUPE. C'EST IMPERATIF!!!!!!!!!!


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 13/10/2014 à 17:35:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK OK merci de l'infos j'essaye de mettre la vidéo du sifflement

Publicité

Invité
  1. Posté le 13/10/2014 à 17:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
https://www.facebook.com/video [...] mp;theater

peut 'on me confirmer que ce lien fonctionne merci

Profil : Nouveau membre
thierry02200
  1. Posté le 24/10/2014 à 11:14:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je dois tester la voie 106 du calculateur moteur d'une Almera N15 de 1996.
Le probleme : les broches du calculateur ne sont pas repérées ni sur le calculateur
ni sur la prise. Quelqu'un aurait il le shema permettant de repérer les broches
Ps nissan me dit ne plus rien avoir sur ce modèle !!!!

Merci

Thierry
Message cité 1 fois
Message édité par thierry02200 le 24/10/2014 à 11:16:47
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 24/10/2014 à 14:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

thierry02200 a écrit :

Bonjour,
Je dois tester la voie 106 du calculateur moteur d'une Almera N15 de 1996.
Le probleme : les broches du calculateur ne sont pas repérées ni sur le calculateur
ni sur la prise. Quelqu'un aurait il le shema permettant de repérer les broches
Ps nissan me dit ne plus rien avoir sur ce modèle !!!!

Merci

Thierry
Afficher plus
Afficher moins

Salut! Voici le schéma pour les moteurs essences:


Almera GA


Tableau voie 106Voir l'image en grand0 vote
En espérant que sa te sera utile

Message cité 1 fois

---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 24/10/2014 à 19:48:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous après avoir redonner une seconde vie a mon almera je vous annonce que celle ci va être a vendre bien sur je ne veux pas qu'un plaisantin me contact et je pense que sur ce forum j'ai affaire a des vrais passionner.
Donc voila c'est une almera de 96 avec seulement 92000 km au compteur (moteur d'origine) essence.
facture 350€ de réparations: les courroie d'accessoire, vidange filtre a huile et essence, vidange de boite, remplacement du liquide de refroidissement un soufflet de cardan.
sans facture par mes soins: changement du filtres a air, bougies, miroir de rétro conducteur.
ct OK. la carte grise OK. (vais la recevoir dans la semaine) photos sur demande mais par e-mail.
possède la clim, vitres électriques, rétro électriques (fonctionne pas)
+ d'infos demandez moi je vous répondrais. bonne soirée a vous.

Profil : Nouveau membre
thierry02200
  1. Posté le 25/10/2014 à 06:18:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 




Comme je suis un peu beta je n'ai pas précisé que je cherche pour moteur diesel...
Merci pour le shema essence

Thierry

Message cité 1 fois
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 25/10/2014 à 10:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

thierry02200 a écrit :



Comme je suis un peu beta je n'ai pas précisé que je cherche pour moteur diesel...
Merci pour le shema essence

Thierry
Afficher plus
Afficher moins

Pas de souci. Alors voici ce que j'ai pour le moteur diesel:

Tout est en anglais mais relativement compréhensible si tu as des notions. Si tu as besoin d'autres informations n'hésite pas.

Pourquoi tu as besoin de tester cette voie? Tu as un souci avec le préchauffage?



Moteur CDVoir l'image en grand0 vote

Tableau CD

Page 1Voir l'image en grand0 vote

Page 2Voir l'image en grand0 vote

Page 3Voir l'image en grand0 vote

Page 4Voir l'image en grand0 vote

Page 5Voir l'image en grand0 vote

Page 6Voir l'image en grand0 vote

Page 7Voir l'image en grand0 vote

Page 8Voir l'image en grand0 vote

Page 9Voir l'image en grand0 vote

Message édité par saphir81 le 25/10/2014 à 10:08:13

---------------
http://www.spritmonitor.de/fr/detail/675343.html
Profil : Nouveau membre
thierry02200
  1. Posté le 25/10/2014 à 11:59:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
super... merci
oui le relais de prechauffage n'est pas piloté donc ou probleme de calculateur ( peu probbable ) ou probleme de faisceau...
en tout cas merci beaucoup tu m'enleve une belle épine :)

Invité
  1. Posté le 25/10/2014 à 18:49:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Sa fait un moment que je suis ce forum ou j'ai trouvé deja une mine d'informations pour bichoner ma petite nissan. Mais la je crois qu'elle fait la gueule :pfff: .
Alors voila c'est une 1.4l SLX essence de 1997 qui a bientôt 200 000 au compteur. Pour les symptôme, je ne m'en suis pas servi pendant 3 mois mais elle a était démarré par un collègue de temps en temps. Après ces 3 mois je m'en suis servi une fois pour faire 20 km sans problème mais après un arrêt d'une heure environ elle refuse de démarrer. La batterie est bonne, le démarreur tourne normalement.
Je constate qu'il n'y a plus d'allumage (après avoir démonté une bougie.) J'ai remplacé la bobine, la tête d'allumeur et le doigt d'allumeur mais sa n'a rien changer toujours pas d'étincelle et en plus les bougie sont sèches...
Voilà, pour résumer pas d'allumage et pas d'injection apparemment. je ne sait pas trop d'où cela peut venir mais ça m'inquiète un peut. Peut-être avait vous une idée?
Message édité par coi27ko le 25/10/2014 à 18:52:45
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 26/10/2014 à 09:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Content d'avoir pu t'aider Thierry. Quand tu auras trouvé le problème, nhésite pas à donner la solution.ça pourra être utile pour quelqu'un d'autre.
Sinon pour le problème de coincoin, je suis étonné que tu n'est ni injection ni allumage.généralement il manque un ou l'autre. Regarde du côté des fusibles moteur et habitable. Passe les un par un. As tu bien contrôler l'allumage? Est-ce que quand tu met le contact tu entends toujours le bruit de la pompe à essence qui grésille pendant quelques secondes?
Message cité 1 fois

---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 26/10/2014 à 12:12:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

saphir81 a écrit :

Content d'avoir pu t'aider Thierry. Quand tu auras trouvé le problème, nhésite pas à donner la solution.ça pourra être utile pour quelqu'un d'autre.
Sinon pour le problème de coincoin, je suis étonné que tu n'est ni injection ni allumage.généralement il manque un ou l'autre. Regarde du côté des fusibles moteur et habitable. Passe les un par un. As tu bien contrôler l'allumage? Est-ce que quand tu met le contact tu entends toujours le bruit de la pompe à essence qui grésille pendant quelques secondes?
Afficher plus
Afficher moins


Merci pour ta réponse.
Oui j'ai contrôlé tous les fusibles, et l'allumage je l'ai tester avec une bougie à la masse et pas d'étincelle. La pompe fonctionne bien, je l'ai vérifier en débranchant la durite de retour d'essence lors de la panne et la pompe se met en route avec le contact.
Aujourd'hui j'ai fait un petit diag de l'ECU comme expliquer sur ce forum: http://www.nissanprimera.fr/fo [...] ic557.html
Et sa me dit qu'il y a un souci avec le capteur d'angle... Moi je comprend pas tout. :??:

Message cité 1 fois
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 26/10/2014 à 16:16:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur d'angle???? C'est quoi?
Il y a peut être un capteur PMH ou un capteur homologue. Si le capteur déconne, il est possible que le calculateur bloque l'allumage et l'injection.
Je vais essayé de me renseigner. Je te tiens au courant


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 26/10/2014 à 17:10:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

coi27ko a écrit :

Merci pour ta réponse.
Oui j'ai contrôlé tous les fusibles, et l'allumage je l'ai tester avec une bougie à la masse et pas d'étincelle. La pompe fonctionne bien, je l'ai vérifier en débranchant la durite de retour d'essence lors de la panne et la pompe se met en route avec le contact.
Aujourd'hui j'ai fait un petit diag de l'ECU comme expliquer sur ce forum: http://www.nissanprimera.fr/fo [...] ic557.html
Et sa me dit qu'il y a un souci avec le capteur d'angle... Moi je comprend pas tout. :??:
Afficher plus
Afficher moins

Alors voilà, j'ai regardé dans ma documentation de la N15.
Les symptômes correspondent bien avec un problème de Crank angle sensor (aussi appelé Camshaft Position sensor).
Voilà les pages qui t'intéressent:
Par contre, prend les valeurs et données où il y a marqué "For Europe".
Cette pièce est situé derriere le doigt allumeur (noté rotor head). Il y a bien marqué que l'ECU à besoin des informations de ce capteur pour pouvoir lancer l'injection, et les autres fonctions (l'allumage en fait très certainement partie).
Tiens nous au courant de la suite.


Crank AngleVoir l'image en grand0 vote

Crank page 2Voir l'image en grand0 vote

Crank page 3Voir l'image en grand0 vote

Message cité 1 fois

---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 26/10/2014 à 17:16:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

saphir81 a écrit :

Alors voilà, j'ai regardé dans ma documentation de la N15.
Les symptômes correspondent bien avec un problème de Crank angle sensor (aussi appelé Camshaft Position sensor).
Voilà les pages qui t'intéressent:
Par contre, prend les valeurs et données où il y a marqué "For Europe".
Cette pièce est situé derriere le doigt allumeur (noté rotor head). Il y a bien marqué que l'ECU à besoin des informations de ce capteur pour pouvoir lancer l'injection, et les autres fonctions (l'allumage en fait très certainement partie).
Tiens nous au courant de la suite.
Afficher plus
Afficher moins


Super, merci pour ton aide, le temps que j'étudie ça et je te tiens au courant.

Invité
  1. Posté le 27/10/2014 à 13:36:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, les tests fait il s'avère qu'effectivement la panne viendrait de là. Le capteur ne donne plus de signale à l'ECU.
Donc il n'y à plus qu'à trouver la pièce, pas forcement le plus simple...

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 27/10/2014 à 14:22:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu t'es renseigné chez Nissan par hasard? C'est généralement cher mais pour certaines pièces on peut être agréablement surpris.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 28/10/2014 à 12:19:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai appeler nissan ce matin, ils ne détaillent pas la pièce mais ils m'ont proposé l'allumeur complet pour juste 900€ [:anthony921:6]
J'ai trouvé le capteur aux states sur ebay, j'ai pas trop confiance mais je croie que je n'est pas le choix...

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 30/10/2014 à 08:13:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Haha! La bonne blague... C'est le même problème que si on doit changer le débitmètre. Apparemment, ils ne détaillent pas la pièce mais vendent le collecteur d'admission complet (+ ou - 1300€).
Sans indiscrétion, tu l'as trouvé à combien sur Ebay?
Tu peux aussi tenter le coup dans des casses autos, je sais que nos almera ne court pas les rues mais on sait jamais...


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 30/10/2014 à 10:38:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur ebay je m'en suis tiré pour 60€ frais de port compris, je devrait avoir le capteur d'ici 15 jours. Pour les casse j'ai fait le tour quand je chercher la bobine HT et malheureusement il n'ont que des diesel. Je te tien au courant dés que je reçoit la pièce.

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 30/10/2014 à 18:31:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est cool ça. Tu t'en tires vraiment bien alors. Oui tiens nous au courant quand tu auras monté la pièce.


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 06/11/2014 à 21:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tous le monde,
ya t'ils des tutos sur le chg de courroies accessoires sur une Almera 1.6SLR .
autre question : perte de perfo trés significatif, je dépasse difficilement les 100 KM/h plus une conso moyen de 10L/100Km :non: !!!
sachant que j'ai changer les bougies filtre huile+air vidange, ce week end , je contrôle les compressions cylindre ;
quelqu'un à une idée de contre perfo .
merci d'avance de vos réponses .

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 06/11/2014 à 22:12:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Krimo!

Pour le changement des courroies, je l'ai jamais fait mais au vu de la configuration du moteur sa à pas l'air compliqué. Tu as combien de courroies? 2 ou 3?
Il suffit de détendre chaque courroies par leur tendeur et puis voilà. Il faut agir sur l'alternateur, la pompe à eau et si tu as la clim, il me semble que celle la possède un galet tendeur. Le plus compliqué et la place pour passer les mains.
Sinon, pour on problème, est ce que le moteur monte bien dans les tours sur chaque rapport? Je pense soit à un problème de débitmètre ou de sonde lambda. Tu veux les valeurs de référence pour les contrôlés?

Tu peux aussi regarder du côté du filtre à essence...
Message édité par saphir81 le 06/11/2014 à 22:13:56

---------------
http://www.spritmonitor.de/fr/detail/675343.html
Invité
  1. Posté le 09/11/2014 à 02:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Saphir81
Il ya deux courroies + galet tendeur entre compresseur clim et alternateur.
Devis chez Nissan pièces et main-d’œuvre alentour 257 euros.
Oui elle monte bien en régime
Prochaine contrôle je pense ce mardi contrôle compression cylindre si ok ( 10 bar +/- 1) sur les 4 cyl
Alors je passe au chg de filtre carb .et ou chg sonde lambda
Oui, je veux les valeurs de référence pour les contrôlés,
Merci d’avance.

Profil : Membre confirmé
  1. config
saphir81
Marques - succès bronze messages
  1. Posté le 09/11/2014 à 17:01:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le debitmètre:


debitmetreVoir l'image en grand0 vote

La sonde lambda:


sonde lambdaVoir l'image en grand0 vote

Regarde bien aussi que avec le moteur chaud et allumé que la sonde oscille bien entre 0 et 1V. Tu plantes une aiguille dans le fil noir au niveau de la prise de la sonde et tu fais toucher la borne + du voltmètre et l'autre borne sur une masse (le - de la batterie par exemple). Tu peux avoir une resistance correcte mais pas d'oscillation.

Jete un coup d'oeil a la sonde de température (elle peux causer une augmentation de la conso):


Tableau des valeurs pour test de la sonde de températureVoir l'image en grand0 vote


---------------
http://www.spritmonitor.de/fr/detail/675343.html
Publicité

 Page :
1  10  20  30  31  32  33  34  35  36  37  38  39  40  45
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Emplacement fusible dégivrage de lunette arriére sur Almera N16 0
Comment forcer la sortie d'un cd sur lecteur CY460 3
cherche l'endroit du n° de série chassie sur Almera 1.6SR 2
entretien nissan almera 2.2 di 2001 110ch 8
ma titine... 0