Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme navara

 

Citroën : Alexy880229 Renault : Cagnotte, Poloben Jeep : jeeper_59 Seat : Twin78
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme navara

Prévenir les modérateurs en cas d'abus 
THI46ql
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/01/2010 à 11:43:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j ai un probleme avec mon Navara , je n arrive pas à monter les tours puis il broute?

Sujets relatif
Profil : Routard
  1. config
alex32-20
Marques - succès bronze messages
  1. Posté le 07/01/2010 à 13:30:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il s'arrête à combien de tr/min ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/01/2010 à 14:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , il broute à partir de 2500trs

Publicité

Invité
  1. Posté le 05/02/2010 à 21:27:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour!
moi aussi mon navara d22 année 2001 bloque a 3000trs.
apres recherche pas trouvé reponse.
merci

Invité
  1. Posté le 11/02/2010 à 20:51:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
moi aussi j ai un navara 2.5DIde 2003 et depuis 2 jours il fais des ratés a 2500 tours ;
si quelqu un peut me donné des infos, elles sont les bien venues.
MERCI !
Message cité 1 fois
Publicité

Invité
Marques - succès bronze messages
  1. Posté le 21/03/2010 à 08:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai deja eut un probleme du meme type avec un Combi de volkswagen.  Il n'y a peu etre pas de lien mais le probleme a ete resolut en debouchant le catalyseur.

Profil : Membre
christian381
Marques - succès bronze messages
  1. Posté le 21/03/2010 à 08:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?
Il peut y avoir plusieurs cause possible.
Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).
Après le coût des réparations peut être plus important.
Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?
Bonne route
Message cité 2 fois
Invité
  1. Posté le 22/03/2010 à 11:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

christian381 a écrit :
Bonjour,
Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?
Il peut y avoir plusieurs cause possible.
Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).
Après le coût des réparations peut être plus important.
Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?
Bonne route
Afficher plus
Afficher moins


c un d22,il bloque a 3000tr pour toute les vitesse

Invité
  1. Posté le 24/03/2010 à 23:12:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JAM26sg a écrit :
bonjour
moi aussi j ai un navara 2.5DIde 2003 et depuis 2 jours il fais des ratés a 2500 tours ;
si quelqu un peut me donné des infos, elles sont les bien venues.
MERCI !
Afficher plus
Afficher moins


apres recherche ,cela est possible que cela vienne de la valve g r; on peut l isoler en mettant une plaque pour bpouché l entrée ,entre elle est l admission...

Invité
  1. Posté le 20/05/2010 à 19:26:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

christian381 a écrit :
Bonjour,
Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?
Il peut y avoir plusieurs cause possible.
Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).
Après le coût des réparations peut être plus important.
Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?
Bonne route
Afficher plus
Afficher moins



salut ben j'ai le meme probleme moi c en 3eme et 4eme je pensé aussi au contacteur PM j'aimerais que tu me certifie ca car t'a l'air de la branche tou comme moi je v bloqué mon egr mais j crois gere car en debranchant electriquement  ca change rien j'ai essayé un capteur pression turbo rien non plus donc ben je pense au capteur mais comment fair pour confirmé par un diag est ce qu'en debranchant electriquement ca peu me le fair sur tous les raport? ou une astuce de ce genre si tu en connais une merci.sinon vu que c pas tres cher je pense le changé car je suis a 70% sur que ca vienne de la. la 3eme et 4eme etant sur le meme prolongement une ifos doit etre eronée a ce niveau.merci encor salut

Invité
  1. Posté le 19/06/2010 à 14:08:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On as eu pareil sur le notre ! C'était capteur de point mort il me semble (j'y connait rien lol)

Invité
  1. Posté le 28/09/2010 à 18:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

nous avons acheté un D22 il y a deux ans de ça et jusque là, nous n'avions jamais eu de soucis. Depuis peu, lorsque nous passons la troisième ou la quatrième, il n'y a quasi plus d'accélération. Je viens du garage et là, le garagiste m'annonce que ce serait le turbo qui serait H.S. !!! j'ai peine à y croire car les symptômes sont apparus depuis ma dernière visite au garage ( coIncidences ?). Pouvez-vous me dire ce que vous en penser? merci d'avance.

ayrton sempre vivu
Profil : Vétéran
  1. config
sd123d
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/02/2012 à 01:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme pb avec mon modele de 2002 pas de reponses
perte de puissance enorme en 3eme et 4eme on dirai que l'on peut mieux gerer la puissance en 5 et 6 c'est peut etre une impression
en tout cas en 1ere et 2nd il ne semble pas avoir de pb de puissance
pas de reponse presise chez nissan
le mecano du coin m"a dit que cela pouvait provenir d'une sonde..
si vous avez des reponses suis preneur..
cela semble un pb recurent...?

Publicité

Profil : Membre
sami_b
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 19:57:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi j'ai eu par 3 fois ce probleme, le moteur ne veut plus depasser les 2500tr/min et je n arive pas a depasser les 40 km/h.

c'est un D40 double cabine de mars 2007 (acheté en allemagne) 84000km, mais je ne sais pas si c'est un 171 ou 174 cv , un Euro3 ou 4 .
le numero de serie commence par VSKCVND40U*******

Profil : Membre
sami_b
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 20:02:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est ce qu'il se peut que ça soit le Turbo qui est foutu ???????[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so[smileyper​so

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/03/2012 à 09:03:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En première approche, je regarderais du coté du débitmètre qu'il peut être utile de changer pour lever le doute.
Ensuite, comme d'hab avec tous les diesels modernes, désactiver l'EGR pour voir si ça résoud le problème.

A+


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Membre
sami_b
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2012 à 16:21:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MErci pour la reponse [smileyper​so

j'ai desactivé l'EGR il y a deux jours , j ai gagné en cosommation, mais le probleme reapparait encore et disparait, il vient de se refare aujourd hui : ça ne depasse pas les 3000tr , le moteur cale tout seul meme au point mort.

concernant le debimetre, je ne sais pas ou il se trouve. j ai essayé ici http://nissan4u.com/parts/nava​ra/el_d40m/2007_5/type_14/ .

pourrais m indiquer stp ??

merci
Message cité 1 fois
Invité
  1. Posté le 23/03/2012 à 10:18:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai aussi le même problème sur mon D22

donc autant de puissance que sur le filet de gaz en 3ème et 4ème, avec des à-coups

le remède de dépannage que j'ai trouvé sans le faire exprès est de tirer légèrement sur el levier de vitesses en 3ème et 4ème et la puissance revient comme par magie

sur un autre forum, on m'a dit que c'était bien le capteur de point mort qui serait H.S.

je viens de le démonter, de le vérifier à l'ohmmètre et il fonctionne (mais peut-être pas aussi bien lorsque monté sur la boîte ...)

je l'ai actionné manuellement quelques fois, vais lel remonter et verrai si ça va mieux

en tout cas pour ce qui a été dit plus haut, ce n'est pas le turbo (sinon ça le ferait à toutes les vitesses, pour commencer ...)

ne vous laissez pas arnaquer par des requins qui ne voient que leur portefeuille !!!
promis, je passe me présenter dès l'essai de remontage terminé  ;)

edit : voilà, comme promis, je viens de me présenter (et j'aurais pas dû causer autant ...)

donc après essai, c'est juste pareil, faut toujours tirer le levier de vitesses sur la gauche en 3 et 4 pour avoir pleine puissance

je suis passé aussi dans un magasin de pièces auto API (à 400m de chez moi, trop facile), et ils ne savent pas avoir cette pièce

où pourrais-je me la procurer (autre que dans un garage Nissan qui seraient trop contents de m'envoyer paître ...) à votre avis ?

encore merci d'avance  :)
Message édité par jac24fm le 23/03/2012 à 11:10:57
Invité
  1. Posté le 25/03/2012 à 09:28:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

sur le mien j'ai eu : 2007 double cabine acheté neuf (hélas)

- embrayage à 77000km
- cardan à 120000km
- la 2 de la boite impossible à passer à froid sans double débrayage depuis les 100000km
- intérieur qui se dégrade tranquillement et tout seul
- odeur après vidange impossible à enlever ( quelques semaines)

En 5 ans voilà se que j'ai découvert:

toutes les transmissions cardans etc... graissé d'usine, aucun point de graissage ! donc ça pète en utilisation 4x4 soutenue ou ce qui tracte lourd. Le topo du top c'est que ça tourne tout le temps même en 2 roues propulsion ! Pour faire simple, quand tu roules en propulsion ton véhicule continue à utiliser une partie des transmissions qui normalement sont en actions que en mode 4x4...ça coûte - chère à la fabrication mais môche pour le client...

Les lames arrières ne supportent pas les charges lourdes, pire ! sur un pick up 1 cabine... ça s'use rapidement et use les pneus etc.. Tout les utilisateurs pro passent sur des renforcés

L'embrayage d'origine à un défaut de conception ( sur d'autre modèle nissan aussi) et ne supporte pas la puissance du moteur ! mais apparament ils en ont fabriqué bc de ces pièces donc il faut les placer

La boite idem ! moteur trop fort.. elle s'use assez vite

Le 4x4 enclenché dans les virages de montagnes à proscrire car la transmission en répartition est aussi mal conçu donc ça attaque les arbres... neige et boue, terrain bonne chance ! si tu entends des claques claques en changement de mode 2/4 c'est que ça va arriver, bien vérifier le jeu du cardan par ce que ça fait des dégâts

La politique Nissan est de tout nier et changer les pièces sur les véhicule 1er propriétaire. C'est clairement un concept automobile qui a délaisser la conception au dépend du design / polyvalence. C'est pas trop chère à l'achat, ça de la gueule mais c'est dans le temps c'est une m.. qui se détériore et qui peut coûter bonbon.

J'ai essayer de la vendre à 100000km mais je perds trop d'argent et le fait que se soit un véhicule à problème commence à se savoir... En 2007 j'avais fait tout les pick up du marché et s'était le seul ou j'étais bien assis !! aie aie

Point positif, ...roule bien sur l'autoroute mais depuis 80000km, bruit dans l'habitacle. Bonne puissance moteur, polyvalence mais mal assis derrière. les systèmes de fixations dans la bennes sont super pratiques.

Je le pousse à 200000km et je le largue !

bonne suite

Invité
  1. Posté le 25/03/2012 à 18:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben quand je lis ça, je me dis que j'ai bien eu raison de garder mon 2003 quand il a eu 5 ans [smileyper​so

le jour où je change (et c'est pas demain la veille), je change de marque (pourtant c'est mon 3ème kingcab)

Invité
  1. Posté le 28/03/2012 à 22:44:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben voilà les p'tites nouvelles...

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

donc que le dit contacteur ne servait à rien

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/ag​ora/images/smilies/yahoo.gif

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/ag​ora/images/smilies/batte.gif
Message cité 2 fois
ayrton sempre vivu
Profil : Vétéran
  1. config
sd123d
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/04/2012 à 20:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jac24fm a écrit :

ben voilà les p'tites nouvelles...

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

donc que le dit contacteur ne servait à rien

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/ag​ora/images/smilies/yahoo.gif

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/ag​ora/images/smilies/batte.gif
Afficher plus
Afficher moins


merci pour tes infos..demain je tente et vous dis si ça marche...
pour le question a quoi ça sert je demande demain ...

ayrton sempre vivu
Profil : Vétéran
  1. config
sd123d
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/04/2012 à 11:14:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jac24fm a écrit :

ben voilà les p'tites nouvelles...

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

donc que le dit contacteur ne servait à rien

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/ag​ora/images/smilies/yahoo.gif

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/ag​ora/images/smilies/batte.gif
Afficher plus
Afficher moins



réparation faite ce matin...vraiment grand merci a toi..ça fait plus d'un an que je roule comme cela...

pour l’utilité de ce capteur..c'est pour faire descendre plus vite les tours moteur entre les rapports...
sur les anciens modèles ce système n'existait pas..

en tout cas merci encore...  ;)

Invité
  1. Posté le 10/12/2012 à 11:09:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut je voudrais savoir ou se trouve la capteur de point sur la boite ??
Message cité 1 fois
Profil : Membre
sami_b
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/12/2012 à 13:08:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gar04zx a écrit :

salut je voudrais savoir ou se trouve la capteur de point sur la boite ??
Afficher plus
Afficher moins

il faut demonter le leviet de vitesse pour y acceder

ayrton sempre vivu
Profil : Vétéran
  1. config
sd123d
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2013 à 17:21:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non tu y accedes par dessous..

Invité
  1. Posté le 24/09/2014 à 12:15:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème que jack bel. Perte d'accélération en 3eme et 4eme aucun problème pour les autres vitesses sur mon pick up navara 133 de 2003. J'ai donc commandé un contacteur de point mort 50e, je me suis dis même si ce n'est pas ça tant pis, le seul problème c'est que mon beau frère a bien trouvé la pièce hier, mais qu'il n'arrive pas à la démonter, juste à la débrancher. On a fait un essai et toujours le meme problème juste débrancher. Comment l'enlever?
Le problème avait il vraiment été résolu grace à cela parce que tout le monde me prend pour une folle quand je raconte ce que j'ai lu... :??:

Invité
  1. Posté le 13/11/2014 à 11:39:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un d22 et le problème que j'ai u dans le passé étais tout simplement qu'il y a un micro filtre a l'entre de la pompe a injection une fois nettoyer tout et redevenue normale,il es sous le boulon de la durite arrivé

Invité
  1. Posté le 25/11/2014 à 11:35:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu, c'était bien le contacteur de neutre merci à tous ceux qui avait posté la réponse, grâce à vous 55e de pièces et 30e de main d'oeuvre.

Invité
  1. Posté le 29/01/2015 à 16:33:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi qui voulais acheter 1navara quel acheter pour ne pas connaitre de probleme

Invité
  1. Posté le 13/04/2016 à 05:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une vibration quand j'accélère en premier et en deuxième après j'ai plus de vibrations j'ai changé mon flecteur et mon croisillons et vibration toujours

Invité
  1. Posté le 07/12/2016 à 18:25:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai le meme probleme sur mon navara a 2500 tours il broute et olus de puissances j ai changer le capteur pmh toujours pareil et maintenant ca me le fait a toute les vitesse

Profil : Nouveau membre
rmld
  1. Posté le 20/02/2017 à 01:31:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Je possède un Nissan navarra D40 BVA6. Mon sélecteur de vitesse ne fonctionne plus il est resté bloqué sur la position Parking. Existe t'il un autre moyen de déplacer le levier de vitesses sur la position Démarrage. MERCI

Invité
  1. Posté le 01/03/2018 à 19:12:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , j'espère aider quelques uns d'entre vous , j'ai un d 22 de 2003 qui faisait des micro coupures de temps à autres et surtout à bas régime. On m'a dit turbo,pompe , boîtier électronique,vanne EGR bref tout y est passé. J'ai remarqué que , de temps à autre, le voyant moteur restait éteint puis clignotait et la panne se présentait par contre si mon régime moteur était stable , plus de panne. J'ai donc passé la valise qui m'a indiqué "pedale d'accélération, faisceau " j'ai remplacé le potentiomètre fixé par deux vis cruciforme sur la pedale en prenant soin de bien nettoyer les contacts , ça m'a pris 2 mn... résultat, ça fonctionne de nouveau, le voyant c'est éteint... pensez à cette panne avant d'envisager d'autres démontages plus coûteux !!

Invité
  1. Posté le 17/07/2018 à 09:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR le potentiometre de pedale tu la trouve ou

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment rehausser l'avant du navara 1
Achat King Cab 2002 2
Pare choc 0
récupération répertoire sur pack connect depuis gsm 6
bruit après changement du kit d'embrayage nissan NAVARA d40 8