Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème électrique Nissan Primera 2004

 

Il y a 952 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème électrique Nissan Primera 2004

Prévenir les modérateurs en cas d'abus 
stm81ac
Invité
  1. Posté le 01/03/2011 à 13:29:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voici les problèmes que je constate avec ma Nissan Priméra essence 1,8 l 5 portes :

* avec le clignotant gauche, lors d’une accélération pour sortir d’une voie de dégagement, la voiture avance par à coups ,

et ce problème est véritablement dangereux, car il est impossible d’avancer !!!.

* Si les phares sont allumés le problème est identique.

* Le régulateur se coupe également lors de l’utilisation du clignotant gauche.

* Lorsque je tourne le volant, si j’ai les phares allumés, le volume de la radio augmente si je tourne à droite et baisse si je tourne à gauche.

* la caméra de recul s'enclenche alors que je suis sur la route et que j'avance !!!

Mon concessionnaire a changé le câble spiralé et l'ordinateur de bord lorsque la voiture était sous garantie, mais le problème est toujours là !!!

Maintenant, ce qui me gêne le plus c'est le mauvais fonctionnement de la voiture sur la route.
J'ai peur d'un accident à cause des problèmes électriques de ma voiture que Nissan n'a jamais pu me réparer.

Avez-vous eu ce genre de dysfonctionnement ?
Avez-vous trouvé la solution ?

Merci de vos réponses

Sujets relatif
Invité
  1. Posté le 04/05/2011 à 14:29:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le même problème avec ma P12. c'est de l'humidité dans le phare arrière gauche. Le connecteur multiplex est humide et donne un arc électrique sur la masse. Chez nissan ils vendent un morceau de fils avec un nouveau connecteur (+/- 60 euro). Demonter le phare prends 10 minutes, j'ai fais des épissures soudées sur les cables en respectant les couleurs par rapport a l'ancien connecteur. Le tout est proteger par de la gaine thermo. Depuis lors plus un seul problème.

J'espère que ça t'aura aider
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
rb_26
Marques - succès bronze messages
  1. Posté le 04/05/2011 à 17:26:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce soucis, c'est un problême de masse, c'est le feu arrière qui fait cela suis l'explication du commentaire précédent :
Message cité 1 fois
Publicité

Invité
  1. Posté le 17/09/2013 à 10:01:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

RB_26 a écrit :

J'ai eu ce soucis, c'est un problême de masse, c'est le feu arrière qui fait cela suis l'explication du commentaire précédent :
Afficher plus
Afficher moins



Tout pareil !
C'est un problême de masse avec des symptômes bizarres et cela fait la 3e fis que cela m'arrive.
L'écran qui affiche n'importe quoi. La caméra de recul qui s'affiche, les trous à l'accélération.
Je me fais ponctionner à chaque fois de quelques dizaines d'euros par mon garage Nissan et je suis tranquille pour un an ou deux.

Invité
  1. Posté le 08/09/2014 à 07:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Moi aussi j ai le même problème . Et je vais suivre vos conseils . Je vous tiens au courant .

Alk05ir a écrit :

Bonjour,

J'ai eu le même problème avec ma P12. c'est de l'humidité dans le phare arrière gauche. Le connecteur multiplex est humide et donne un arc électrique sur la masse. Chez nissan ils vendent un morceau de fils avec un nouveau connecteur (+/- 60 euro). Demonter le phare prends 10 minutes, j'ai fais des épissures soudées sur les cables en respectant les couleurs par rapport a l'ancien connecteur. Le tout est proteger par de la gaine thermo. Depuis lors plus un seul problème.

J'espère que ça t'aura aider
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
notice 0
problemes des suspensions arrieres pour la 1.6 slx 0
Prix pot echappement pour primera 1
Ligne echappement inox 0
Ralentit instable sur nissan primera p11 2.0 TD 90. 2