Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme essuis-glaces sur nissan almera tino

 

Il y a 908 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme essuis-glaces sur nissan almera tino

Prévenir les modérateurs en cas d'abus 
tib34ac
Invité
  1. Posté le 20/11/2006 à 17:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai un nissan almera tino de 2002 ( dont la garentie vien de se terminé il y a 1 mois.......)
il y a quelques temps j'ai rencontré quelques problemes, ça a commencé avec l'intermitence des essuis-glaces qui se bloquaient. Maintenant, dès que je mets les essuis glace en route, je ne peux plus les arreter. il faut que je coupe le contact!
quelqu'un a-t-il rencontré ce genre de pb?? merci de me répondre.
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 20/11/2006 à 19:37:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il se peut que se soit le moteur d'essuie glace qui deconne car dedans tu a un contact qui a pour fonction de continuer a les alimenter meme le commodo sur 0 pour qu'il revienne a leur point de depart tu doit meme avoir un fusible pour ce contact essaie de l'enlever

Invité
  1. Posté le 16/12/2006 à 18:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai egalement une Almera Tino de 2002. J'ai exactement le même probleme que  vous concernant l'intermitant.
Comment avez vous résolu votre problème ?
 
Merci.
 
PS: J'ai un autre probleme, audémarrage il faut que j'accélère sinon elle cale et je dois insister pour redemarrer. On m'a dit que c'est certainement une prise d'air. J'espère que je n'ai pas un probleme electrique général !!!!

Publicité

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 17/12/2006 à 00:31:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un essence  ?

Invité
  1. Posté le 17/12/2006 à 10:35:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non un 2.2 VDI.

Publicité

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 17/12/2006 à 17:54:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben arrete d'accelerer parce que normalement un diesel démarre sans coup d'accelerateur
alors tu as 2 choses faciles a vérifier !
- si toutes tes bougies de préchauffages sont ok
- amorce voir la petite pompe au dessus du filtre a gas oil, tu as peut être également les durites poreuses et ils suffit de stationner un peu en devers ou en pente pour que le démarrage soit chaotique du au fait de la présence d'air dans la durite e donc une mauvaise alimentation en carburant de ton moteur
en tout cas essai de ne pas poursuivre ainsi un diesel surtout a froid il aime pas monter dans les tours à vide

retraité
Profil : Membre
  1. config
ottomobil
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2007 à 22:16:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme modèle meme année,meme problème de démarrage. les bougies sont ok,j'ai meme essayé d'agir sur le pompe d'amorçage avant de démarrer,mais il semblerait qu'il n'y ai pas de prise d'air( la pompe est de suite dure) est ce un problème de pompe d'alimentation? ce problème est apparu subitement. que peut en penser lolonissan.
Message cité 1 fois

---------------
ottomobil
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 12/03/2007 à 22:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ottomobil a écrit :
meme modèle meme année,meme problème de démarrage. les bougies sont ok,j'ai meme essayé d'agir sur le pompe d'amorçage avant de démarrer,mais il semblerait qu'il n'y ai pas de prise d'air( la pompe est de suite dure) est ce un problème de pompe d'alimentation? ce problème est apparu subitement. que peut en penser lolonissan.
Afficher plus
Afficher moins


salut
ton probleme me rappel le mien
"hopla_68  
Profil : Routard

 Posté le 15-01-2007 à 10:30:08  
Salut,  
je profite du sujet : comment puis je savoir si mon relais de préchauffage est HS ? ce matin impossible de démarrer le Tino, j'ai le voyant de préchauffage qui s'éteind je tourne la clef mais rien, j'ai réamorcé le gas oil manuellement, toujours rien,
il a finalement démarrer en insistant bien 5 minutes et relancement de l'amorçage de gas oil. Je l'ai laissé au ralentit 30 secondes il tournait correctement, donc rien coté pompe d'injection, je l'ai éteint et la de nouveau des difficultées pour démarrer, j'ai fait le test 3 fois, la 3eme fois c'est sur plus de probleme puisque le moteur avait tiedit.
Une idée ?"
mais voila depuis 2 mois plus rien RAS !

 

Invité
  1. Posté le 14/03/2007 à 20:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j ai eu aussi des soucis au demarrage demander conseil a nissan. Filtre a gasoile ou relait au bout newman ou defaut de masse sur la boite de vitesse.Moi juste changer filtre a gasoile periodicite 30.000KM

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 15/03/2007 à 07:00:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
filtre a gas oil - de 6000km c'etait pas cela (pour mon cas)
reste le relais ou un truc du genre

Invité
  1. Posté le 12/06/2007 à 23:36:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut pour ton probléme d essuie glace, il faut changer le moteur

il est mort
je le sais, j'ai bosser chez nissan 3 ans
Message cité 2 fois
Profil : Vétéran
  1. homepage
mick494
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/06/2007 à 10:59:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@ fabuis : Que pensez vous de la marque ? Fiabilité ?... j'aimerai avoir votre avis, et pourquoi pas comparé à d'autres marques.
Message cité 1 fois

---------------
www.fans23.fr
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 13/06/2007 à 21:23:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mick494 a écrit :
@ fabuis : Que pensez vous de la marque ? Fiabilité ?... j'aimerai avoir votre avis, et pourquoi pas comparé à d'autres marques.
Afficher plus
Afficher moins



le plus simple : tu roules en Nissan si oui quel modele, si non pourquoi ?

Message cité 1 fois
Publicité

Invité
  1. Posté le 09/07/2007 à 15:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tib34ac a écrit :
j'ai un nissan almera tino de 2002 ( dont la garentie vien de se terminé il y a 1 mois.......)
il y a quelques temps j'ai rencontré quelques problemes, ça a commencé avec l'intermitence des essuis-glaces qui se bloquaient. Maintenant, dès que je mets les essuis glace en route, je ne peux plus les arreter. il faut que je coupe le contact!
quelqu'un a-t-il rencontré ce genre de pb?? merci de me répondre.
Afficher plus
Afficher moins




Bonjour tibo24

J'ai une alméra tino aussi et je suis embeter avec l'intermitence de celui-ci mais par contre moi il s'arrete mon mari pense à un relai mais je ne l'ai jamais changer donc je ne peux rien te dire d'autre

désolé

nini

Profil : Vétéran
  1. homepage
mick494
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 09/07/2007 à 15:07:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hopla_68 a écrit :
le plus simple : tu roules en Nissan si oui quel modele, si non pourquoi ?
Afficher plus
Afficher moins


Non c'est pas de ça que je veux parler.


---------------
www.fans23.fr
Invité
  1. Posté le 22/10/2007 à 08:32:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je possède un NISSAN ALMERA TINO de mars 2003 et je rencontre les mêmes problèmes.
A savoir:
*Moteur essuis glace grippé par un défaut d'étanchéïté de l'axe moteur. défaut de conception BOSCH.Aucun rappel de chez NISSAN
*Démarrage. Depuis cette année, je rencontre, moi aussi ce problème. Le seul constat que j'ai remarqué, c'est que celà ce produit par temps humide.La aussi aucun rappel NISSAN.
*Autre problème, usure des pneumatiques arrières en "lamelle" . J'attend toujours la réponse du controle du train de la part de chez NISSAN.
Ne pourrons t'on pas se grouper pour avoir une réponse de la part de NISSAN FRANCE?
Message édité par patned le 22/10/2007 à 19:53:40
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 22/10/2007 à 18:48:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
au moins de temps en temps c'est un véhicule agréable a conduire

Invité
  1. Posté le 12/02/2008 à 23:11:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est ce que quelqu'un de genti peut me dire ce que vaut une tino 1.8 l tekna 2003 ? je viens d'en acheter une et après avoir eu une hyundai matrix avec 1700 € de réparation en 9 mois, j'aimerais vraiment savoir si je risque encore ?? vraiment merci pr une réponse.
Message cité 1 fois
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 13/02/2008 à 10:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne est méchant ici
a part une personne qui avait un 1.8 avec GPL et des gros soucis, je me souviens pas d'avis négatif sur ce moteur
je suis ensuite le 2eme a me plaindre un peut de la qualité de ce véhicule mais je possede une motorisation différente et une finition de loin inférieur

Invité
  1. Posté le 06/06/2008 à 22:25:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On veut me revendre  mon ALMERA TINO 2000 /2.2 VDI LUXE /196000KMS/ 5000€
Il est en bon état et je n'ai jamais eu de problème
Est-ce bien le bon prix ?

Invité
Marques - succès bronze sujets
  1. Posté le 21/04/2009 à 17:33:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fab30lm a écrit :
salut pour ton probléme d essuie glace, il faut changer le moteur

il est mort
je le sais, j'ai bosser chez nissan 3 ans
Afficher plus
Afficher moins






je suis aussi en panne d'essuie glace, aurais tu une adresse pour en racheter un mois cher que chez nissan (233,00 E)
merci d'avance.

Invité
  1. Posté le 26/07/2009 à 08:45:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eri84mu a écrit :
est ce que quelqu'un de genti peut me dire ce que vaut une tino 1.8 l tekna 2003 ? je viens d'en acheter une et après avoir eu une hyundai matrix avec 1700 € de réparation en 9 mois, j'aimerais vraiment savoir si je risque encore ?? vraiment merci pr une réponse.
Afficher plus
Afficher moins



Je viens d'acquérir un Tino 1.8 Tekna de 2003, et à part le tuyau de lave-glace qui était détaché à l'arrière (ça coulait dans l'habitacle quand je voulais mettre du lave-glace) que j'ai réparé en 2 minutes... RAS.
Voiture géniale à conduire, silencieuse, reprise correcte pour ce genre de véhicule à vocation familiale, freinage très bon, confort remarquable (on se croirait dans une citroën).
Deux défauts que je compte bien résoudre à moyen terme:

-La qualité des HP est déplorable donc changement de HP impératif pour moi, avec galère en vue car entretoise spéciale... (je vais ouvrir un topic la dessus)
-Faux-contact avec les deux plafonniers que je n'arrive pas à caler correctement en position "neutre" cad allumage quand on ouvre les portes et extinction à la fermeture ou au contact...

Sinon, véhicule génial  ;) (pour l'instant en ce qui me concerne)

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 26/07/2009 à 22:33:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon courage pour trouver des HP qui donnent un bon relief sonore
j'ai pas trouvé grand chose de valable

Invité
  1. Posté le 16/05/2010 à 13:28:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous

pour avoir des hp avec un rendu sonore valable sans se ruiner
il faut aller voir du coté de chez focal ( c français donc c bon)
la gamme access est une gamme qui tiens la route et qui reste abordable
'en ai monter dans une bmw 316i de 1994 avec hp aux pieds et ça donnait bien
bonne journée a tous

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 16/05/2010 à 20:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
sauf que tu n'as pas encore vu les emplacements dans un Tino  ;)
moi c'est réglé, j'ai acheter un petit caisson auto amplifier de chez pioneer, placé dans un des rangements sous le siege arriere c'est impec !

Invité
  1. Posté le 07/01/2014 à 15:13:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai aussi un autre genre de pb sur ma Tino de 2005:l'essuie-glace fonctionne mais la remise à zéro s'arrête au milieu de pare-brise;j'ai essayé de changer la position des bras mais cela ne va pas ;quelqu'un connaitrait-il la solution?
merci d'avance, et bonne année
françois

Invité
  1. Posté le 28/12/2017 à 14:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fab30lm a écrit :

salut pour ton probléme d essuie glace, il faut changer le moteur

il est mort
je le sais, j'ai bosser chez nissan 3 ans
Afficher plus
Afficher moins

brs Monsieur, et pour ce qui est du message qui SUR qui s'affiche sur le tableau de bord auto radio, comment y remedier. merci.

Invité
  1. Posté le 29/12/2017 à 13:48:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
merci pour cet avis;j'avais mis un moteur d'occasion mais cela n'a fonctionné que 3 mois.....du coup j'ai revendu la voiture! il y a 4 ans tellement ce pb m'énervait;cdlt,
françois

Publicité

 Page :
1

Aller à :