Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Désactivation du coupe-circuit

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Désactivation du coupe-circuit

Prévenir les modérateurs en cas d'abus 
Ber43or
Invité
ber43or
  1. Posté le 04/02/2013 à 12:31:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Quelques fois je ne peux pas démarrer car mon coupe-circuit ne se désactive pas. Je suis obligé de faire plusieurs fois la manip "fermer-ouvrir" avec la commande de la clef pour le désactiver.
Quelqu'un peut me dire que faire pour réfler ce problème ?
Quelqu'un sait-il comment désactiver le coupe-circuit de façon permanente ?

Merci de vos réponses

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Désactivation du coupe-circuit

Invité
al-33wq
Marques - succès bronze messages
  1. Posté le 06/02/2013 à 10:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so Hello.
Impossible de répondre à ta question sans plus de précisions.
D'abord, de quelle voiture s'agit-il ? le coupe circuit est-il d'origine ?
S'il s'agit d'une télécommande "Nats" d'origine Nissan pour N 15, celle-ci
ne coupe pas le circuit, elle ne fait que verrouiller ou déverrouiller les portes.
Si c'est un coupe-circuit simple, installé en accessoire fais le désactiver par
un professionnel qui rétablira le circuit d'origine.

Bonne route.

Invité
ber43or
  1. Posté le 06/02/2013 à 13:57:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse je vois que tu es un super acteur sur ce forum  :)  il s'agit d'une Almera II 2,2 DCI de janv 2005. Nissan me dit qu'il y a une puce dans la clef et dans le neman qui apparement ne se comprennent pas toujours. Je dois essayer avec ma 2ème clef pour ecarter les pistes.

Publicité

Invité
al-33wq
Marques - succès bronze messages
  1. Posté le 07/02/2013 à 10:36:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello.

Tu as donc une Alméra N16, avec clé en deux parties, une qui fait office de télécommande
pour les portes et l'autre (celle avec la clé elle-même) qui possède une puce antidémarrage.
Il n'est pas possible de désactiver ce système qui est d'origine et fait partie intégrante de
l'ensemble faisceau/boitiers électroniques du véhicule.
Dans un premier temps, fait reprogrammer tes deux cles chez Nissan via le banc "Consult II ou III".
Si cela ne donne pas de résultats concluants, il faudra peut-être remplacer l'anneau-capteur
qui est situé autour du barillet de "Neiman".
Autre possibilité: ton véhicule est garé à proximité d'une source puissante de parasites électro-
magnétiques, par exemple une antenne relais, un néon publicitaire mal isolé ou encore une
source importante de réseaux Wi-Fi comme une salle informatique ou autre.
Dans ce cas, essaies simplement de garer ta voiture un peu plus loin si cela est possible.

En espérant t'avoir été utile.

Bonne route !

Invité
ber43or
  1. Posté le 20/02/2013 à 21:49:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Al Mera j'ai donc pris rdv chez Nissan. À+

Publicité

 Page :
1

Aller à :