Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant ABS et 4WD

 

Il y a 401 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant ABS et 4WD

Prévenir les modérateurs en cas d'abus 
fab83dl
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2013 à 17:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous , voici mon problème .

Hier aprés midi en démarant mon x-trail , j'ai eu du bruit au niveau du boitier d'ABS . Sur mon tableau de bord il est apparut le voyant ABS et le voyant 4WD ( 4 roues motrices ) . je n'y a aucune vibration dans la pédale de frein et je ne peu plus passé en mode 4WD .

Un garage a proximité de chez moi a passé ma voiture a la valise test et n'a rien trouvé ( il pensé a un capture ABS ) , de plus sa valise n'arrivais pas à se connecter au boitier ABS .

Voila pour le moment ou j'en suit , je compte sur vos lumières .

Merci d' avance pour vos commentaires .

Cordialement .

Sujets relatif
Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/11/2013 à 10:03:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le boîtier ABS est effectivement lié au système de gestion du système All Mode.... C'est la même centrale électronique.
Il est donc logique qu'en cas de défaut, le système 4WD marche plus.

Après, si tu veux aller plus loin, il y a dans le CD de maintenance tout un chapitre sur cet élément.

Si tu te sens d'attaque, on peut t'envoyer l'extrait du CD correspondant.

La mouture la plus récente que je possède est en anglais.
Je précise ça car dans la version multilangues, les spécificités des VDI sont pas documentées..
J'ignore si il y a des différences.

MP.....
Message édité par trifon le 08/11/2013 à 10:04:52

---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2013 à 14:21:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour triffon , je veux bien cet extrait . Penses tu que le boitier ABS soit deffectueux , si non quel sont les moyens pour que cele refonctionne correctement ?

Crdlmnt

Publicité

Profil : Membre
paulh1
Marques - succès bronze messages
  1. Posté le 08/11/2013 à 15:39:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je dit ça sans certitude, mais si l'abs est lié au système de gestion all mode et que celui-ci s'allume également, je commencerai peut-être par vérifier les niveaux d'huile du pont et de la boite de transfert (il y a peut-être une sécurité si manque d'huile)
cordialement
paulh1
Message cité 1 fois

---------------
merci à tous
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2013 à 18:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

paulh1 a écrit :

Bonjour,
Je dit ça sans certitude, mais si l'abs est lié au système de gestion all mode et que celui-ci s'allume également, je commencerai peut-être par vérifier les niveaux d'huile du pont et de la boite de transfert (il y a peut-être une sécurité si manque d'huile)
cordialement
paulh1
Afficher plus
Afficher moins

ok , je vait faire ça , peux tu m'indiqué quelle huile utilisé pour cela ( de la 75w85 ?) , merci .

Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/11/2013 à 08:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remarqué que les voyants s'allument au demarage du véhicule que quand je suis en mode auto ou lock . je n'ai aucun problème quand je suis en mode 4x2 .
Sur la revue technique , il est indiqué que , que le véhicule se mettera automatiquement en mode 4x2 ( avec voyant 4WD allumé ) si il existe une surchauffe de l'huile de boite de transfert ou de pont arrière . je vais donc vérifier tout ça ! je pense qu'une vidange de ces deux pièces serai bien ( jamais verifié depuis son achat , et rien sur le carnet d'entretien non plus ) .

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/11/2013 à 10:34:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MP pour me donner une adresse Email qui supporte les pièces jointes de 5mo.. C'est la taille du fichier.

IL y a 126 pages avec descriptif et toutes les procédures test et détection de défaut...

Ceci dit, curieux que le passage au Consult n'ait rien donné???? Mais bon, la valise voit pas tout... Cela peut être tout bêtement un retour de masse...

Cldt


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Membre
paulh1
Marques - succès bronze messages
  1. Posté le 09/11/2013 à 11:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

fab83dl a écrit :

ok , je vait faire ça , peux tu m'indiqué quelle huile utilisé pour cela ( de la 75w85 ?) , merci .
Afficher plus
Afficher moins



j'ai pas ça sous la mains, regarde dans la carnet de bord de la voiture, il est indiqué dans les caractéristique à la fin il me semble, de mémoire il me semble que c'était de la (GL5 80W90), a vérifier!!!

Citation :


J'ai remarqué que les voyants s'allument au demarage du véhicule que quand je suis en mode auto ou lock . je n'ai aucun problème quand je suis en mode 4x2 .

Normalement, il s'allume lorsque tu met le contact, et s'éteigne une fois démarré, sauf si tu est sur le mode auto, dans ce cas le voyant vert reste allumé, ou lock, dans ce cas le voyant lock reste allumé!!!

a+


---------------
merci à tous
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/11/2013 à 12:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as raison , quand je suis en mode auto ou lock mes voyants ( vert ) restent allumés ,ok , mais là ,10 secondes plus tard le boitier ABS se met à ronronné et le voyant ( orange ) reste allumé ainsi que le voyant ( orange ) 4WD .
Dons maintenant , je reste en 2x4 et là plus de souci , même pas l' ABS s'allume .

Profil : Membre
paulh1
Marques - succès bronze messages
  1. Posté le 09/11/2013 à 12:04:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux approfondir également du coté des fusibles et relais, il y en a il me semble pour la gestion de la transmission.
a +


---------------
merci à tous
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/11/2013 à 12:08:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je voit ça cet aprèm .

Invité
  1. Posté le 11/03/2014 à 10:00:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je me trouve devant les mêmes symptômes aujourd'hui.
Avez vous eu une réponse et trouvé l'origine et la solution du problème ?
Si oui, merci du partage...
Merci d'avance, cordialement

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/03/2014 à 19:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , toujours au même point . Nissan ne trouve pas non plus . le flou complet .
Message cité 1 fois
Profil : Membre
paulh1
Marques - succès bronze messages
  1. Posté le 13/06/2014 à 15:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fab83dl a écrit :

Bonsoir , toujours au même point . Nissan ne trouve pas non plus . le flou complet .
Afficher plus
Afficher moins



Bonjour, sa donné quoi les niveau de boites (vitesse, tranfert) et de pont? vidange faite?

à+

Message cité 1 fois

---------------
merci à tous
Invité
  1. Posté le 23/02/2019 à 22:35:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

paulh1 a écrit :


Bonjour, sa donné quoi les niveau de boites (vitesse, tranfert) et de pont? vidange faite?

à+
Afficher plus
Afficher moins


Bonjour cela vient des capteur abs

Profil : Nouveau membre
micheld
  1. Posté le 10/10/2019 à 00:36:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour jai le
Même problème avec mon xtrail 2006 4x4
Je suis allé chez nissan et il ne sont pas parvenu a lire les code d’erreur
Leur ordinateur nes pas capable de lire ou de rentrer en contact avec le système abs seulement la transmission quil mon dit
Il ne savent pas pourquoi.
Est ce possible qu’un module abs défectueux les
Empêche?
Avez vous deja vu se problème?
Merci de votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sécurité freins 0
pression de turbo 2
clonette d etriers 7
amortisseur stockés pendant 6 ans 13
Toit Ouvrant réglage anti pincement 3