Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Message sur l'ordinateur de bord de la Nissan p12 de 2003

 

Il y a 117 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Message sur l'ordinateur de bord de la Nissan p12 de 2003

Prévenir les modérateurs en cas d'abus 
pan87hq
Invité
  1. Posté le 12/02/2014 à 18:36:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.
J'ai une Nissan P12 de 2003. Dernièrement, il y a eu un problème du ventilateur qui s'est arrêté. Un garagiste a résolu le problème mais voilà qu'un autre problème subvient. Un message s'affiche sur l'écran (ordinateur de bord) que "SUR" et il est en fond vert. Je ne sais pas ce que cela veut dire ni pourquoi c'est là. et depuis que ce message est là, la radio ne fonction plus. Tous les autre touches ne fonctions plus et ce message reste sur l'écran tous le temps. Quelqu'un a-t)il une idée de la cause ou de ce que je peux faire? Le garagiste me dire qu'il ne sais pas la cause et donc ne peut rien faire.

D'avance merci pour vos réponse.

Sujets relatif
Invité
  1. Posté le 09/06/2014 à 09:27:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si vous avez déjà trouvé une solution à ce problème votre expérience me sera d'un grand secours car j'ai aussi le même problème voilà maintenant plusieurs mois.

Par contre je n'ai aucun souvenir de l’élément qui a pu le déclencher, le problème est apparu subitement, au début l'ordinateur de bord restait figé sur "SUR" 1 fois sur 10 d'une manière aléatoire au démarrage, mais maintenant le problème est permanent et la radio s'allume tout a fait par hasard 1 fois par mois...
Le ventilateur a déconné une ou deux fois sans plus mais chez moi lorsque "SUR" apparait il n' y a que les commandes de la radio qui ne sont plus opérationnelles, les commandes pour la ventilation par contre restent toujours fonctionnelles.

Merci pour le partage d'expérience

Invité
  1. Posté le 10/09/2014 à 08:22:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce message survient lors d'un problème de liaison avec la NATS identifié par la couleur affichée :
"sur" sur fond vert indique un problème avec le système audio.
"sur" sur fond jaune indique un problème avec le transpondeur.
"sur" sur fond rouge indique un problème avec le système de navigation.

La ré-initialisation du système NATS résous le problème sauf si le composant est défectueux.
Message cité 3 fois
Message édité par pea21oy le 10/09/2014 à 08:32:39
Publicité

Invité
  1. Posté le 27/12/2014 à 14:00:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Problème m'étant déjà arrivé sur mon ancienne P12 dû au lecteur CD , après éjection du cd ça refonctionnais.

Invité
  1. Posté le 21/01/2016 à 17:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pea21oy a écrit :

Ce message survient lors d'un problème de liaison avec la NATS identifié par la couleur affichée :
"sur" sur fond vert indique un problème avec le système audio.
"sur" sur fond jaune indique un problème avec le transpondeur.
"sur" sur fond rouge indique un problème avec le système de navigation.

La ré-initialisation du système NATS résous le problème sauf si le composant est défectueux.
Afficher plus
Afficher moins

bonjour es ce que le systeme NATS on peut initialiser ca soit meme???
merci

Publicité

Invité
  1. Posté le 23/03/2016 à 11:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pea21oy a écrit :

Ce message survient lors d'un problème de liaison avec la NATS identifié par la couleur affichée :
"sur" sur fond vert indique un problème avec le système audio.
"sur" sur fond jaune indique un problème avec le transpondeur.
"sur" sur fond rouge indique un problème avec le système de navigation.

La ré-initialisation du système NATS résous le problème sauf si le composant est défectueux.
Afficher plus
Afficher moins

J'ai ce problème qui debute par un "veuillez patienter" sur fond jaune et ensuite sur "SUR" également sur fond jaune sachant que mon véhicule ne démarre pas et que la radio ne fonctionne pas non plus.
Est-ce toujours dû au système NATS?

Invité
  1. Posté le 05/01/2018 à 20:12:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pea21oy a écrit :

Ce message survient lors d'un problème de liaison avec la NATS identifié par la couleur affichée :
"sur" sur fond vert indique un problème avec le système audio.
"sur" sur fond jaune indique un problème avec le transpondeur.
"e un problème avec le système de navigation.

La ré-initialisation du système NATS résous le problème sauf si le composant est défectueux.
Afficher plus
Afficher moins



Bonjour j'ai un problème moi aussi depuis moi est je se c'est plus quoi faire pouvez vous m'aider moi c'est
sur" sur fond rouge indique

Message cité 1 fois
Invité
  1. Posté le 05/01/2018 à 22:25:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeFreddy a écrit :


Bonjour j'ai un problème moi aussi depuis moi est je se c'est plus quoi faire pouvez vous m'aider moi c'est
sur" sur fond rouge indique
Afficher plus
Afficher moins



Bonsoir,

En ce qui me concerne c'était sur fond jaune et j'ai résolu ce problème.
Pour votre cas, je n'ai aucune orientation à vous proposer mis à part ce que pearl over a écrit sur un éventuel problème au niveau du système de navigation.

Bonne chance.

Message cité 1 fois
Invité
  1. Posté le 12/05/2018 à 17:49:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymelorgey a écrit :


Bonsoir,

En ce qui me concerne c'était sur fond jaune et j'ai résolu ce problème.
Pour votre cas, je n'ai aucune orientation à vous proposer mis à part ce que pearl over a écrit sur un éventuel problème au niveau du système de navigation.

Bonne chance.
Afficher plus
Afficher moins


Bonjour.
Vous dîtes avoir résolu le problème "SUR" sur fond jaune. Pouvez vous nous expliquer de qu'elle façon ?
Je vous remercie

Invité
  1. Posté le 09/07/2019 à 23:39:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour cher monsieur,
J'ai le même problème sur en fond jaune prière de m'aider

Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Message sur l'ordinateur de bord 0
Bruite de la chaîne Nissan Primera 1
changer moteur nissan primera 2.0TD de 1997 0
voyant check nissan primera 2.0td 1997 11
probleme electricité nissan primera 2.0TD 1997 0