Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème freinage Ar sur Almera ABS

 

Il y a 171 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème freinage Ar sur Almera ABS

Prévenir les modérateurs en cas d'abus 
Jimy6000
Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 12:22:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
J'ai un souci de frein arrière sur mon Almera 2.0L GTI
Je ne sais pas si c'est dû à l'âge ou un manque d’entretien
Mais le fait est que les 2 freins Ar ne sont plus efficaces du tout !
J'ai donc démonté les étriers puis vérifié les coulisseaux et les pistons
Et ensuite fait une purge (croyant que ça allait résoudre le problème)
Mais voila le problème persiste
Ils freinent légèrement en poussant normalement la pédale et un peu mieux en poussant
très fort mais sur la route en freinant de cette façon on voit bien que s'il n'y avait
pas l'Abs les roues avant seraient bloquées de puis longtemps
Est ce que quelqu'un a une solution ?
Merci de vos réponses
Bien cordialement
Jim


---------------
Cordialement
Jimy
Sujets relatif
Invité
  1. Posté le 06/05/2014 à 13:29:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut jimy , sur mon almera gti au debut j'appuyais sur la pedale de frein il se passait rien pendant 1 a 2sec avant que sa freine , super dangereux en mode "sportif" ! apparemment l'ABS de cette generation n'a pas fait ces preuves que ce soit sur la 100nx ou l'almera , j'ai reussi a attenuer les effet avec un bon liquide de frein dot 5.1 une bonne purge et des durites aviations , maintenant le phenomene ce produit une fois de temps en temps ... on m'a conseiller d'enlever l'abs , ce que j'ai fais pour voir , et la ca freine vraiment fort !!! meme trop fort tu bloque les roues tout les deux minutes !!!

tu n'a pas de voyant , ni de fuite au bocal ? niveau plaquettes / disques tu a quel usure ?

tu aurai des photos de ta gti ?

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 14:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Madjesstik
et merci de ta réponse
Non, elle freine bien (de l'avant) je m'en suis aperçu lors d'un brusque ralentissement
sur l'autoroute l'Abs fonctionne bien j'ai bien entendu le grognement typique ce jour là
mais juste sur l'avant, c'est vraiment l'arrière qui pose problème
Le plaquettes sont récente et les disques en bon état et à l'avant ils sont neufs
Je n'ai ni fuite au bocal ni voyant qui s'allume.
Non vraiment il doit y avoir un autre problème peut-être le maitre cylindre trop vieux ?
Elle a 220.000Km la vieille dame mais fonctionne comme une de 30.000Km et consomme du 6,3L au 100
Je pense que si je déconnectais le système Abs
seulement les roues avant bloqueraient
Mais pas les arrières :evil: malheureusement !
J'ai remplacé le liquide de frein dimanche croyant que cela résoudrait le problème mais voila c'est pareil
Elle tire bien et ne consomme pas tellement, je n'ai pas envie d'en changer
S'il faut changer le maitre cylindre je le ferais mais j'aurais voulu être sûr avant tu vois ?
En tout cas merci de ta réponse
Cdlt
Jimy


---------------
Cordialement
Jimy
Publicité

Invité
  1. Posté le 06/05/2014 à 16:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bizarre tout ca , tu connais pas un controleur technique qui pourrait te prendre juste les mesures pour voir l'efficacité de t'es frein ? voir si cela vient des deux cotés ou bien un coté en particulier , et peut etre en la passant sur le pont trouvé le probleme , car le maitre cylindre , si il etait usé tu aurai surement aussi un disfonctionnement a l'avant je pense , bon apres je ne suis pas mecano donc je ne veux pas t'influencer ...

quand tu dis : j'ai verifié les pistons , tu les as degrippé ?

ta voiture est d'origine sinon ? etant passioné si tu a des photos se serai cool y'en a plus beaucoup en France :(

Invité
  1. Posté le 06/05/2014 à 16:47:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour ta conso tu me dira comment tu fais !!!!! en mode economique je fait 12.5 et 14l en mode sport !!

bon j'ai un collecteur , une ligne complete inox et des pneu semi slick alors ca aide pas ...

Publicité

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 06/05/2014 à 19:24:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non elle est d'origine !
J'ai juste viré le Cat c'est tout comme modif
En mode sport je fais 11L grand max
J'ai le collecteur d'origine peut-être c'est ça.
Ha oui, j'ai aussi un renforceur d'allumage
Pour les photos je les ai posté sur "ceux qui ont une N15" le post
Je ne sais plus trop la page...
Tu as aussi une GTI ?
Message édité par Jimy6000 le 06/05/2014 à 19:25:23

---------------
Cordialement
Jimy
Invité
  1. Posté le 07/05/2014 à 09:59:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui depuis fevrier de cette annee et j'en suis plus que ravi c'est une phase 1 de 1997 avec 175 000km , je fais des ballades / rallyes historique avec mais elle reste d'origine extérieurement juste ligne/collecteur/combiné fileté.

le jours de l'achat :

http://i55.servimg.com/u/f55/1​3/11/00/28/10049410.jpg

et maintenant :

http://i55.servimg.com/u/f55/1​3/11/00/28/13749810.jpg

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 07/05/2014 à 12:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour Madjestik
Oui, elle est belle !
Désolé je n'ai pas les photos sur ce Pc portable
Mais si tu as la patience de feuilleter les posts De ceux qui ont une N15 en parlent
tu pourras la voir Elle est rouge mais repeinte en Rouge Candy avec un verni à paillettes Bleu
quand il y a du soleil (Trop Rare dans notre région) ça donne pas mal de reflets bleus

Pour la conso, faut voir la taille des pneus que tu as mis parce que les Km donnent faux
si tu n'as pas la taille d'origine, donc si le kilomètres donnent faux tout est faussé.
Bonne route


---------------
Cordialement
Jimy
Invité
  1. Posté le 07/05/2014 à 12:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jimy je vais regarder le post de suite alors , pour la taille de mes pneus j'ai repris en monte origine :)

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 07/05/2014 à 12:24:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ha oui, une différence elle a en plus un aileron avec troisième feu stop en plus



---------------
Cordialement
Jimy
Invité
  1. Posté le 07/05/2014 à 12:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai vu qu'une photo de ta GTI mais j'adore cette couleur :)

Invité
  1. Posté le 10/05/2014 à 23:38:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jimy des nouvelles de l'almera ?

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 11/05/2014 à 09:13:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Madjestik
Oui, je me suis renseigné auprès d'un garage où je vais
m’approvisionner en pièces pour mes 2 voitures
Le chef d'atelier me dit que c'est sûrement dû aux plaquettes
qui seraient glacées car il ne connait pas de souci de maitre cylindre
sur ces N15 Mais je reste dubitatif parce que je trouve que ça devrait freiner
plus que ça...
Je pense que le déglaçage ne résoudra pas le problème.
Wait and see...
Je n'ai pas encore eu le temps d'y regarder j'ai du travail en retard


---------------
Cordialement
Jimy
Publicité

Invité
  1. Posté le 11/05/2014 à 09:26:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jimy ,

surtout que ton probleme vient de l'arriere tu nous a dit ! glacéé des plaquettes a l'arriere , je crois que j'ai jamais vu ! a l'avant cela m'arrive souvent , car j'ai les specials des cevennes a coté de chez moi mais a l'arriere j'ai plus qu'au gros doute !!... par contre si tu es interessé par 4 durites aviation je peux t'en avoir pour 64e + frais de port de la couleur que tu veux , je vais demain en chercher 4 pour mon pere ( Datsun 280zx ) si ca t'interesse dit le moi , ta pedale de frein reste toujours ferme et tu a plus d'endurance !!

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 11/05/2014 à 10:19:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re
Merci de ta réponse
Pour l'instant j'aimerais d'abord résoudre mon souci à l'arrière
S'il n'y a pas trop de frais je verrais ensuite pour des durites
J'ai dû faire les bas de caisses qui commencent à rouiller j'ai soudé des rustines
deux tôles de 10Cm X 8Cm
Parce que je veux la garder encore quelque temps...
J'ai un ami en Belgique qui a fait 500.000Km avec la même :jap:
Comme elle en est à 220.000 je n'en suis pas à la moitié :W
J'ai aussi l'intention de faire le bas d'une autre couleur, ça fera 2 tons

nissan-almera-n15-95-99-modena-aerotrenzVoir l'image en grand1 vote
 ça fera chouette non ?
Message édité par Jimy6000 le 11/05/2014 à 10:25:02

---------------
Cordialement
Jimy
Invité
  1. Posté le 11/05/2014 à 13:58:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de soucis jimy , arff je prefere plutôt l'origine , oui 230 000km elle est neuve !!! c'est plus que fiable y'a pas de raison :)

Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 11/05/2014 à 14:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ha moi, j'aime bien!
Bien sûr les couleurs seront différentes
rouge au dessus et bleu métallisé en dessous
Mes 2 couleurs préférées :)
Mais pour le hayon je le laisse d'origine parce que
je ne sais pas comment font les teutons pour l'ouvrir ?
Vu la photo ça doit être dur d'agripper pour lever le hayon
sinon pour le look j'aime bien, on dirait que ça l'allonge ^^


---------------
Cordialement
Jimy
Profil : Membre
jimy6000
Marques - succès bronze messages
  1. Posté le 11/07/2014 à 17:40:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu
C'est une mauvaise purge
Je ne sais pas comment c'est arrivé
Mais bon ouf ! Fini


---------------
Cordialement
Jimy
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fusible des feux stop ? 2
Voyant frein de parking qui s'allume en descente 1
recherche schema electrique feu de recul (probleme relais) 0
revue technique almera N16 4
replacer rotor dans demarreur charbons 1