Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne ordinateur de bord

 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne ordinateur de bord

Prévenir les modérateurs en cas d'abus 
ben98zn
Invité
  1. Posté le 22/09/2015 à 22:48:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai une nissan primera p12 ( année 2002 ) qui me joue de sales tours .
Lorsque la voiture est restée en plein soleil ( et que la température intérieure est montée ) tout fonctionne .
dans le cas contraire,la radio,gps,clim sont inaccessible ( écran noir ); et la ventilation fonctionne sans pouvoir la régler.
Sur les conseils de Nissan, J'ai changé l'écran, la console rien n'y fait.
avez vous rencontré ce genre de problème ?
Merci pour votre aide
bj
Message cité 2 fois
Sujets relatif
Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/09/2015 à 11:17:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ben98zn a écrit :

Bonjour à tous,
J'ai une nissan primera p12 ( année 2002 ) qui me joue de sales tours .
Lorsque la voiture est restée en plein soleil ( et que la température intérieure est montée ) tout fonctionne .
dans le cas contraire,la radio,gps,clim sont inaccessible ( écran noir ); et la ventilation fonctionne sans pouvoir la régler.
Sur les conseils de Nissan, J'ai changé l'écran, la console rien n'y fait.
avez vous rencontré ce genre de problème ?
Merci pour votre aide
bj
Afficher plus
Afficher moins



C'est clairement un faux contact lié à la dilatation des matériaux en fonction de la température.
Regarde du coté des connecteurs et du câblage à froid. Tu peux secouer gentiment les connecteurs et le câblage pour essayer de provoquer le contact et identifier la partie défectueuse. Tu peux aussi utiliser un pistolet à air chaud avec une buse fine pour réchauffer progressivement et sélectivement les éléments et voir si ça tombe en marche.

Invité
  1. Posté le 23/09/2015 à 23:12:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir hr100,
Merci de ta réponse .
J'ai fais la même déduction,dilatation de matériaux.............
J'ai utilisé un séche cheveux ( la température ne doit pas exceder 60° ) sur la partie gauche ( coté boite à fusibles) et rien
J'ai démonté la boite à fusibles, tous les connecteurs ; j'ai rien trouvé.
J'ai démonté tous les boitiers, je les ai ouvert pour détecté une soudure froide ........... rien
J'ai contrôlé les alims sur le panel et sur le moniteur ( lorsqu'il fonctionnait ) rien, aucune différence lorsqu'il est en panne.
Le passage à la valise peut il détecter ce mauvais contact ?
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
hr100
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/09/2015 à 11:40:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ben98zn a écrit :

Le passage à la valise peut il détecter ce mauvais contact ?

Afficher plus
Afficher moins

La valise ne peut détecter un défaut que s'il est présent au moment du test.
Ensuite, tout dépend de la granularité de l'outil de diagnostic.
Tu ne risques rien à essayer, si ce n'est de perdre quelques dizaines d'Euros pour le passage à la valise.

Invité
  1. Posté le 25/09/2015 à 10:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour hr100,
Merci pour ta réponse; je vais me risquer à faire un diag à la valise................; on verra

Invité
  1. Posté le 23/11/2015 à 15:28:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour benjamin77450 a tu trouvé la solution? car j'ai exactement le même problème icon9
Message cité 1 fois
Profil : Nouveau membre
alexdivine
  1. Posté le 22/04/2017 à 09:02:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hus73op a écrit :

bonjour benjamin77450 a tu trouvé la solution? car j'ai exactement le même problème http://aws-cf.caradisiac.com/p​rod/shared/forum/t [...] 1443100014
Afficher plus
Afficher moins




Bonjour Messieurs,

Même si vos posts date un peu j'aurai aimé savoir si vous avez trouvé une solution car j'ai le même problême ?
Merci pour votre retour

Invité
  1. Posté le 27/02/2020 à 12:55:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ben98zn a écrit :

Bonjour à tous,
J'ai une nissan primera p12 ( année 2002 ) qui me joue de sales tours .
Lorsque la voiture est restée en plein soleil ( et que la température intérieure est montée ) tout fonctionne .
dans le cas contraire,la radio,gps,clim sont inaccessible ( écran noir ); et la ventilation fonctionne sans pouvoir la régler.
Sur les conseils de Nissan, J'ai changé l'écran, la console rien n'y fait.
avez vous rencontré ce genre de problème ?
Merci pour votre aide
bj
Afficher plus
Afficher moins


Oui j'ai eu cette panne une soudure de masse sur le module de GPS une fois soudé plus de problème

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme niveau electrique 1
P10 - Plus d'eau dans le vase d'expansion 4
Carrosserie Nissan Primera 2.0d 94 0
Surchauffe moteur P10 0
air bag clignote toutes 5 secondes environ 4