Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance Opel Astra H 1.7 CDTI

 

Il y a 772 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Perte de puissance Opel Astra H 1.7 CDTI

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 29/04/2010 à 13:11:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je suis nouveau, je viens de m'inscrire.

j'ai un problème avec mon véhicule qui me casse la tête, J'ai une Opel Astra H 1.7 CDTI année 2004, elle roule bien jusqu'à 110 à 120 km/h, puis un voyant orange clé + voiture s'allume, perte de puissance, le tour minute ne déppasse pas 3000 tours.
Le scaner indique : Pression de suralimentation egare négatif.
Vraiment je ne sais quoi faire, j'ai changé le capteur de pression d'aire mais toujours pareil.
Quelqu'un pour m'aider SVP !

- Marque : Opel
- Modele : Astra 1.7 CDTI
- Kilométrage : 125 000 Km
- Année : 2004
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 01/06/2010 à 23:58:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis dans le même. Au bout de la 6 visites et 3 mois sans voiture le problème n'est toujours pas résolu. Je vais voir pour me faire échanger la voiture car la franchement je suis a bout.

Cordialement
Message cité 1 fois
Invité
  1. Posté le 02/06/2010 à 06:18:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu aussi un problème de perte de puissance sur mon opel vectra b qui est plus ancienne(1997),cela venai de la vanne egr qui était plaine d'huile,le mécano l'a démonté(2 vis)vidé,nettoyé,remonté cela fait 6 mois et depuis plus de problème

Publicité

bye
Profil : Pilote
  1. config
audisonvrx
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/06/2010 à 08:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, regarde pour netoyer la vane egr en premier temps, le debit metre peux aussi etre la cause.


---------------
mon astra gtc sport
http://www.forum-auto.com/marq [...] et8472.htm
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/06/2010 à 22:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essai une reprogrammation du calculateur.

Publicité

Profil : Membre confirmé
matta17
Marques - succès bronze messages
  1. Posté le 04/06/2010 à 10:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Beaucoup de problème de vanne EGR constatés. Ca mérite d'être vérifié!

Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 12:49:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah voyons, des soucis d'egr sur le 1.7 c'est rare ...

Faudrait déjà vérifier le circuit de commande du turbo ainsi que le circuit d'air ...

bye
Profil : Pilote
  1. config
audisonvrx
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 12:54:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oups mal lut effectivement je  confirme sur le 1.7 c'est rare +1 avec td100
Message cité 1 fois

---------------
mon astra gtc sport
http://www.forum-auto.com/marq [...] et8472.htm
Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 12:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

audisonvrx a écrit :
oups mal lut effectivement je  confirme sur le 1.7 c'est rare +1 avec td100
Afficher plus
Afficher moins


Mais nan, t'as tord y a pleins de soucis constatés :o :lol:

quand à un soucis de gestion opel à pas sortit de correctif sur le 100 chvx ...

bye
Profil : Pilote
  1. config
audisonvrx
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 12:59:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:q :lol:


---------------
mon astra gtc sport
http://www.forum-auto.com/marq [...] et8472.htm
Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 13:05:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
;)

Profil : Routard confirmé
  1. config
berceker-united
Marques - succès bronze messages
  1. Posté le 26/10/2010 à 10:22:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

era23ic a écrit :
Bonjour,

Je suis nouveau, je viens de m'inscrire.

j'ai un problème avec mon véhicule qui me casse la tête, J'ai une Opel Astra H 1.7 CDTI année 2004, elle roule bien jusqu'à 110 à 120 km/h, puis un voyant orange clé + voiture s'allume, perte de puissance, le tour minute ne déppasse pas 3000 tours.
Le scaner indique : Pression de suralimentation egare négatif.
Vraiment je ne sais quoi faire, j'ai changé le capteur de pression d'aire mais toujours pareil.
Quelqu'un pour m'aider SVP !

- Marque : Opel
- Modele : Astra 1.7 CDTI
- Kilométrage : 125 000 Km
- Année : 2004
Afficher plus
Afficher moins


Bonjour,
J'ai exactement le même problème aujourd'hui et au garage il pense que c'est le capteur turbo car le diag indique que c'est surpression turbo.
Est-ce que le problème est réglé aujourd'hui ?

Merci

Opel Astra 1.7 CDT 110000km de 2008

Message édité par berceker united le 26/10/2010 à 10:24:05

---------------
Vous préfereriez avoir la maladie d'Alzeimer ou de Parkinson?
Moi la 1ère, car je préfère oublier de payer ma bière que la renverser :D
Invité
  1. Posté le 10/02/2011 à 03:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
OPEL ASTRA 1,9L 120CH de 2005
j'ai la même chose que vous, mais la vanne egr est bien (contrôlée par garagiste) et débitmètre changé et toujours la même chose : un voyant orange clé + voiture s'allume, perte de puissance à partir de 3000 tours en 3ème... Obligée de se garer, couper le contact et repartir.
HELP

Publicité

Invité
  1. Posté le 12/02/2012 à 00:50:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j ai une opel astra h 1.7 ctdi de 2005 129000kmet quand je roule arrivé a 130km/hmon moteurse bloquevoyant orange clef+voiture au tableau de bord opel ma fait changer une electrovanne appara[smileyper​soment relier au turbo mais toujours pareil [smileyper​so. l ordinateur de bord mindique code défault 50074 capteur de vitesse . ke dois je faire ? kelkun a t il la solution.

Invité
  1. Posté le 23/04/2012 à 20:29:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fait controler ton collecteur d admission moi j ai le prob,1018.00 euros

Invité
  1. Posté le 04/10/2012 à 22:35:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Je me permets d'integrer ce post pour exposer mon problème.
Je possède une opel Astra 1.7 CDT1 100cv de Juillet 2007.
Elle a aujourd'hui environ 140000Km.
Depuis peu, le voyant véhicule+clé s'allume durant mes déplacements.
Pas à chaque déplacement.
Je n'ai plus d'accélération, et je ne peu pas dépasser les 3000tours quelque soit le rapport.
Parfois le voyant s’éteint et la puissance revient, ou alors je suis contraint à couper le contact (en roulant ou pas) et le remettre et tout rentre dans l'ordre.
Au niveau de l'affichage de l'ordinateur de bord, aucune information supplémentaire est indiquée sur la raison du pb
D'après ce que j'ai lu ici, il peu y avoir plusieurs explications
J'attends les votres pour me guider dans la résolution de ce problème

Merci
Message cité 1 fois
Message édité par ben14kh le 04/10/2012 à 22:36:56
Profil : Pilote confirmé
  1. homepage
cal_be
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 29/11/2012 à 18:42:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le sujet date mais je tente quand même.  :p

Je suis dans le même cas que vous, vos problèmes ont-ils été résolus ?
D'abord le voyant s'allumait à de rares occasions, mais maintenant de plus en plus souvent.

Défaut P0234 : Déviation négative de pression de turbo => pression supérieure à la consigne
Moteur 1.7 CDTI 100 ch

- La commande de la géométrie variable n'est pas grippée (testé à la main à froid et à chaud, coulisse très facilement)
- Les mesures du capteur de pression semblent cohérentes
- Le défaut ne monte pas à tous les coups, donc à priori pas de problème d'étanchéité dans le circuit de dépression.
=> Je pense donc à l'électrovanne. Elle se trouve pour environ 40 euros.

Pour ceux qui ont fait réparé leur véhicule, savez-vous quelle était la cause du problème ?
Merci.
Message cité 2 fois
Message édité par CaL_bE le 29/11/2012 à 18:43:29
Profil : Routard confirmé
  1. config
berceker-united
Marques - succès bronze messages
  1. Posté le 10/04/2013 à 21:48:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je reviens sur cette histoire. Depuis un certain j'ai plus ce problème. Je pense savoir d'où cela pouvait venir pour mon cas. J'utilisais un addatif moteur diesel qui est LiquiMoly. Je pense que ça posait problème coté turbo. Je l'utilisais pas souvent mais de souvenir ça venait quelque temps après que j'en mettait. Voila déjà plus d'un an que j'ai plus de voyant moteur. Regardez si vous y ajoutiez pas quelque chose pensant bien faire.


---------------
Vous préfereriez avoir la maladie d'Alzeimer ou de Parkinson?
Moi la 1ère, car je préfère oublier de payer ma bière que la renverser :D
Invité
  1. Posté le 22/04/2013 à 19:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je souffre du meme probleme, je la ramène à mon mecano un expert Opel, et peut etre le probleme est lié au Capteur de Pression de suralimentation Moteur
BOSCH Capteur : 0 281 002 487
"Référence : 0 281 002 487-BOSCH
Marque : BOSCH

http://www.oscaro.com/capteur- [...] 140-3945-p


pur mon cas: Opel Astra1.7 CDTI (TI en rouge) modèle 2007.
dès qu'il le nettoie, la voiture change carrément, je prévoi d'ailleurs de le changer.

bonne chance

Said
Message cité 1 fois
Message édité par sai13ev le 22/04/2013 à 20:00:34
Profil : Pilote confirmé
  1. homepage
cal_be
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/04/2013 à 23:53:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

CaL_bE a écrit :

Le sujet date mais je tente quand même.  :p

Je suis dans le même cas que vous, vos problèmes ont-ils été résolus ?
D'abord le voyant s'allumait à de rares occasions, mais maintenant de plus en plus souvent.

Défaut P0234 : Déviation négative de pression de turbo => pression supérieure à la consigne
Moteur 1.7 CDTI 100 ch

- La commande de la géométrie variable n'est pas grippée (testé à la main à froid et à chaud, coulisse très facilement)
- Les mesures du capteur de pression semblent cohérentes
- Le défaut ne monte pas à tous les coups, donc à priori pas de problème d'étanchéité dans le circuit de dépression.
=> Je pense donc à l'électrovanne. Elle se trouve pour environ 40 euros.

Pour ceux qui ont fait réparé leur véhicule, savez-vous quelle était la cause du problème ?
Merci.
Afficher plus
Afficher moins



Après changement de l'électrovanne plus de problème:

http://www.mister-auto.be/fr/c [...] .01.0.html

Le nom de la pièce en lien est faux, il ne s'agit pas du capteur de pression mais de l'électrovanne.

Message cité 1 fois
Message édité par CaL_bE le 22/04/2013 à 23:54:49
Invité
  1. Posté le 23/04/2013 à 23:14:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous

J ai exactement le même problème en ce moment.

Symptôme :
-Je ne peut plus dépasser les 3000tr/min aussi bien à l’arrêt qu'en roulant.
-Quand j arrête le moteur il tremble un peu plus que la normal.
-Code erreur 112502 et meme une fois 023461, soit.

Travaux effectué pour l'instant:
-nettoyage du tuyau avant la vanne egr ainsi que la vanne elle même
-nettoyage de la vanne papillon avec les durites qui partent vers le turbo avec son échangeur air/air
-nettoyage du débit d'air avec un aérosol dégraissant pour frein.

Résultat :

J avais de l'huile de la vanne egr jusqu'au turbo, donc une bonne dose d'essence pour nettoyer tout ça puis laissé sécher.

Malheureusement le problème n'est toujours pas résolu.

Pourriez vous me dire ou ce trouve l'électrovanne du turbo ainsi que le Capteur de Pression de suralimentation Moteur. Merci

Said = le TI en rouge c'est un moteur 100 ch.

PS : Ma voiture est aussi une astra h 1.7 CDTI 100ch élégance de 2004 bleu nuit avec vitre teinté. voila pour la présentation ^^
Message cité 1 fois
Profil : Pilote confirmé
  1. homepage
cal_be
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 27/04/2013 à 09:11:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mel28ld a écrit :

Bonjour a tous

J ai exactement le même problème en ce moment.

Symptôme :
-Je ne peut plus dépasser les 3000tr/min aussi bien à l’arrêt qu'en roulant.
-Quand j arrête le moteur il tremble un peu plus que la normal.
-Code erreur 112502 et meme une fois 023461, soit.

Travaux effectué pour l'instant:
-nettoyage du tuyau avant la vanne egr ainsi que la vanne elle même
-nettoyage de la vanne papillon avec les durites qui partent vers le turbo avec son échangeur air/air
-nettoyage du débit d'air avec un aérosol dégraissant pour frein.

Résultat :

J avais de l'huile de la vanne egr jusqu'au turbo, donc une bonne dose d'essence pour nettoyer tout ça puis laissé sécher.

Malheureusement le problème n'est toujours pas résolu.

Pourriez vous me dire ou ce trouve l'électrovanne du turbo ainsi que le Capteur de Pression de suralimentation Moteur. Merci

Said = le TI en rouge c'est un moteur 100 ch.

PS : Ma voiture est aussi une astra h 1.7 CDTI 100ch élégance de 2004 bleu nuit avec vitre teinté. voila pour la présentation ^^
Afficher plus
Afficher moins



112502 c'est le boitier papillon (le volet d'air en fait), vérifie que tu l'as bien branché et qu'il bouge car il a visiblement un problème.
A moins que le défaut soit monté quand tu l'as débranché.

Mais s'il est en défaut, il peut être à l'origine de la limitation du régime.

Invité
  1. Posté le 27/04/2013 à 21:25:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci cal_be :bien:

Car je sèche un peu en idée de panneicon15 .

J'ai changé le débit mètre et c'est toujours pas ça
Me tarde de réglé ce problème car je kiffe ma caisse elle est trop belle, mais qu' est ce qu'elle m’énerve en ce moment :colere:.
Message cité 1 fois
Profil : Pilote confirmé
  1. homepage
cal_be
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 28/04/2013 à 15:57:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mel28ld a écrit :

Merci cal_be [smileyper​so

Car je sèche un peu en idée de panneicon15 .

J'ai changé le débit mètre et c'est toujours pas ça
Me tarde de réglé ce problème car je kiffe ma caisse elle est trop belle, mais qu' est ce qu'elle m’énerve en ce moment [smileyper​so.
Afficher plus
Afficher moins


Une fois que tu coupes le contact et que tu redémarres, tu es de suite limité en puissance ou bien il faut attendre un moment (accélération puis allumage du voyant voiture + clé) ?

Message édité par CaL_bE le 28/04/2013 à 15:59:19
Invité
  1. Posté le 28/04/2013 à 23:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir opel astra 2011 des qu'on dépasse les 3000 tour le turbo se coupe et perte de toute la puissance ce qui est très dangereux il faut couper le contact est remettre en route ,il faut savoir que c'est assez gênant et encore j'ai eu de la chance que la pompe a gazoil soit pas hs ce qui arrive souvent le prix et de 2000 € ce qui fait une voiture invendable

Invité
  1. Posté le 03/05/2013 à 23:19:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
CaL_bE

Une fois que tu coupes le contact et que tu redémarres, tu es de suite limité en puissance ou bien il faut attendre un moment (accélération puis allumage du voyant voiture + clé) ?

Bonjour CaL_bE

Je suis de suite limité en puissance après démarrage et redémarrage, (il n y a pas de voyant clé voiture que celui du moteur )

Donc je vais commandedr une vanne papillon sur osca..... ^^ et si c'est pas ça j'y jette un cocktail Molotov dedans.

En fait je pense pas j'irai plutôt vérifier la sonde lambda sur le catalyseur

Invité
  1. Posté le 15/06/2013 à 21:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! [smileyper​so

Mon problème a été résolu en changent la vanne papillon, voila c'était tout simple
Bon courage au futur personne étant en panne [smileyper​so

Profil : Routard confirmé
  1. config
ou-ja-sav
Marques - succès argent messages
  1. Posté le 16/06/2013 à 22:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vanne papillon ? c est quoi et ou stp ?.


---------------
Broooooooo’wap
F23 sep 17
Invité
  1. Posté le 10/11/2013 à 16:15:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.forum-opel.fr/image​s_upload/uploads/8009f00875d04​6acb31c494ba626e877.jpgBonjour,je désirerai savoir ce que signifie le voyant sur le compte tour juste au dessus de l indicateur (aiguille) ou juste en-dessous du voyant indiquant l huile. Merci à vous tous :D
Message cité 1 fois
Profil : Pilote confirmé
  1. homepage
cal_be
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 10/11/2013 à 21:29:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

KAT98xj a écrit :

http://www.forum-opel.fr/image [...] 26e877.jpgBonjour,je désirerai savoir ce que signifie le voyant sur le compte tour juste au dessus de l indicateur (aiguille) ou juste en-dessous du voyant indiquant l huile. Merci à vous tous :D
Afficher plus
Afficher moins


Cela veut dire qu'un défaut en rapport avec les émissions de polluants a été détecté.
Par exemple vanne EGR, ou encore filtre à particules si la voiture en est équipée. ;)

Invité
  1. Posté le 10/11/2013 à 23:48:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

merci pour les réponses

Invité
  1. Posté le 10/12/2013 à 14:11:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je suis nouveau

j'ai acheter une opel astra 1.7 cdti magnétique 100 la semaine dernière et en l'essayant, la voiture me semblé avoir aucun problème.
en allant la chercher, sur la route du retour, je l'ai poussé à 180 km/h et le voyant orange clé + voiture s'est déclenché et la voiture a perdu sa puissance
et je ne pouvais plus allé au delà de 120 km/h. je l'ai redémarré et le problème s'est arrété, la voiture roulé impeccable.
J'ai appelé le garagiste est il ma dit que comme la voiture n'avais pas roulé depuis un moment, la vanne EGR s'était encrassé et que j'allai roulé tout le week-end elle allait se décrasser.
Est-ce vrai?
Hier encore, je l'ai poussé a 140, 150 km/h et elle me la encore fait.

Pouvez vous me renseigner sur ce problème ?

Invité
  1. Posté le 23/09/2014 à 19:58:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Il m'arrive a peu près le même problème avec mon Opel Astra GTC 1.7 CDTI. Le voyant voiture clé orange s'est mis a s'allumer a plusieurs reprises, puis un jour, le voyant orange de pollution s'est allumé et j'ai eu une grosse perte de vitesse. A chaque grosse accélération elle perdait du jus et repartait lorsque je d'ésaxélerais. Depuis un sifflement est apparu sous le capot, un garagiste m'a dit que c'était le turbo qui était en train de me lâcher. J'aurais voulu avoir plusieurs avis avant de remplacer cette pièce qui a quand même un coût assez important. Y a t-l quelqu’un qui a déjà eu ce genre de problème :??: Quel est la solution :??: Merci d'avance

Invité
  1. Posté le 20/10/2014 à 17:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Moi aussi je suis nouveau sur ce site
J'ai une ASTRA break 1.7 CDTI de 2006 (presque 150 000 km aujourd'hui) et après avoir changé la batterie au mois d'août (problème de démarrage avec fumée blanche)
Puis l'alternateur la semaine dernière, depuis que je l'ai récupéré du garage OPEL, elle me fait le même problème décrit sur ce forum :
voyant clé+voiture qui s'allume et s'éteint, puis le voyant moteur qui reste allumé.
Une fois qu'elle redémarre, le voyant moteur reste allumé.
Je l'ai emmené chez OPEL, et le gazier efface les codes défaut, puis fait un test sur route.
Résultat : tjrs le même soucis.
Il me demande si j'ai remarqué une perte de puissance. Vu que j'ai roulé doucement (conduite douce) ce week-end, je n'ai pas dépassé les 110 km/h, donc je lui réponds par la négative.
Une fois chez moi, je fais un test à l'arrêt : l'aiguille ne dépasse pas les 3000 trs/mn !!! et le moteur semble s’étouffer au-délà...
J'ai pris rendez-vous ce mercredi pour qu'il regarde tous les capteurs...
Je suis sur qu'il sait ce que c'est mais qu'il veut profiter de mon ignorance sur le sujet pour me changer un maximum de pièce :cry:
Y a-t-il un parmis vous qui a déjà résolu ce problème ?
D'après ce que je viens de lire, il peut s'agir :
- de l'electrovanne
- vanne egr encrassée
- collecteur d'admission
- capteur de pression de suralimentation
- vanne papillon....

s'il regarde tout ça, je vais prendre cher !!..

Une fois trouvé, je reviendrais pour vous tenir informé.


En y repensant bien, lors du changement de l'alternateur, le mécano m'a fait payer du produit nettoyant (10 euros) pour les traces d'huiles séchées (j'ai aussi un défaut d'étanchéité). A-t-il malencontreusement touché un fil qu'il ne fallait pas pendant son nettoyage ?
Message édité par med09st le 21/10/2014 à 08:31:59
Invité
  1. Posté le 21/10/2014 à 08:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,

j'ai fait une recherche sur le site forum-opel.fr et le problème a été résolu car s'agissant d'un mauvais contact de la cosse sur l’électrovanne (dernier post)....
Bizarrement depuis ce matin : impossible de se reconnecté sur le site d'opel :??:
Ce que j'ai retenu, c'est que malgré un nettoyage de la vanne EGR, les voyants reviennent tjrs.


A suivre donc...

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis sur Opel Astra moteur 1L7 DTi eco4 ou 2L DTi berline ou break 32
branchement faisceau d'attelage astra G 4
hauteur de caisse astra bertone 9
Problème Opel Astra G->plus de liquide de refroidissement 1
Problème centralisation 1