Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème anti-démarrage Zafira 2.0 dTi de 2001

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème anti-démarrage Zafira 2.0 dTi de 2001

Prévenir les modérateurs en cas d'abus 
Ver50vr
Invité
ver50vr
Marques - succès bronze nombre de vues
  1. Posté le 13/07/2010 à 15:22:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ce matin, mon Zafira 2.0 dTi de 2001 a parfaitement démarré comme tous les jours.
Je me suis arrêté un quart d'heure et lorsque j'ai voulu redémarrer, le moteur démarre puis s'arrête au bout de 3 secondes.
En même temps, le voyant d'électronique moteur (représentant une voiture avec une clé) clignote.
Je pense qu'il s'agit d'un problème d'anti-démarrage électronique.
Qu'en pensez-vous ?
J'ai débranché puis rebranché la batterie, pensant que ça pourrait régler le problème... Sans succès.
Toutes vos suggestions sont les bienvenues (y compris des informations sur le coût éventuel d'une telle réparation...).
Y'a t'il possibilité de "shunter" le dispositif d'anti-démarrage ? (alimenter en direct une électrovanne ou autre ?)
Notez que je ne cherche pas à voler ce Zafira puisque c'est le mien...!

Merci d'avance.
Message édité par Ver50vr le 13/07/2010 à 18:09:24
Sujets relatif
Du rhum , des femmes , une Saab
Profil : Pilote pro
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2010 à 18:41:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;

Pas de possibilitées de schinter l'anti-démarrage ( rapidement ) .

Deux solutions , essayer avec la 2 clé .

Ou aller chez Opel pour refaire une clé "basique" sans boitier de télécommande (moins cher ) et surtout enmmener la carte "car-pass" sur laqu'elle est noté toutes les infos et N° de la voiture .


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Invité
ver50vr
Marques - succès bronze nombre de vues
  1. Posté le 13/07/2010 à 18:47:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci.

Entre temps, j'ai résolu le problème !!
Ma clef, en tombant, a perdu un petit morceau de plastique noir (contenant, sans doute une puce...).
Je me suis rendu au local poubelle de ma résidence, là où j'avais fait tomber la clef.
Et là, miracle, j'ai retrouvé cette petite pièce noire. Je l'ai remise sur la clef et mon Zafira démarre à nouveau.

Merci beaucoup, GNOMONIEN, pour ta réponse.
Message cité 1 fois
Publicité

Du rhum , des femmes , une Saab
Profil : Pilote pro
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2010 à 19:49:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui effectivement c'est la puce d'anti-démarrage :lol:

Un conseil , ce soir jouer au loto :jap:


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Apprenti confirmé
patricev
  1. Posté le 26/10/2011 à 20:31:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même problème avec un Meriva mis en circulation en janvier 2007 : clé tombée, ouverte, puis la voiture ne démarre plus (mais démarre très bien avec clé de secours sans anti-démarrage). En lisant ce post je me dis que la puce de l'anti-démarrage est peut-être tombée, et comme je ne sais pas à quoi ça ressemble, pas facile de chercher ni dans la cour ni dans la clé
La clé est un modèle "escamotable"  (photo trouvée ici : http://cgi.ebay.fr/Coque-Cle-P [...] 797616231)

Si quelqu'un pouvait publier une photo de la puce d'anti-démarrage de ce modèle de clé, et de sa localisation dans la clé, ça m'aiderait beaucoup :-)
Merci d'avance


---------------
Patrice (dpt 45)
Publicité

Du rhum , des femmes , une Saab
Profil : Pilote pro
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/10/2011 à 16:34:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La clé de secours a aussi une puce d'anti-démarrage ( à ne pas confondre avec la télé-commande de centralisation ) .

A quoi ça ressemble à un petit bout de plastique .


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Apprenti confirmé
patricev
  1. Posté le 27/10/2011 à 21:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de cette précision.
Donc je reformule :
J'ai le même problème avec un Meriva mis en circulation en janvier 2007 : clé (modèle "escamotable", photo trouvée ici : http://cgi.ebay.fr/Coque-Cle-PLIP- [...] 797616231) tombée, ouverte, puis la voiture ne démarre plus (mais démarre très bien avec clé de secours "non escamotable" ). En lisant ce post je me dis que la puce de l'anti-démarrage est peut-être tombée, et comme je ne sais pas à quoi ça ressemble, pas facile de chercher ni dans la cour ni dans la clé
 
Si quelqu'un pouvait publier une photo de la puce d'anti-démarrage de ce modèle de clé escamotable, et de sa localisation dans la clé, ça m'aiderait beaucoup :-)
Merci d'avance


---------------
Patrice (dpt 45)
Profil : Nouveau membre
elodie00
  1. Posté le 17/08/2018 à 21:10:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Ver50vr a écrit :

Merci.

Entre temps, j'ai résolu le problème !!
Ma clef, en tombant, a perdu un petit morceau de plastique noir (contenant, sans doute une puce...).
Je me suis rendu au local poubelle de ma résidence, là où j'avais fait tomber la clef.
Et là, miracle, j'ai retrouvé cette petite pièce noire. Je l'ai remise sur la clef et mon Zafira démarre à nouveau.

Merci beaucoup, GNOMONIEN, pour ta réponse.
Afficher plus
Afficher moins



Un grand merci car j'ai eu le même problème sur mon zafira. On a tout essayé mais ce n'est quand lisant ton problème que je me suis aperçu que nous aussi on avait perdu l'anti démarrage de la clef dans le parking! Maintenant que la petite pièce à retrouvé sa place dans la clé le voyant de la voiture avec la clé a enfin disparu.
Petite astuce, on a retrouver la petite pièce grâce à une appli de détecteur de métaux.
Merci

Profil : Apprenti confirmé
patricev
  1. Posté le 28/08/2018 à 22:32:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Trop fort le coup de l'appli détecteur de métaux !


---------------
Patrice (dpt 45)
Profil : Nouveau membre
horus30
  1. Posté le 08/10/2018 à 19:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
puce antivolVoir l'image en grand0 voteBonsoir,
ma contribution à la résolution du problème lié au manque de la puce anti démarrage dans la clef du Zafira ( dci 2002)

C'est donc cette petite pièce marquée de 2 marques blanches dans la clef au premier plan, absente dans la clef au 2ème plan.
Pour ma part elle est tombée de la clef que j'ai ouverte suite à un passage en lave linge.
tout à refonctionné après séchage avec la même pile, et récupération de la puce sous la table ! ! :)
Message cité 1 fois
Invité
  1. Posté le 27/01/2019 à 17:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

horus30 a écrit :

http://clu​b.caradisi​ac.com/hor​us30/zafir​a-141657/p​hoto/puce-​antivol-74​41415.htmlBonsoir,
ma contribution à la résolution du problème lié au manque de la puce anti démarrage dans la clef du Zafira ( dci 2002)

C'est donc cette petite pièce marquée de 2 marques blanches dans la clef au premier plan, absente dans la clef au 2ème plan.
Pour ma part elle est tombée de la clef que j'ai ouverte suite à un passage en lave linge.
tout à refonctionné après séchage avec la même pile, et récupération de la puce sous la table ! ! :)
Afficher plus
Afficher moins

bonjour et merci pour votre commentaire et votre aide ,car après changement du neiman cassé sur un zafira 2.00 DTI ,par un d'occasion il n'y avait pas de démarrage
et le voyant clé clignotais ,je n'avais pas vus cette petite pièce noir ,après mis dans la nouvelle ,il démarre & nouveau ,donc merci beaucoup

Profil : Nouveau membre
fresay
  1. Posté le 17/12/2019 à 19:53:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suis conscient que le dernier message a été posté il y a presque un an :jap: ... Mais j'essaie quand même! J'ai un zafira A essence de 2000 qui ne démarre plus, ne tousse même pas un petit peu bien que le démarreur tourne parfaitement. Pourtant l'essence arrive après le filtre, les bougies sont en bon état, la batterie est neuve... J'ai bien les transpondeurs dans les clés qui sont un peu anciennes mais qui s'allument quand on appuie (impulsion). Mes questions: qu'est ce qui se passe exactement si l'antidémarrage n'est pas déverrouillé? Est-ce que les deux clés peuvent être déprogrammées? De quoi d'autre cela pourrait provenir? :??:
Merci pour vos réponses...

Profil : Vétéran confirmé
dada125
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/12/2019 à 20:25:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si ton démarreur tourne tu n'as pas de soucis d'antidemarrage
Ton souci vient d'ailleurs
Message édité par dada125 le 17/12/2019 à 20:26:01

---------------
v6 addict
ma vectra: vectra 2.5 v6
ma suzuki sx4: ma japonaise 4x4
Publicité

Profil : Nouveau membre
fresay
  1. Posté le 17/12/2019 à 20:38:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci dada125 pour ta réponse.

C'est donc un problème moteur... Comme elle ne tousse même pas un peu ce ne devrait pas venir d'un des cylindre et tout ce qui s'y rapporte: bougie, injecteur (sauf si monopoint?), cylindre, etc.

Je sèche complètement! Si quelqu'un a un début d'idée...

Profil : Vétéran confirmé
dada125
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/12/2019 à 23:09:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur une essence il faut
De l'essence et de l'allumage
Faut vérifier le circuit d'essence
Fusible,pompe,filtre ,injection et aussi l'allumage bobine,bougies


---------------
v6 addict
ma vectra: vectra 2.5 v6
ma suzuki sx4: ma japonaise 4x4
Profil : Vétéran confirmé
dada125
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/12/2019 à 23:11:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu as un Opcom tu peux vérifier le capteur pmh et capteur de vilebrequin
Sur mon v6 il deconnait et le calculateur n'autorisait pas le démarrage


---------------
v6 addict
ma vectra: vectra 2.5 v6
ma suzuki sx4: ma japonaise 4x4
Profil : Nouveau membre
fresay
  1. Posté le 18/12/2019 à 01:55:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout d'abord un grand merci pour tes réponses si tard dans la soirée :o
D'après ta liste il me reste à vérifier l'injection, l'allumage et surtout la bobine.

Pour les capteurs, je n'ai pas d'Opcom: je vais investir car j'ai juste un lecteur de code OBDII sur smartphone qui ne me donne pas de code erreur. Il m'a déjà fait le coup sur un Scenic: le passage à la valise a remédié à mon problème!
Est-ce que cet outil de diagnostique à 30€ suffit ?

51Q95oT4Ai​L._AC_SL10​00_

Profil : Vétéran confirmé
dada125
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/12/2019 à 12:21:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui ca suffit


---------------
v6 addict
ma vectra: vectra 2.5 v6
ma suzuki sx4: ma japonaise 4x4
Profil : Vétéran confirmé
dada125
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/12/2019 à 12:24:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y as aussi 2 relais (violets sur le v6 ) dans la boite dans le compartiment moteur qui donnent la pompe a essence et l'injection


---------------
v6 addict
ma vectra: vectra 2.5 v6
ma suzuki sx4: ma japonaise 4x4
Publicité

 Page :
1

Aller à :