Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Voyant gestion electronique moteur

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2010 à 10:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Ta batterie et t'elle encore ok? a tu essayer de demarrer avec des pinces ?

Sujets relatif
Invité
  1. Posté le 01/01/2011 à 17:09:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re a tous merci de ta reponse mais la voiture est au garage et ils n arrivent  pas a la demarrer le demareur tourne  mais la voiture ne demare pas car a mon avis pour changer la pompe a injection ils ont du enlever la batterie et vu qu'il y a une alarme voila le problem pourrai t il venir de la ??? merci d avance et bonne année a toutes et a tous

Invité
  1. Posté le 01/01/2011 à 17:13:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon re a tous pour changer la ^pompe a injection ils on du enlever la batterie plus d une apres midi. Il y ya une alarme d origine dessus le probleme viendrait t il de la ? bonne année a toutes et a tous  

Publicité

Profil : Membre confirmé
  1. config
406hdi
Marques - succès bronze messages
  1. Posté le 02/01/2011 à 01:03:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c'est une piste car l'alarme est coupler a un transpondeur qui agis directement sur le boitier injection


Invité
  1. Posté le 02/01/2011 à 10:55:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je me doutait bon en sachant que l equipe ou je l ai laisser sont des specialiste bm et connaissent se moteur de fond en comble d apres leur dire le seul hic cest que ce moteur bm est sur une opel et toujours d apres eu la cartographie nest pas du tout la meme de plus ce moteur etai sur une 525 tds et lors du montage l electronique avait etai bidouiller en voyan plus haut la photo du moteur on distingue les fils touché et du chatertone je te remerci 406hdi je vai leur faire par de ton idée des demain matin ils vont dire rolala cuila l emerdeur mais bon elle est chez eu depuis debut decembre quand meme aller je vous tien au courant et si d autre on des idées je suis preneur merci d avance a tous

Publicité

Invité
  1. Posté le 02/01/2011 à 17:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben si tu as changer la batterie ou débrancher tout ton système se met en défaut mais ça ils le verront de suite au garage
autrement je sais que parfois j'ai aussi quelque petit soucis sur ma vectra je l'éteint j'attends 10sec. et je rallumer et ça repart comme si de rien n'était...
allé courage si elle est entre les main de spécialiste ça va rouler nickel...

Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2011 à 17:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon demande quil chainte l'alarme c'est juste l'histoire de 10 min pour eux, le truc c'est comme la dit 406 hdi ton alarme et relier directement au boitier gestion moteur, mais on peut toujour chainté l'alarme sans avoir de probleme

Invité
  1. Posté le 03/01/2011 à 17:34:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok je leur ai fait passer les info ils y etai dessus ce matin il doit m appeler je nai pas eu de nouvelle depuis et merci encore pour vos reponses a vous tous

Profil : Membre confirmé
  1. config
406hdi
Marques - succès bronze messages
  1. Posté le 03/01/2011 à 22:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

regarde sur se topic,quelqu'un avai été embêter avec son alarme et anti demarrage,on lui a proposer de lui répondre en MP,demande au membre qui avai trouver la solution.

http://forum-auto.caradisiac.c [...] et6415.htm



 :jap:
Message édité par MasterLudo le 01/10/2015 à 03:57:11
Invité
  1. Posté le 16/01/2011 à 17:05:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon voila pompe encore changer la pompe qu'ils avaient mis etai HS d'apres eux donc je l ai recuperé surprise ils me disent injecteur pilote etai mort bref je les crois mais y avais pas de fuite maitenant fuite de GO sur le 1er et le 4 eme resulta demare tres mal a froid je vai peter les plombs s il me chatouille encore le porte monnaie sa va pas le faire donc je lai ai apeller retour chez eux ce mardi qui arrive j'en ai marre tout sa pour un coup de karcher sa me gave
Message édité par lol54bz le 16/01/2011 à 19:08:41
Invité
  1. Posté le 15/07/2011 à 20:47:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi j'ai le même problème. j'ai une omega de 200 avec 305000 km. après un léger lavage, j'ai le voyant qui reste tout le temps allumé et je n'ai plus de puissance. je vais devoir aussi passer à la valise  car ça m'était arrivé, mais cà s'était vite calmé. Bref, ça va couter un max!!

Invité
  1. Posté le 15/07/2011 à 21:36:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouep salut a tous de l'eau etai passer dans l'actuateur du coup en meme temps jai preferer qu'ils refassent la pompe avec tous les joints neuf et entre nous choisi un bon proffesionnel car y'en a vraiment. c'est pas une operation bénnine comme s'ils changé des plaquettes ou autre pour info sa ma couter entre 950 et 1000 me souvien plus yavait pompe joint alternateur et des injecteurs bon courage depuis elle fonctionne tres bien deja fait 15000 avec aucun souci

Invité
  1. Posté le 27/07/2011 à 10:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas que pas panne vient de l'actuateur. Car après le lavage elle a brouté un peu et puis tout est rentré dans l'ordre. Mon voyant est allumé en permanence et elle tourne bien, sauf que je n'ai pas de déclenchement de turbo. Le débit immédiat maxi est à 9l en 5°, 12l en 4°, 16l en 3°, 25l en 2° et 32l en 1°. La durite qui part de la pipe au capteur de pression souffle bien quand on accélère. Par contre, fiche du capteur débranché ou non, elle tourne pareil.

Publicité

Invité
  1. Posté le 27/07/2011 à 14:16:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui jai eu tres exactement les meme simptomes que toi en tous cas ce qui est sur cest ke le prob vien soit de ta pompe a inject soit de ton actuateur croi moi bien sa ma couter 1000 euro l'histoire du karcher

Invité
  1. Posté le 27/07/2011 à 14:17:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le débit immédiat maxi est à 9l en 5°, 12l en 4°, 16l en 3°, 25l en 2° et 32l en 1°. Normal elle est en mode degradé ^^

Invité
  1. Posté le 19/08/2011 à 18:26:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est j'ai passé la voiture à la valise chez opel. 40€ et code erreur 81, capteur de mouvement a aiguille défecteux. Injecteur piloté HS. L'injecteur au test ne donne aucune résistance, donc la panne est trouvée.

Invité
  1. Posté le 29/08/2011 à 18:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Injecteur commandé (240€ en 24h chrono), changé en 10 min et c'est reparti!!

Invité
  1. Posté le 29/08/2011 à 19:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu remarque qu'elle tourne mieu apres avoir changer l'injecteur pilote  ou une diminution de conso ?

Invité
  1. Posté le 05/09/2011 à 17:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Question conso un léger moins j'arrive à 5l de conso sur route en respectant la limitation sinon elle tourne beaucoup mieux. Prochaine étape, le train avant complet avec amortisseurs 'tout d'origine) obligatoire la puissance retrouvée.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Buée dans l'habitacle 50
capteur de recul , cablage origine ou en option 7
opel omega b 2.5l td mv6. 3
oméga break riviera 2.3 intercooler de 1992 1
[Omega B] Coûts d'entretien 21