Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème tableau de bord Vectra 1,9

 

Il y a 1317 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème tableau de bord Vectra 1,9

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 04/08/2011 à 19:52:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
qui a deja eu un soucis au tableau de bord, les voyants s'allument puis s'éteignent quelques mimutes plus tard, et toutes les aiguilles se mettent à zéro alors que la voiture circule.
Pour résoudre le problème, je dois ouvrir la porte coté chauffeur pour q'ainsi le tableau de bord redevient normal.

Cordialemennt
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/08/2011 à 20:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a eu le cas sur une astra h,il y avait une mauvaise connection sur le rec,boitier qui se trouve dans le coffre a l'arrière gauche.

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 05/08/2011 à 19:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quelle année cette Vectra ?
Message cité 1 fois
Message édité par yoyovento le 05/08/2011 à 19:21:46

---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Publicité

Invité
  1. Posté le 07/08/2011 à 20:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle est de 2005.

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 07/08/2011 à 20:54:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu exactement le même soucis pendant plus d'un an !!!


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Publicité

Invité
  1. Posté le 07/08/2011 à 20:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et maintenant sur l'ordi de bord l'heure change, la date aussi et l'affichage consomation va dans le sens contraire de se qu'il devrait-être.

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 07/08/2011 à 22:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah j'ai pas eu ca le sens contraire (ou j'ai pas fait gaffe)


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 08/08/2011 à 18:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Et comment avez-vous arranger cela ?

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 08/08/2011 à 19:02:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde je t'ai envoyé un MP
Message cité 1 fois

---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 28/09/2011 à 03:27:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai un peu le même soucis sur ma vectra, modèle 2001, 273000km à ce jour....le soucis dure depuis un moment, mais par intermittencen, du coup chez Opel, ils n'ont jamais rien trouvé....j'explique ce qu'elle fait : bon, déjà le fameux voyant orange que tout le monde semble connaitre, qui s'allume de temps en temps, principalement lorsque le moteur tourne à l'arrête d'ailleurs, mais sinon, l'aiguille du compteur de vitesse se met à osciller ou reste carrément sur 0....dans ce dernier cas d'ailleurs, le compteur des kilomètres à 3 chiffre ne compte plus les km parcouru, et je me demande aussi si le compteur des kilomètres totaux de la voiture ne compterait pas non plus les kilomètres dans ce cas là aussi.....dans le même temps, quand ca déconne ainsi, le turbo semble lui aussi ne plus fonctionner normalement : la voiture fait des "à coup" en même temps que l'aiguille des kilomètres oscille et quand l'aguille est à 0, le turbo ne réponde plus....pour essayer de faire cesser ce "bordel", en tapant sur le dessus du tableau de bord, ca marche.....j'ai remarqué aussi que le problème vient plus souvent quand il fait très chaud...
A chaque fois que l'on décrit le problème à un mécano, quel qu'il soit, il dit "mais c'est pas possible tous les trucs décrits n'ont rien à voir entre eux..."
et pourtant, ca fait assez longtemps que le soucis est là pour que le constat soit clair, tous ce que je décris est bien réel....

Si quelqu'un voyait l'élément commun entre tout ça...
Merci.

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 28/09/2011 à 08:36:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est le problème du relais de protection de surtension le point commun
le fait de taper sous le tableau de bord "décolle" ce relais jaune situé derrière les fusibles...
faites un tour ici pour en parler : www.vectra-C-GTS.com j'ai encore des photos !

PS : ne t'inquiéte pas ca compte les kilomètres quand même lol
Message cité 1 fois

---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
cool
Profil : Routard confirmé
  1. config
ethan260174
Marques - succès argent sujets Marques - succès argent messages
  1. Posté le 28/09/2011 à 22:38:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoyovento a écrit :
c'est le problème du relais de protection de surtension le point commun
le fait de taper sous le tableau de bord "décolle" ce relais jaune situé derrière les fusibles...
faites un tour ici pour en parler : www.vectra-C-GTS.com j'ai encore des photos !

PS : ne t'inquiéte pas ca compte les kilomètres quand même lol
Afficher plus
Afficher moins



normale que tout déconne si c'est un relai qui gère la tension électrique et vu de tout est électronique sur c'est voiture comme le calculateur moteur qui lui gère tout le moteur c'est pour sa que la voiture ne tire plus bon a mon avis. moi je suis un mécano de la vielle école mdr [:djbenzzz:4]


---------------
xsara picasso 1.8 16v 115ch de 2000 138918 klm bientôt à vendre une fois le ct passé.
Dacia lodgy stepway 2017 dci 110.....500klm.
Invité
  1. Posté le 29/09/2011 à 04:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses rapides
yoyo : peux-tu me donner le lien de la discussion qui concerne ce problème car je suis allée voir sur ton lien et je ne trouve pas (sans vouloir abuser....)

Publicité

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 29/09/2011 à 13:09:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.vectra-c-gts.com/t8 [...] coupure%2A  ;)


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 29/09/2011 à 15:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, il faut que je m'inscrive alors! :)

Invité
  1. Posté le 06/10/2011 à 17:24:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
j ai le meme pb avec mon compteur  c es a dire que les aiguilles tombent donc je dois eteindre la voiture puis re pb 2 min plus tard
j ai deja changé l alternateur
qui a la solution
merci d avance

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 06/10/2011 à 19:55:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde ici : http://www.vectra-c-gts.com/t8 [...] coupure%2A c'est peut être ce fusible (li bien le sujet)


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 07/10/2011 à 16:10:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci yoyovento  j attend la confirmation pour aller voir sur le site vectra

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 08/10/2011 à 10:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est confirmé depuis 2 minutes ;)


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 08/10/2011 à 12:33:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j ai trouvé les 2 relais dont tu parle  je les ai debranché et les connectique n on pas l air abimé

comment ca se controle n etant pas mecano et encore moins electricien
merci

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 08/10/2011 à 13:42:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi je les ai démonté (le couvercle jaune)
il était un peu oxydé dedans
nettoie et remonte mais fait gaffe au bobinage !!


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 08/10/2011 à 23:10:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
il ne sont pas oxydé

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 09/10/2011 à 09:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu les as démonté ? Tu peux en faire une photo ?


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 09/10/2011 à 12:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je les ai remonté toujours le meme probleme ilfonctionne je pense car quand je demarre la voiture ou l arrete il claque

Invité
  1. Posté le 09/10/2011 à 12:47:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement je passe la valise demain mais pas chez opel dans un premier temps

Invité
  1. Posté le 10/10/2011 à 13:58:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j essai de mettre une video du tdb mais pas moyen
deplus je suis pas tres fort en informatique

Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 10/10/2011 à 17:32:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
passe par youtube, créer un compte et ensuite ajoute une video à ce compte


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Profil : Routard confirmé
  1. config
yoyovento
Marques - succès bronze messages
  1. Posté le 12/10/2011 à 09:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors ?


---------------
forum des passionnés de vectra / GTS et Signum ici : http://www.vectra-c-gts.com
Invité
  1. Posté le 12/10/2011 à 15:20:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors pâs moyen je crois que c mon pc qui beug

Invité
  1. Posté le 12/10/2011 à 15:21:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sinon elle est passé a la valise  et probablement boitier cim

Profil : Nouveau membre
arton
  1. Posté le 13/03/2018 à 14:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoyovento a écrit :

quelle année cette Vectra ?
Afficher plus
Afficher moins

Profil : Nouveau membre
arton
  1. Posté le 13/03/2018 à 14:14:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai le même problème avec ma voiture opel signum 1.9 cdti 150 ch. année 2007. Vous pouvez m’aider.

Invité
  1. Posté le 03/05/2018 à 09:32:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pat46zq a écrit :

qui a deja eu un soucis au tableau de bord, les voyants s'allument puis s'éteignent quelques mimutes plus tard, et toutes les aiguilles se mettent à zéro alors que la voiture circule.
Pour résoudre le problème, je dois ouvrir la porte coté chauffeur pour q'ainsi le tableau de bord redevient normal.

Cordialemennt
Afficher plus
Afficher moins

moi j ai la meme chose sur ma vectra c de 2006

Profil : Nouveau membre
arton
  1. Posté le 01/06/2018 à 10:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j’avais le même problème. Pour que tout redevienne normal moi personnellement j’ai ouvert le tableau de bord j’ai démonté le câble et j’ai démonté tout le tableau de bord après j’ai tout remonté et maintenant ça fonctionne très bien. Il ne se plus arrêter.

Profil : Nouveau membre
beaugilo
  1. Posté le 14/10/2018 à 19:19:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un problème également de tableau de bord:
réservoir carburant plein la jauge reste à zéro lampe allumée qui indique que le réservoir est vide.
la jauge température monte à fond dès que je mets le contact.alors que le moteur est froid.
et quand le moteur tourne le compte tour reste à zéro.
j'ai tout démonté, et remonté x fois sans résultat. nettoyé les contacts au TB idem...
controlé les FU, idem, la sonde essence fonctionne mais rien ne change au TB.. il y a 63 ohms réservoir vide il y a vers 1,9 kohms
un peu avant on parle de relais jaune de protection, je n'ai pas de relais jaune.
tous les liens vont sur une même page qui n'a pas de rapport ( en 1er c'est créer un TB avec exel) ext...
je ne suis pas spécialiste, mais quand même!!!!!!!!!!!
pourriez-vous m'aider SVP. La voiture est de 1996 le relais jaune est peut-être d'une autre couleur, pouvez-vous me dire ou il se trouve
merci d'avance
beaugilo

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
un bruit de claquement sur une roue arriere 10
Opel Vectra 2.5 v6 tousse 9
avis vectra 8
ventillo manip a faire ??? 15
voyant orange 8