Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarrage à froid meriva 1.7cdti

 

Il y a 31 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème de démarrage à froid meriva 1.7cdti

Prévenir les modérateurs en cas d'abus 
pas29pc
Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/09/2007 à 18:05:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
j'ai acheté d'occasion un mériva cdti1.7 75000kms au mois de mai. j'ai des problèmes de démarrage à froid. la voiture démarre est cale aussitot, il faut accélérer pour ne pas caler. le garagiste n'a rien trouvé, pression gazoil, bougies, etc etc... apparemment c'est un probleme qu'ont beaucoup de personne.
je m'inquiète car l'hiver approche. j'ai meme mis de l'additif dans le gazoil, ca été un peu mieux puis c'est revenu...
qui a la solution? une idée?

Sujets relatif
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 06/09/2007 à 22:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as tu  un voyant au tb
Message édité par camel56 le 06/09/2007 à 22:46:22
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/09/2007 à 12:50:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non aucun voyant n'apparait.
le garage avait mis la valise diagnostique et RAS

Publicité

Invité
  1. Posté le 11/10/2007 à 00:37:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça vient soit du règulateur de pression sur la pompe hP , soit d'un injecteur ( reste ouvert ).

le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 11/10/2007 à 07:56:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a eu des problemes sur des faisceaux la dessus
connection defficiente alleatoire
Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/10/2007 à 11:39:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,
mois aussi j'ai acheté une meriva 1.7 CDTI 100 ch occasion  en févrié a l'agence avec la garentie d'un an. Et un bau matin d'été, en démarent, elle ne vous pas tenir le ralenti. donc j'ai couper la moteur puis ralumé et elle a continué pendant 5minutes puis en roulent  c'était fini. j ai cru que c'était  une crasse dans un injecteur.
Quelque semaine plus tard, de nouveau a froid elle ses mise a mal tenir au ralenti( comme si elle tournai sur 3 cylindre) j'ai tous de suite couru vers l'agence opel qui n'est qu'a 15min mai comme par azard,  au feu rouge elle tournai de nouveau corectement. En arrivant il on directement mis l'ordinateur et ne voyait rien car aucune lampe c'est alumé donc aucun d'éfault reconu. Mais jai pris un rdv pour un diagnostique plus pricis, en retournent, j'ai tirer sur toute les vitesse, et j'ai remarquer quelle c'est libére un peu.
Le jour du rdv, il on constaté qu'un injecteur ne donnait pas bien, il l'on remplacé et jusqu'a présent  plus de probleme. pour vu que sa dure!
 

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/11/2007 à 22:14:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos précieux renseignements les gars.
pasqua essaye de faire un effort sur les fautes d'orthographe c'est horrible lol

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/11/2007 à 22:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
si c'est le régulateur de pression HP, combien ca coute environ de le changer? peut on le faire sois meme? merci

Invité
  1. Posté le 30/11/2007 à 11:17:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, moi j ai le meme problème que vous sur une opel corsa 1.7 cdti. ca est survenu vers les 75.000 km aussi et c est toujours à froid que cela se passe uen fois le moteur chaud, plus de souci.
on m a remplacé tous les injecteurs. ca a été et maintenant à 135.000 km ca recommence. j ai mis de l additif ca va bien puis 10.000 km plus tard ca recommence.
on a mis un upgrade sur le software ca a ete et ca recommence.
je ne sais plus à quel saint me vouer. et je me demande ce que c est comme problème.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/12/2007 à 08:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre le fameux régulateur de la pompe haute pression

Invité
  1. Posté le 04/12/2007 à 15:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pourquoi est ce que ca serait le regulateur si c est juste à froid que le problème survient ?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/12/2007 à 20:27:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben peut etre qu'au démarrage c'est plus difficile à réguler surtout à froid...
jette un oeil sur ce forum, pb de démarrage à froid
http://meriva.conceptforum.net/problemes-f4/

Invité
  1. Posté le 06/12/2007 à 22:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

camel56 a écrit :
il y a eu des problemes sur des faisceaux la dessus
connection defficiente alleatoire
Afficher plus
Afficher moins


SALUT CAMEL56 T'AS L'AIR DE SAVOIR DE QUOI TU PARLES. CE PROBLEME DE FAISCEAU EST REPERTORIE ET RECONNU CHEZ OPEL ?

Publicité

Invité
  1. Posté le 03/01/2008 à 16:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai depuis quelques temps un problème de ralenti sur mon Opel Meriva 1.7 CDTI année 2004; la voiture cale à froid.
Elle ne tient pas le ralenti et descend dans les tours. Chez Opel, on nous a dit que c'était un problème de pompe à injection, et ils nous proposent de la changer, pour un montant de 2000 € sachant que la garantie vient juste d'expirer (de seulement 3 mois !!). Elle n'a que 50 000 KM.
Je vois que c'est un problème récurant sur les Meriva, par contre personne ne signale après réparation si le problème est réellement réglé...
Je voudrait avoir des avis car je ne souhaite pas investir 2000 € sans être sûr que le problème vienne de la pompe; je souhaite écrire à Opel pour leur demander une contribution, est ce que quelqu'un pourrait me donner leurs coordonnées SVP?
Merci.

Invité
  1. Posté le 04/01/2008 à 20:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !!
J'ai vraiment besoin d'avis !!!!
Merci de bien vouloir répondre si vous êtes dans mon cas !

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 21:28:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait, si le diagnostic de pompe est confirmé, il suffit de changer le doseur de carburant sur la pompe...  Nettement moins cher...
Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 04/01/2008 à 21:32:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sav56cx a écrit :
En fait, si le diagnostic de pompe est confirmé, il suffit de changer le doseur de carburant sur la pompe... Nettement moins cher...
Afficher plus
Afficher moins



tu peux devellopler car la je coinse  :jap:  avec une pompe hp

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 21:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben oui, sur la pompe, il y a le doseur de carburant...  Comment veux-tu modifier ta pression de rampe si tu as pas de doseur ni sur la pompe ni sur la rampe?  En 1700 cdti, il est sur la pompe.  Chez nous, on a remplacé beaucoup de pompe au début mais maintenant on sais avoir le doseur (ou régulateur) seul... pour les corsa et mériva (Denso), Pour les astra (Bosh), il y a longtemps que l'on ne remplace que le doseur...  Et en général, cela fonctionne bien.
Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 04/01/2008 à 22:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sav56cx a écrit :
Ben oui, sur la pompe, il y a le doseur de carburant... Comment veux-tu modifier ta pression de rampe si tu as pas de doseur ni sur la pompe ni sur la rampe? En 1700 cdti, il est sur la pompe. Chez nous, on a remplacé beaucoup de pompe au début mais maintenant on sais avoir le doseur (ou régulateur) seul... pour les corsa et mériva (Denso), Pour les astra (Bosh), il y a longtemps que l'on ne remplace que le doseur... Et en général, cela fonctionne bien.
Afficher plus
Afficher moins



je la connais sur la rampe mais pas sur la pompe  il me faut un schema la
desole :jap:

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 22:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les 13 cdti sur la rampe...  Les 17 cdti sur la pompe, regarde quand tu en auras une sous la main...  Pour info, les 19 cdti sur la pompe et la rampe pour les premières (régulation rampe sous les 1500 tr/m et sur la pompe au dessus des 1500 tr/m)  et les dernières uniquement sur la pompe...  L'avantage de la régulation sur la pompe est que l'on ne comprime que le carburant nécessaire et l'avantage sur la rampe est le temps de réponse et une précision accrue...  Bien à toi Camel mais j'ai pas de shéma sous la main...

le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 04/01/2008 à 22:16:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne consteste nullement ton savoir je me fais vieux apres 30 ans chez opel je commence a avoir certaine difficultee mais encore 2 ans et apres je vous laisse la place  :jap:

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 22:17:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou alors j'ai du rêver lorsque j'en ai remplacé les dernières fois... :jap:  :D

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 22:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
déjà 30 ans?  Mes sincères félicitations
Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 04/01/2008 à 22:21:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sav56cx a écrit :
déjà 30 ans? Mes sincères félicitations
Afficher plus
Afficher moins


ne rigole pas tu vas vieillir et c'est moins drole

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 22:27:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je rigole pas, je respecte totalement
Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 04/01/2008 à 22:31:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sav56cx a écrit :
je rigole pas, je respecte totalement
Afficher plus
Afficher moins


alors je m'excuse de t'avoir mal compris [:argh69:8]

Invité
Marques - succès bronze messages
  1. Posté le 04/01/2008 à 22:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tout les anciens de chez nous pouvais avoir tes connaissances, ce serais pas mal...  

Invité
  1. Posté le 07/01/2008 à 20:28:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour vos réponses... Une petite question: comment peut-on faire pour que la concession accepte de nous changer seulement le régulateur et pas la pompe ? puisqu'ils ont diagnostiqué que la pompe HP était morte et qu'il fallait la changer (normal, ça coute plus cher !!)? De plus, 2 voyants s'allument par intermitence, il s'agit du témoin pour "l'électronique du moteur" (voiture avec une clé sur le TB) et celui de la "traction contrôle système" (triangle avec la voiture qui zigzag). A chaque fois que ces témoins s'allument la voiture perd en puissance, on a l'impression que le turbo ne fonctionne plus. Ces témoins ne s'allument pas régulièrement, il peut se passer une semaine voire plus sans qu'ils s'éclairent. Est ce un problème électronique? J'ai vu sur le forum que cette série avait beaucoup de problèmes....
MErci pour votre aide !!
 

Invité
Marques - succès bronze messages
  1. Posté le 07/01/2008 à 22:02:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est quoi les codes défauts?  Pour le problème de pompe, le régulateur est maintenant disponible chez Opel, touche leur un petit mot gentillement pour leur expliquer que tu préfères essayer un régulateur...

Invité
  1. Posté le 08/01/2008 à 13:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Je vais chez Opel dans quelques minutes.... donc je te tiens au courant.
Pour les codes défauts en fait sur le tableau de bord il y a 1 témoin avec comme sigle une voiture et une clé, sur le livre technique il est noté "problème électronique", ensuite l'autre témoin représente une voiture qui zigzag, sur le livre il est noté "problème contrôle système". Ces 2 témoins s'allument à chaque fois en même temps.
Je vais voir avec Opel pour le régulateur, par contre est ce qu'après je ne risque pas d'avoir à changer la pompe HP si le problème revient ??
Merci pour tes conseils

Invité
Marques - succès bronze messages
  1. Posté le 08/01/2008 à 18:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'avenir te le dira...  Mais 99 fois sur 100 c'est le régulateur.
Il faut tech2 ou autre pour lire les codes défauts

Invité
  1. Posté le 08/01/2008 à 19:27:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Savati, tu peux me dire ce qu'est Tech 2 ???!!
Par contre à chaque fois qu'on a mené la voiture chez Opel, l'ordinateur ne diagnostiquait aucune panne, aucune anomalie..... Bizarre...

Invité
  1. Posté le 08/01/2008 à 22:04:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re ! C'est encore Pom'Kannelle
Je reviens de chez Opel et ils ont reconnu que c'était le régulateur ! donc ils me commandent la pièce.

Invité
Marques - succès bronze messages
  1. Posté le 08/01/2008 à 23:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attendons la suite alors...  Tiens nous au courant de l'évolution stp.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2008 à 16:06:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bj j'aiun pb similaire sur un mériva 1,7cdti de 123000 km,
elle pompe et calle a froid mais aussi a chaud dés que le moteur n'est plus sollicité (accelerateur laché  et débrayé)
mais un jour elle va caller 100 fois et pendant 3 jours rien !

opel ne trouve pas depuis plus d'un an

qui a une piste ??

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Forum Opel Meriva 0
acheter une opel en RP ??? 0
Premiere vidange sur meriva neuf 5
plaquettes de freins et disques avant 3
achat opel tva à 5.5 au lieu de 19.6 en ce moment ??? 14