Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Opel zafira B perte de puissance voyant+clé code err272f75

 

Il y a 988 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Opel zafira B perte de puissance voyant+clé code err272f75

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/02/2014 à 23:46:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir

Comme le titre du sujet le d'écris j'ai un soucis avec mon zafira B de 2007 1.9 cdti 120 cv
Donc la panne a commencé comme suit j'ai roulé sur une route inondé le lendemain le voyant voiture+clé
ces allumé moteur en mode dégradé est ma mis le code erreur 272f75 j'ai regardé avec le diagnostic du boulot car je suis du métier
mai code err inconnu
selon mai recherche ça correspond au fap ?
Confirmé vous ?

il y a 1 semaine j'ai eu une régénération j'ai effacé le défaut est nickel jeudi soir j'ai nettoyé
la vanne egr avec le kit egr bardahl (sans démontage) est la voiture roulé mieux

Mais........ hier rebelote voyant allumé code erreur 272f75 de retour
j'éteint est rallume le moteur est nickel pendant 5 min
j'ai regardé avec le diagnostic est l'etat du fap est a 50% donc pas colmate
quand pensez-vous ?

Merci d'avance pour vos réponse

Cordialement
Message édité par MIR17kv le 11/02/2014 à 00:03:18
Sujets relatif
Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2014 à 13:43:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La valeur d'encrassement du FAP dispo avec le diag n'est qu'une valeur calculée en interne par l'ecu. Ce n'est pas la valeur d'encrassement réelle. Pour se faire une idée de l'encrassement il faut regarder la pression différentielle au ralentit moteur chaud. C'est la base des base ça ...

Et sinon, ton défaut, c'est pas plutôt 242F ? :D

Invité
  1. Posté le 11/02/2014 à 14:18:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse td 100
Oui ces bien 242f :-) je vient de passé le spx est ça me sort le défaut pression filtre particule

Je vais regardé pour la pression differenciel ;)

Publicité

Invité
  1. Posté le 12/02/2014 à 14:01:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pression filtre particule
j'en ai 2 dessus ces celui en Volt ou Kpa ?

les valeurs au ralenti sont 0,60 Volt
est 12 Kpa
comment savoir si les valeurs sont bonne ?

merci d'avance

Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/02/2014 à 20:31:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12 Kpa c'est trop ... C'est signe d'un fap encrassé. Moteur éteint y a quoi comme valeur ?

Publicité

Invité
  1. Posté le 12/02/2014 à 21:05:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moteur eteint j'ai 8 Kpa

ces quoi la valeur normal moteur eteint est au ralenti ?

Invité
  1. Posté le 12/02/2014 à 21:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pourtant j'ai eu une régé lundi dernier qui a bien durer 15 ou 20 min j'etait arriver au boulot est jai du continuer a rouler

Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/02/2014 à 21:08:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
moteur éteint tu dois avoir entre -2 et 1 Kpa maxi.
Au ralentit entre -1 et 5/6 Kpa.

Au dessus soit t'as un soucis de capteur soit ton fap est bouché.

Si ça reste en permanence à -2/0 Kpa alors y a un tuyau cassé.

Invité
  1. Posté le 12/02/2014 à 21:16:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme jai eu une régé la semaine derniere ça serai plutot le capteur non ?

code erreur sur le spx me donne pression filtre particule

Profil : Retraité
td-100
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/02/2014 à 21:18:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso vu la valeur à l'arrêt je partirais plus sur un capteur en effet... Mais vérifie tout de même que les tuyaux qui remontent au capteur ne soient pas plein de suies, ça peut parfois arriver

Invité
  1. Posté le 12/02/2014 à 21:32:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ferai ça demain midi a ma pose est ferai un essais aprés

Je te tiens au courant

Merci

Invité
  1. Posté le 13/02/2014 à 21:03:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc j'ai verifier la durite est nickel

par contre par chance j'ai eu 2 zafira meme motorisation que le miens en entretien j'ai regarde avec le spx est les valeur du capteur etait de 8 Kpa eteint est au ralenti alor que le miens moteur eteint est de 8 est varie entre 10 est 12 au ralenti

quoi penser je ne sais plus

Invité
  1. Posté le 13/02/2014 à 21:04:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demain apres midi demontage est nettoyage de l'egr est nettoyage du fap avec un kit nettoyage + rinçage de chez bardhal

Invité
  1. Posté le 14/02/2014 à 22:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cette aprés midi nettoyage de la vanne egr est des conduit qui etait pas trés propre nettoyage du fap avec le kit bardahl mai le voyant revient

Le capteur ?

Invité
  1. Posté le 16/02/2014 à 21:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon hey bin la titine retourne nickel apres une regeneration hier apres midi

pourvu que ça dure

Invité
  1. Posté le 31/08/2018 à 17:33:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pouvez vous me dire mon problème voilà j'ai changé le fap neuf, le turbo neuf, et le débitmètre neuf sur mon zafira 1,9 cdti 120ch année 2006. Et j'ai toujours le même problème pas de puissance moteur il ne passé pas les 2000 tours minute.
Merci de m'aider

Invité
  1. Posté le 07/09/2019 à 14:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Pouvez-vous svp me donner une réponse à la question déjà posé ?
Opel zafira b de 2010 11000 km , perte de puissance je n’arrête pas de changer la vanne Egene, régénération du fap, mais le problème est toujours d’actualité !!!!
Merci d’avance pour votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur en sécurité 12
code defaut 1
zafira ne demarre pas et le tableau de bord clignote 2
moteur de mon zafira b 1.9 cdti qui se met en securité 2
opel zafira 2l dti 2001 300000km ne demare plus 23