Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[2.0 CDTI] Plus de puissance vehicule

 

Porsche : skogkatt Mazda : Zmaster666 Seat : grenoblours, Cyril974, 1 utilisateur anonyme et 136 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[2.0 CDTI] Plus de puissance vehicule

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
wiji77610
  1. Posté le 26/06/2016 à 19:47:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,
Je me permets de voir avec vous. Je sais qu'il y a multiples topics à ce sujet mais je n'ai jamais réussi à trouver de solution.
J'expose mon problème: depuis que j'ai la voiture j'ai constaté des à-coups moteur à alentour des 2000 tours. Souvent avec une température extérieur supérieur à 15°. Des petits à coups qui se sont emplifié avec le temps.
Jusqu'à maintenant j'ai souvent eu ça en accélération légère. Quand jaccelerais brusquement je n'avais aucun à-coups. Puis de plus en plus même à vitesse constante et sont apparus lors de franche accélération, message "entretien véhicule nécessaire" et mise en sécurité. Obligé de couper le moteur et tout était OK.
Ce soir en rentrant du travail, dans les bouchons(donc sans accélération franche) hop de nouveau le message et en mode dégradé. J'ai coupé le contact mais rien n'y fait. J'ai le message lors de la mise du contact mais aucun voyant moteur allumé et la voiture est toujours en mode dégradé.
J'avais constaté également lors des à-coups un bruit de "pshit pshit pshit" et j'entends le turbo? Siffler mais plus fort que auparavant.
Un passage valise feu vert à été effectué hier avec le fap en défaut. Un nettoyage à été effectué ans succès (d'après eux, le fapvedt trop colmaté et faut le changer..) je vais passer chez Opel dans la semaine pour diag.
Le garagiste m'a également fait remarquer un léger surplus d'huile moteur... ce qui peux être une piste j'imagine..?

J'essaye d'être le plus clair possible désolé pour le pavé. Je vais bien entendu aller chez Opel ce week-end pour diag mais ça me fait peur n'y connaissant pas grand chose..

Hormis ça j'ai également le voyant ESP et abs qui se s'affiche régulièrement et je sent la voiture un peu glissante au freinage.

J'ai oublié de préciser le kilométrage : 220 000klm.
- Également l'ouverture du coffre qui ne fonctionne plus (Break) : Visiblement une MAJ à effectuer.
- Message "entretien AFL nécessaire" parfois quand les feu sont allumé -> Pleins phares impossible et non directionnel. On vois les feu se recentrer comme quand on coupe le contact.
- Changement des disques et plaquettes arrière à 2 reprises en 6 mois (10 000klm environ) car profondément rayé : Changement de l’étrier de frein.



Bref autant dire que c'est la catastrophe.. j'espère que vous allez pouvoir m'éclairer.

Bonne soirée à tous.

Sujets relatif
Profil : Nouveau membre
benoit-du-26
  1. Posté le 02/03/2017 à 19:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tu trouvé solution a ton problème ? car moi aussi ca me le fait en ce moment...turbo moins de un an,débitmètre changé durite turbo percé et changé ce matin,boitier papillon nettoyé et toujours ce foutu problème j'en peux plus de l'aide serait la bienvenue :pfff:

Profil : Nouveau membre
adrien40
  1. Posté le 01/04/2017 à 13:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous il y a 2-3 ans j'ai eu le problème mon insignia en roulant sur autoroute ou même sur route a un régime moteur au alentour des 2000 tr/min une impression que la voiture broutais l'EGR semblais encrasser, pendant une semaine environ j'ai utiliser la voiture en poussant un peu plus les vitesses à environ 3000tr/min voir un peu plus histoire de la décrasser" et le problème a disparue, pourquoi ?comment ? je ne sais pas... , voilà ma petite histoire aucunes idées si c'était liée mais dans le doute je vous la partage.

Publicité

Profil : Nouveau membre
redwan78
  1. Posté le 05/04/2017 à 10:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tout indique un défaut de la vanne EGR. Elle se ferme sur les 1800-2000 tours.

Profil : Nouveau membre
poulout29
  1. Posté le 16/06/2017 à 23:03:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai exactement le même problème ! CDTI 130 de 2009. 120000Km.
Ma voiture a commencé a avoir des accoups moteurs à froid vers 1500/2000 tr/min lorsque la température extérieure était supérieure à 19°.
Maintenant elle le fait tout le temps avec des bruits (comme des pschiiit) identifiés par Opel comme étant des bruits émanant de la vanne EGR.
Opel m'a changé:
- collecteur d'admission,
- vanne EGR
=> pas mieux. toujours les accoups + bruits.

Maintenant le problème empire et la voiture s'est mise en mode dégradée lors d'une franche accélération.
Réponse du diag : surpression turbo.
Opel me demande de changer le turbo. J'avoue ne pas trop croire que cela va régler mes problèmes d'accoups.
Avez vous trouvé une solution à ce problème ?
Merci d'avance pour votre aide.
Message cité 1 fois
Publicité

Profil : Nouveau membre
lolo51100
  1. Posté le 20/07/2017 à 22:37:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à vérifier aussi , la sonde de pression de sur alimentation , quand elle est défectueuse , elle fout la merde dans le fonctionnement moteur ! sur une de mes anciennes opel Vectra , on me l'a changé un nombre de fois incalculable , mais à chaque changement , mon moteur refonctionné normalement !

Profil : Nouveau membre
lolo51100
  1. Posté le 20/07/2017 à 22:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

poulout29 a écrit :

Bonjour,
J'ai exactement le même problème ! CDTI 130 de 2009. 120000Km.
Ma voiture a commencé a avoir des accoups moteurs à froid vers 1500/2000 tr/min lorsque la température extérieure était supérieure à 19°.
Maintenant elle le fait tout le temps avec des bruits (comme des pschiiit) identifiés par Opel comme étant des bruits émanant de la vanne EGR.
Opel m'a changé:
- collecteur d'admission,
- vanne EGR
=> pas mieux. toujours les accoups + bruits.

Maintenant le problème empire et la voiture s'est mise en mode dégradée lors d'une franche accélération.
Réponse du diag : surpression turbo.
Opel me demande de changer le turbo. J'avoue ne pas trop croire que cela va régler mes problèmes d'accoups.
Avez vous trouvé une solution à ce problème ?
Merci d'avance pour votre aide.
Afficher plus
Afficher moins


va voir la sonde de pression de suralimentation ( sonde pression du turbo ) quand elle est en défaut , ton moteur perd toute sa puissance ! sur autoroute mon opel entrain de doubler un poids lourd , peu sympa en plus , ma voiture est passé de 130 à 60 km/h en 50 m , le sympathique chauffeur m'a klaxonné comme un malade , un vrai fou !

Profil : Membre chanceux
vincent76410
  1. Posté le 22/06/2018 à 21:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt wiki
Bizarrement j ais les mêmes problèmes que toi a tu trouvais la solution?

Invité
  1. Posté le 19/08/2018 à 14:30:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai acheté une insigna sport tourer de 2009 a 143000 km et j ai les mêmes problèmes
elle plafonne a 50 70 km pas moyen d aller a plus de 25 km en cote .cela fait 2 mois que je l ai
et je suis TRES DECU j ai eu un coup de foudre pour cette voiture et me voila immobilisé
j espère que mon garagiste va me réparer ce problème car mon Opel est sous garantie
3 mois depuis le 13 06 2018
merci pour vos conseilles

Profil : Membre chanceux
vincent76410
  1. Posté le 19/08/2018 à 17:13:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donne nous des nouvelle moi j ais changer la son de pression de suralimention turbo mais tjr accout et mise en sécurité moteur lorsque je fais une bonne accélération par contre quand je débranche la vanne egr plus d accout
Message cité 1 fois
Profil : Nouveau membre
kekefonfon
  1. Posté le 01/09/2018 à 23:18:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vincent76410 a écrit :

Donne nous des nouvelle moi j ais changer la son de pression de suralimention turbo mais tjr accout et mise en sécurité moteur lorsque je fais une bonne accélération par contre quand je débranche la vanne egr plus d accout
Afficher plus
Afficher moins



Bonjour idem, perte puissance du coup changement du turbo capteurs car garantie 3 mois. Depuis moteur qui claque et fumée blanche, on nous dit a la valise sonde de regeneration des gazs d'echappements. Et la depuis peu plus du tout de puissance. J'en peut plus de cette voiture on la depuis 3 mois et en panne tous les 15 jours. Sans oublier capteur abs deffaillant, coffre qui s'ouvre qu'a la clé, feu afl deffaillant.
Cela vient du fap ou vanne egr ? Ou vous en êtes ?

Profil : Membre chanceux
vincent76410
  1. Posté le 01/09/2018 à 23:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi toujour des accout je doit changer bientôt la vanne egr

Profil : Nouveau membre
guillaume-champ
  1. Posté le 16/11/2018 à 11:55:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je viens de perdre mon opel ce week end, les problèmes dont vous parlez ressemblent fortement aux anomalies constatées... et le diag, sans vous faire peur est effrayant : bielle !!! du coup moteur hs. si g un conseil, vendez la avant que cela vous arrive. au pire même si c est une vanne egr ou turbo... vu le coût et la côte actuelle, vous y serez plus gagnants. même si g t très attaché aussi a cette voiture.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démontage pare choc avant Insignia 2012 5
Eclairage habitacle 0
Opel Insignia question sur ordinateur de bord 2
Changement de batterie Insignia 2
Mon Insignia ne démarre plus: casse moteur ou casse turbo? 18