Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème système Stop & Start Ecoflex !

 

Il y a 837 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème système Stop & Start Ecoflex !

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fredichon67
  1. Posté le 19/01/2017 à 19:42:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Depuis quelque temps, j'ai des soucis au niveau de mon système Stop and start de l'insignia. En effet, le bouton eco est en vert, mais quand je m’arrête que ce soit au feu rouge ou ailleurs, le moteur ne s'éteint pas. Je procède toujours de la même manière pourtant: remise au point mort et je lâche la pédale d'embrayage. Il arrive que de temps en temps, ça fonctionne mais c'est très rare (si je devais donner un ordre de grandeur je dirai honnêtement 1 fois sur 200).
J'ai acheté le véhicule en mars 2016 à un concessionnaire citroën. A l'heure actuelle, elle a 46000 km j'ai fait une vidange et changer les plaquettes depuis que je l'ai.
Est-ce que quelqu'un pourrait m'indiquer s'il y a un problème ou simplement un manip à faire?
Merci d'avance pour votre aide.

Fred.

Sujets relatif
membre de mon topic
Profil : Pilote confirmé
ditchleterrible
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 19/01/2017 à 20:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être du au froid ou à une batterie un peu faible.
Message cité 1 fois

---------------
membre décédé d'une sice rose
Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 20/01/2017 à 00:43:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ditchleterrible a écrit :

Peut-être du au froid ou à une batterie un peu faible.
Afficher plus
Afficher moins


+ 01 le froid et la fatigue de la batterie font que le S&S se désactive

Message cité 1 fois

---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Publicité

Invité
  1. Posté le 10/04/2019 à 09:12:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

obiwanwilly a écrit :

+ 01 le froid et la fatigue de la batterie font que le S&S se désactive
Afficher plus
Afficher moins


Moi j’ Acheté un Opel grandland diesel il a 6 mois et 12 km.
Au début ça fonctionnait bien et puis l’hi Est arrivé donc ok quand il fait froid je veux bien que ça ne fonctionne plus..
Mais il fait maintenant plus de 15 degrés et ça fonctionne plus.
J’ Quand même rechargé la batterie ça a fonctionné 15 jours et c’ Est de nouveau pareil..
Pour un véhicule de 6 mois je trouve pas cela normal

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 10/04/2019 à 10:36:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis suite sointement essieu arrière Opel Insignia OPC! 11
SAV pitoyable ! 6
Mollette reglage volume poste opel insigna tourer bi turbo 1
Opel Insignia ST OPC 2
Bruit suspect quand je recule.. 6