Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Astra Twintop : Problème fin de fermeture du toit ouvrant coffre non plaqué

 

Il y a 1107 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Astra Twintop : Problème fin de fermeture du toit ouvrant coffre non plaqué

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Alex5635
Profil : Nouveau membre
alex5635
  1. Posté le 20/09/2018 à 22:52:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un problème avec le toit ouvrant de mon Opel Astra Twintop et j’espère trouver de l'aide sur ce Forum car j'ai contrôlé tout ce que je pouvais mais je suis débutant dans la mécanique des décapotables.
J'ai recherché dans tout les sujets mais je semble être le seul à avoir ce problème que je vais vous exposer.

Le toit ouvrant s'ouvre normalement sans aucun problème et lorsqu'il est ouvert le coffre est verrouillé correctement et il peut s'ouvrir sans aucun problème , le soucis est que lorsque je referme le toit, il se referme encore normalement et lors de la fermeture du coffre celui-ci ne se plaque pas complétement il reste un jour de 1.5 cm à l’arrière et le bip de fin de fermeture ne se fait pas , si je reste appuyé sur le bouton de fermeture , le coffre cherche à se baisser mais il reste écarté , donc pour la voiture le coffre est ouvert et elle bip.De plus si on essaye d'ouvrir le coffre c'est le système que j'ai pris en photo ci-dessous qui se soulève complétement et le bouton du coffre ne veut plus actionner l'ouverture ( que par moment) .J'ai donc contrôlé le faisceau qui se coupe chez tout le monde et effectivement les fils étaient dénudés , je les ai donc réparés et contrôlé leur continuités au multimètre de chaque cotés du faisceau et il n'y a plus de problème de ce coté la ( j'ai controlé le faisceau jusqu'en bas), tout les vérins fonctionnent parfaitement , je ne constate aucun problème juste que la partie en photo ci-dessous ne se verrouille pas avec le toit fermé ( le moteur fonctionne correctement car la griffe se met en place lorsque le toit est ouvert et le coffre est bien plaqué) , j’espère vraiment que vous pourrez m'aider car je suis à bout de solution n'ayant aucun schéma des différents capteurs .

Merci d'avance pour votre aide et bonne soirée.


1Voir l'image en grand0 vote

3Voir l'image en grand0 vote
Message cité 1 fois
Message édité par Alex5635 le 21/09/2018 à 09:54:09
Sujets relatif
Profil : Nouveau membre
chris81580
  1. Posté le 08/01/2019 à 22:44:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Alex5635 a écrit :

Bonjour,
J'ai un problème avec le toit ouvrant de mon Opel Astra Twintop et j’espère trouver de l'aide sur ce Forum car j'ai contrôlé tout ce que je pouvais mais je suis débutant dans la mécanique des décapotables.
J'ai recherché dans tout les sujets mais je semble être le seul à avoir ce problème que je vais vous exposer.

Le toit ouvrant s'ouvre normalement sans aucun problème et lorsqu'il est ouvert le coffre est verrouillé correctement et il peut s'ouvrir sans aucun problème , le soucis est que lorsque je referme le toit, il se referme encore normalement et lors de la fermeture du coffre celui-ci ne se plaque pas complétement il reste un jour de 1.5 cm à l’arrière et le bip de fin de fermeture ne se fait pas , si je reste appuyé sur le bouton de fermeture , le coffre cherche à se baisser mais il reste écarté , donc pour la voiture le coffre est ouvert et elle bip.De plus si on essaye d'ouvrir le coffre c'est le système que j'ai pris en photo ci-dessous qui se soulève complétement et le bouton du coffre ne veut plus actionner l'ouverture ( que par moment) .J'ai donc contrôlé le faisceau qui se coupe chez tout le monde et effectivement les fils étaient dénudés , je les ai donc réparés et contrôlé leur continuités au multimètre de chaque cotés du faisceau et il n'y a plus de problème de ce coté la ( j'ai controlé le faisceau jusqu'en bas), tout les vérins fonctionnent parfaitement , je ne constate aucun problème juste que la partie en photo ci-dessous ne se verrouille pas avec le toit fermé ( le moteur fonctionne correctement car la griffe se met en place lorsque le toit est ouvert et le coffre est bien plaqué) , j’espère vraiment que vous pourrez m'aider car je suis à bout de solution n'ayant aucun schéma des différents capteurs .

Merci d'avance pour votre aide et bonne soirée.


http://clu​b.caradisi​ac.com/ale​x5635/alex​5635-14099​9/photo/1-​7412908.ht​ml

http://clu​b.caradisi​ac.com/ale​x5635/alex​5635-14099​9/photo/3-​7412909.ht​ml
Afficher plus
Afficher moins



J'ai le même problème !!!

Profil : Nouveau membre
chris81580
  1. Posté le 08/01/2019 à 22:51:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous trouvé la solution ????

Publicité

Invité
  1. Posté le 12/01/2019 à 20:31:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut. J’ai exactement le même problème. Se serai sympa de nous partager les infos... à bientôt

Profil : Nouveau membre
chris81580
  1. Posté le 06/02/2019 à 15:07:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi toujours rien !!!

Publicité

Invité
  1. Posté le 20/02/2019 à 23:11:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, auriez vous trouvé la solution ? Je suis dans la même galère que vous ... merci opel ... :cry: :cry:
Message cité 1 fois
Invité
  1. Posté le 26/04/2019 à 18:57:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymejulien02200 a écrit :

Bonjour à tous, auriez vous trouvé la solution ? Je suis dans la même galère que vous ... merci opel ... :cry: :cry:
Afficher plus
Afficher moins


Bonjour, j'ai eu ce même problème.... J'ai vérifié tous les faisceaux, les fusibles tous étaient ok.... En roulant un boulon est tombé du toit . J'ai relevé la capote a moitié et j'ai vu qu'il venait d'un vérin situé a l'arrière du toit . Je l'ai remis en place et le cycle de fermeture est redevenu normal. En espérant que ce soit la même chose pour vous ,car après une semaine de casse tête, la manipulation ne m'a coûté que 5 min de mon temps. Ouf soulagé

Profil : Nouveau membre
punto80
  1. Posté le 13/05/2019 à 20:17:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, jai exactement le même soucis que vous. J'aimerai savoir si quelqu'un a enfin trouver ce fameux problème. Merci à tous

Invité
  1. Posté le 23/05/2019 à 23:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Problème résolu Alex5635 car j'ai exactement le même problème que vous, si oui pouvez vous me contacter par mail ? (labrd45@gmail.com)

Merci par avance.
Message cité 2 fois
Invité
  1. Posté le 02/06/2019 à 21:39:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymelabrd45 a écrit :

Bonjour,
Problème résolu Alex5635 car j'ai exactement le même problème que vous, si oui pouvez vous me contacter par mail ? (labrd45@gmail.com)

Merci par avance.

Afficher plus
Afficher moins


Avez-vous reçu une réponse? Je viens d'avoir le même problème et cette semaine ils annoncent la tempête.... 😱

Invité
  1. Posté le 12/09/2019 à 16:02:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymelabrd45 a écrit :

Bonjour,
Problème résolu Alex5635 car j'ai exactement le même problème que vous, si oui pouvez vous me contacter par mail ? (labrd45@gmail.com)

Merci par avance.

Afficher plus
Afficher moins


Pouvez vous m'aider j ai le même problème que vous svp

Profil : Nouveau membre
nico200282
  1. Posté le 10/10/2019 à 19:30:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ai eu le soucis que j'ai résolu.

il y a deux fils qui longue le toit coté conducteur qui va au capteur de fermeture toit et dans le coffre a gauche. ils se cassent, trop fin.

Pour moi, je les ai changé avec deux fils plus résistent.

Pour plus d'information ou d'aide je vous laisse mon adresse mail: nico4782@hotmail.fr

Invité
  1. Posté le 09/11/2019 à 17:42:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Je me permet de faire appel à votre aide s’il vous plaît.

Car mon copain a une Opel Astra Twintop cabriolet
Il a ouvert la capote elle c’est bloqué a mis
chemin plus moyen de la refermer
Quand j’appuie sur le bouton ( fermeture ou ouverture toit , on entend les bip) mais rien ne ce passe


Que faire ?
Qui a déjà eu ce problème ?

Bonne soirée à vous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Gros problème de démarrage Astra GTC 1.6 0
Purge liquide de refroidissement astra 0
Liquide de refroidissement dépassement max (garage) 1
Voyant ABS et vitesse 1
comment débrancher les injecteurs 0