Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pas de demarrage apres rplcmt filtre GO

 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de demarrage apres rplcmt filtre GO

Prévenir les modérateurs en cas d'abus 
doc24yk
Invité
doc24yk
Marques - succès bronze sujets
  1. Posté le 21/03/2008 à 20:15:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je possede une vectra di2.0 am97, apres le remplacement du filtre GO et huile, pas de demarrage.
En effet, j'ai remplacé le filtre tout en ayant vidé le bocal......, le moteur c'est lancé, aprés bien sur elle cale.
Bon demontage des alim injecteur, pas d'arrivée, verif du filtre il y a du GO et enfin tracté pour relancer le tous RAS.
C'est une operation que j'ai effectué avant et tous c'etait bien passé, aprés plusieurs relance moteur elle etait repartis, mais là......
donc merci à ceux qui connaisse sur le sujet, merci

Sujets relatif
Invité
sne00vf
Marques - succès bronze messages
  1. Posté le 21/03/2008 à 21:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As-tu rerempli le bocal du filtre avant de refermer ?

Invité
sav56cx
Marques - succès bronze messages
  1. Posté le 21/03/2008 à 22:20:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle  est, à mon avis, simplement désamorcée.  Essaye de la réamorcer avec du sillicone en spray directement dans le collecteur d'admission.

Publicité

Invité
doc24yk
Marques - succès bronze sujets
  1. Posté le 22/03/2008 à 10:26:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, non je ne n'ai pas rempli le bocal au debut, simplement apres que le mal soit fait.
concernant le silicone en spray, quelle est cette methode? c'est du start pilote direct au filtre à air?
Message cité 2 fois
le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 22/03/2008 à 10:29:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

doc24yk a écrit :
Salut, non je ne n'ai pas rempli le bocal au debut, simplement apres que le mal soit fait.
concernant le silicone en spray, quelle est cette methode? c'est du start pilote direct au filtre à air?
Afficher plus
Afficher moins


oui c'est cela mais devisse tes tuyaux d'injecteurs elle se purgera plus facilement

Message cité 1 fois
Publicité

Invité
doc24yk
Marques - succès bronze sujets
  1. Posté le 22/03/2008 à 10:32:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

camel56 a écrit :

oui c'est cela mais devisse tes tuyaux d'injecteurs elle se purgera plus facilement
Afficher plus
Afficher moins



salut, cette operation je l'ai faite et bien insisté sur le demarreur, mais rien ne coule.......

le rouge
Profil : Pilote d'essai
camel56
Marques - succès argent messages
  1. Posté le 22/03/2008 à 10:40:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dans ce cas soit tu as une prise d'air a ton filtre
ou bien pire ta pompe a rendue l'ame

Invité
sav56cx
Marques - succès bronze messages
  1. Posté le 22/03/2008 à 12:15:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

doc24yk a écrit :
Salut, non je ne n'ai pas rempli le bocal au debut, simplement apres que le mal soit fait.
concernant le silicone en spray, quelle est cette methode? c'est du start pilote direct au filtre à air?
Afficher plus
Afficher moins




Effectivement, je remplace le start pilote par du sillicone spray nettement moins détonant pour les diesel...  Si tu as vidé ta pompe, il faut insisté un peu quand même.  Ou alors, tu la tracte...

Invité
sne00vf
Marques - succès bronze messages
  1. Posté le 22/03/2008 à 13:20:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Insiste encore en branchant une autre voiture en parrallèle histoire de pas vider ta batterie, ca devrait venir apres plusieurs essais à raison de 6s de démarreur, 15s de repos etc...

Invité
doc24yk
Marques - succès bronze sujets
  1. Posté le 22/03/2008 à 17:15:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bon, c'est pas aujourd'hui que je changerais de caisse.
en fait j'ai redemonté le filtre go, purgé, remplis à rabord, remise en place du filtre, (remplacement des retours injecteurs qui etaient bien sec avec le temps....) et contact OK.
Avec ses 276000KM, c'est pas un filtre qui va lui rendre l'ame.
merci à tous pour vos reponses.

Invité
sne00vf
Marques - succès bronze messages
  1. Posté le 23/03/2008 à 10:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super, bonne route en Vectra !!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vanne egr 14
deux filtres sur vectra!!!! 5
ralenti vectra 2
courroie ou chaine 15
panne moteur 12