Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pbm Calibra 2.0i BVA

 

Il y a 78 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pbm Calibra 2.0i BVA

Prévenir les modérateurs en cas d'abus 
inv47hd
Invité
  1. Posté le 18/05/2008 à 10:19:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je vous écris du fait de mes connaissances très limitées en mécanique et mes moyens financiers très limités ne me permettant pas d'aller voir un mécano...! je suis un étudiant déraisonnable qui s'est permis d'acheter une calibra...mais quand on n'aime on ne compte pas !

Venons en au fait, ça fait plus d'un mois que j'ai acquis ma calibra, tout allait bien jusqu'à ce qu'un jour alors que je roulais elle me fait des trous d'accélération (quand j'accélére elle avance à peine et l'aiguille des tours/minute ne dépasse pas les 1000 meme quand j'appuye à fond sur l'accélérateur) et là y a un voyant orange (une sorte de carré à 2 trous latéraux avec un petit éclair au centre) qui s'allume juste avant qu'elle ne cale. Elle ne redémarre pas. j'ouvre le capot, le moteur est très chaud mais l'aiguille de la température n'a pas dépassé les 90/95 degrés.

Sur conseil de l'ancien proprio,une fois le moteur à froid, je débranche le débimètre une dizaine de minutes et je le rebranche. En insistant , la voiture redémarre et repart sans problème.
Depuis ce jour-là elle m'a refait le coup 2 autres fois, à chaque fois c'est les mêmes symptomes et en bricolant la prise du débimètre et en attendant que le moteur refroidisse un peu elle redémarre et repart nickel.

Est ce que quelqu'un sait d'où ça peut venir et peut me conseiller ? Parce que là elle m'a fait le coup encore une fois, j'ai attendu qu'elle refroidisse et jai essayé de jouer avec la prise du débimètre encore mais rien n'y fait :( :( :(

Merci d'avance de votre patience et de vos conseils !!

Sujets relatif
Invité
Marques - succès argent messages
  1. Posté le 18/05/2008 à 16:10:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux relever tes codes erreurs toi meme ou aller chez Opel, tu connaitra ainsi précisement le soucis.

Invité
Marques - succès bronze messages
  1. Posté le 18/05/2008 à 16:12:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça doit etre un probleme de capteur vilebrequin ou arbre a came si c'est 16s

Publicité

Invité
Marques - succès argent messages
  1. Posté le 18/05/2008 à 16:15:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A vue de nez il a un C20NE donc c'est un 8 soupapes.
Message édité par ism37xw le 18/05/2008 à 16:15:35
Invité
  1. Posté le 18/05/2008 à 16:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui isma c bien un 8s, c une 2.0I BVA de 90
justement pour récupérer les codes d'erreur j'ai regardé qu'il fallait brancher un fil en fer entre 2 bornes A et B mais elles se trouvent où ces bornes A et B ? c un truc dans le moteur ou bien c sous le volant ? et puis les codes d'erreurs sont lisibles où ? houlala désolé de vous embêter avec mon ignorance mais c pas faute d'avoir cherché ! :(

Je veux juste éviter d'aller chez opel pour pas qu'ils me taxent de la tune pour rien, surtout qu'ils sont réputés pour ne jamais trouver les problèmes là ou ils sont ! enfin d'après ce que j'ai lu dans les forums...

Publicité

Invité
Marques - succès argent messages
  1. Posté le 18/05/2008 à 20:36:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toutes les infos dont tu as besoin: http://calibra-classic.org/pages/ecu.htm

Pour info tu as une gestion Bosch Motronic 1.5

Invité
  1. Posté le 20/05/2008 à 20:05:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de l'info isma c sympa, j'essayerai de voir ce qui ne va pas, même si je suis quasiment sur que c'est le débimètre puisque quand je le débranche elle démarre beaucoup plus facilement, il est possible de rouler avec le débimètre débranché ?

Invité
  1. Posté le 03/11/2008 à 23:54:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut normalement la prise du debimetre d'air debranchez ta voiture devrais calé

Invité
  1. Posté le 04/11/2008 à 00:02:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre le voyant que tu parle c'est le voyant defaillance electrique d'injection

Invité
Marques - succès argent messages
  1. Posté le 04/11/2008 à 09:58:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je crois que depuis le temps il est un peu au courant.

Invité
  1. Posté le 14/06/2012 à 15:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, et merci de vos reponse ma cali roule sur trois pattes, sonde de temperature qui ne monte plus, elle sent l essence,et tiens mal le ralentis quelqu un a deja connu c est symptome??? merci de votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
opel calibra déposé vos photos ici 112
depose parechoc avant calibra 0
vends 5 roues opel omega,vectra calibra,golf 5x110 0
Calibra 4x4 turbo ? 1
Conseil d'achat Opel Calibra 7