Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8
Dernière Page
Page Suivante
Auteur
 Sujet :

[Vectra B] Pour les amateurs, c'est ici...

Prévenir les modérateurs en cas d'abus 
Invité
2-539tc
  1. Posté le 12/01/2013 à 00:49:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut tout le monde qui pourais me venir en aide sur un probleme que je rencontre avec mon opel vectra 2.5 v6 de 1996 elle a 100000km il arrive souvent quand je roule qu il y ai une perte de puissance et l'ordinateur de bord indique "transmission auto" il y a aussi le voyant moteur qui s'allume et qui s'eteind plus tot quand le moteur est chaud a savoir que les bougies , le filtre a aire et le catalyseur sont neuf et que la voiture n'a pas rouler depuis presque 2 ans merci d'avance pour vos reponse

Sujets relatif
Invité
val63ze
  1. Posté le 19/01/2013 à 16:15:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Je une opel vectra b 2.5 v6 .code de defaut capteur vilebrequin et le moteur tourne tres male.je changé le capteur,debimetre,bobin d'alumage,les cables des bougie elle gourne toujours pas bien et toujours le code de default capteur de bilebrequin.
Vous avez des idé que sa peux etre?
Merci d'avancce

Invité
tho15bz
  1. Posté le 17/07/2013 à 17:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vectra b 1.6 16v pour moi quelque petit soucis mais je pense rien de mechant ^^

et pour valaki jai deja vu le meme soucis sur une ford probe v6 et c'etait le vilbrequin qui etait mal équilibrer une usure anormal

Publicité

Invité
  1. Posté le 13/12/2017 à 18:10:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mon17mc a écrit :

Bonjour a tous !
Voici la vectra a mon père. :)

Opel Vectra. 2000. 2l DTI. 215 000 KM. En très bonne état. http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] vectra.jpg
Afficher plus
Afficher moins



Très belle, elle est toujours ? j'ai la même moin jolie celle de ton père.

Publicité

 Page :
1  2  3  4  5  6  7  8
Dernière Page
Page Suivante

Aller à :