Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mon demarreur tourne sans contact ???

 

Il y a 1074 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mon demarreur tourne sans contact ???

Prévenir les modérateurs en cas d'abus 
Bri09ge
Invité
Marques - succès bronze sujets
  1. Posté le 28/10/2007 à 15:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai mon démarreur qui ne fonctionne plus depuis quelques jours.

Ma voiture : Clio RN 1.4

J'ai donc acheté un nouveau démarreur pour le remplacer.

J'ai tout fait correctement pour le changer mais au moment de rebrancher le + de la batterie, j'ai des étincelle qui sorte du + de la batterie et le démarreur tourne tout seul en faisant un drole de bruit  :(

J'ai donc du mal faire quelques chose mais quoi ? La douille de centrage ? Niveau electrique ? Démarreur defectueux ?

Merci de votre aide !

Sujets relatif
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 28/10/2007 à 15:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le contacteur du démarreur est collé. à changer.

Invité
Marques - succès bronze sujets
  1. Posté le 28/10/2007 à 15:50:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse.

Mais on parle bien du contacteur de neiman là ?

Et j'ai quand même du mal remonter le démarreur car le moteur ne démarre pas. J'entend bien qu'il y a un truc qui cloche  :??:

et puis comme il tourne tout seul, il devrait "lancer" le moteur, hors là, il tourne dans le vide avec comme un frottement quelque part (je pense au dent)..
Message édité par Bri09ge le 28/10/2007 à 16:06:55
Invité
Marques - succès bronze sujets
  1. Posté le 29/10/2007 à 18:26:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'autres avis concernant mon problème bizarre ??

merci  :jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec Clio II DTI après changement bougies préchauffage 0
achat clio 1.6 16v 9
fonctions autoradio 4
[Présentation] La P'tite Clio 1L9 D de Bebop_boy62 6
Sonde de niveau d'huile débranchée Clio 1 3