Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Capteur de pluie - Clio 3 Initiale

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Capteur de pluie - Clio 3 Initiale

Prévenir les modérateurs en cas d'abus 
dug26md
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/11/2007 à 14:26:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou: à tous !

Ma toute nouvelle auto emporte toute ma satisfaction hormis un petit souci technique.

Je trouve le capteur de pluie très peu sensible. En fait, même après un lavage au karsher, les essuie-glaces ne se mettent pas en marche automatiquement. A l'inverse, le balai arrière s'active par intermittence alors que la lunette est sèche.

Y a-t-il des problèmes récurrents sur les capteur de pluie de Clio 3 ? Avez-vous le problème ?

Pour info, j'ai tourné la molette servant à régler la sensibilité. Rien n'y fait. Je suis en position 1.

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 10/11/2007 à 18:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:voyons: Bizarre

Le balais arrière ne dépend pas du capteur de pluie, il dépend juste de la molette.

J'ai eu une fois un léger soucis mais rien de grave. Juste après avoir nettoyé la voiture au jet, l'essuie-glace avant n'arrêtait pas de balayer sans cesse, même en reglant la sensibilité au mini et bien que le pare-brise était sec. Ca a disparu et ça ne me l'a pas refait. Sinon je trouve que le capteur a un bonne sensibilité. :bah:

Surement un problème avec ton capteur, passe chez Renault pour voir ce qu'ils peuvent faire.

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/11/2007 à 20:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le capteur et le comodo ont les lois robotiques suivantes:
- mise en marche du comodo, position 1
- mise en marche détection capteur de pluie
- passage d'un essuyage pour la détection de pluie (obligatoire)
- si utilisation du rêglage de vitesse, alors passage d'un essuyage pour la détection de pluie (obligatoire)
- modification de la cadence d'essuyage tous les 2 passages d'essuyage
- si passage en marche arrière et comodo position 1, mise en marche intermittente du balai arrière (même sans pluie)

soucis constatés:

- en présence de nuage gris et moyenne intensité lumineuse, le capteur est peu enclin à augmenter la cadence d'essuyage avant 4 passages (détection plus embêtant puisque des harmoniques lumineuses sont générés entre le parebrise et le capteur)
- si la position 1 active tout de suite un mode intermittent continu (pas qu'un seul passage immédiat puis STOP), alors l'électronique est en défaut...un arrêt moteur ou une coupure du fusible général est nécessaire pour ré-amorcer le capteur général (pluie et lumière).

Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/11/2007 à 12:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci,
moi c'est pareil, sur ma privilege,position 1 un seul blayage et c'ets tout!
si un blayage quand je tente de réglé la vitesse,mais il ne detecte pas l'eau...

Je vais la ramener, les fusibles n'ont rien...

Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/11/2007 à 14:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi pas de probleme avec mes capteurs.
Seulement se bug connu de ces essui-glaces qui se mettent en route en plein soleil :d


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/01/2008 à 09:09:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi c'été qu'il n'y avait pas de gel autour du capteur!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
freins clio D 5
Rasso dans le 25 ? 34
[Session Groupée] Vitres Teintées sur Rhône-Alpes 9
Autoradio, commande au volant + écran déporté 5
Doit-on entendre systématiquement le bruit de la pompe à essence ? 3