Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Indicateur porte bloqué sur "porte ouverte"

 

Il y a 85 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Indicateur porte bloqué sur "porte ouverte"

Prévenir les modérateurs en cas d'abus 
min51ew
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/01/2008 à 22:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, voici mon souci :
suite à mon controle technique, je me vois dans l'obligation de changer l'ampoule d'eclairage de la plaque d'immatriculation... Je m'execute donc et la remplace par une neuve. Cependant cela ne règle pas le pb puisque celle ci ne marche toujours pas (branchement et connexion vérifiés plusieurs fois). Par ailleurs je m'apercois que mon feux arriere droit ne marche pas non plus (mais je ne sais pas si c'etait deja le cas avant le CT.  
Je me dis donc qu'il y a peut etre un fusible de cramer. J'ouvre la boite a fusible et il n'y a pas de fusible dans le manuel pour les feux arriere ou l'eclairage de la plaque. Et la une vieille idée pourrie me traverse l'esprit : j'enleve le fusible de l'eclairage intérieure... Grave erreur ! Depuis mon voyant de portiere ouverte reste allumé constamment entrainant par la même l'eclairage constant de l'habitacle par le plafionner : la galere pour conduire de nuit !!
 
Voila donc mon souci : comment resoudre ce pb de detecteur de fermeture des portes bloqué en position "il y a une porte ouverte" qui maintient l'eclairage interieur constamment allumé ?
 
Est-ce que débrancher la batterie une bonne heure ne permettra pas un reset salutaire ?
 
Merci pour vos reponse !

Sujets relatif
Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/01/2008 à 22:32:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

min51ew a écrit :
Bonjour à tous, voici mon souci :
suite à mon controle technique, je me vois dans l'obligation de changer l'ampoule d'eclairage de la plaque d'immatriculation... Je m'execute donc et la remplace par une neuve. Cependant cela ne règle pas le pb puisque celle ci ne marche toujours pas (branchement et connexion vérifiés plusieurs fois). Par ailleurs je m'apercois que mon feux arriere droit ne marche pas non plus (mais je ne sais pas si c'etait deja le cas avant le CT.  
Je me dis donc qu'il y a peut etre un fusible de cramer. J'ouvre la boite a fusible et il n'y a pas de fusible dans le manuel pour les feux arriere ou l'eclairage de la plaque. Et la une vieille idée pourrie me traverse l'esprit : j'enleve le fusible de l'eclairage intérieure... Grave erreur ! Depuis mon voyant de portiere ouverte reste allumé constamment entrainant par la même l'eclairage constant de l'habitacle par le plafionner : la galere pour conduire de nuit !!
 
Voila donc mon souci : comment resoudre ce pb de detecteur de fermeture des portes bloqué en position "il y a une porte ouverte" qui maintient l'eclairage interieur constamment allumé ?
 
Est-ce que débrancher la batterie une bonne heure ne permettra pas un reset salutaire ?
 
Merci pour vos reponse !
Afficher plus
Afficher moins



Normalement 30min suffi pour tout remettre a zero ;)


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2008 à 21:09:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Boon bah j'ai fait un reset en debranchant la batterie et cela ne change rien...
Je me suis apercu egalement que lorsque je ferme la voiture il n'y a plus les clignotants qui se mettent en marche. Par contre ils se mettent bien à clignoter à l'ouverture avec le plip... Peut etre un court circuit quelque part... ???

Qu'en pensez vous ?

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2008 à 20:10:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin je n'avais plus de batterie... Est-ce qu'une faible charge de batterie peut expliqué les dysfonctionnements électriques de ces derniers jours ?

Invité
Marques - succès argent messages
  1. Posté le 15/01/2008 à 20:23:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Court-circuit je pense :(

Publicité

Invité
  1. Posté le 15/01/2008 à 21:46:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

min51ew a écrit :
Boon bah j'ai fait un reset en debranchant la batterie et cela ne change rien...
Je me suis apercu egalement que lorsque je ferme la voiture il n'y a plus les clignotants qui se mettent en marche. Par contre ils se mettent bien à clignoter à l'ouverture avec le plip... Peut etre un court circuit quelque part... ???

Qu'en pensez vous ?
Afficher plus
Afficher moins



Bonjour,

Lu dans le manuel : si une portiere (ou le coffre) est mal fermée, les clignotants ne se déclenchent pas lors de la fermeture centralisée. Donc ça correspond bien à ton voyant de portière ouverte, ce n'est pas un problème de plus.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2008 à 13:26:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lud95sx a écrit :
Court-circuit je pense :(
Afficher plus
Afficher moins



OK, c'est ce que je craignais aussi.. D'après vous combien faudrait-il compter pour réparer chez Renault (je présume qu'ils sortent la valise et change le câble incriminé) ?

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/01/2008 à 13:39:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est pas le mois des portes ouvertes chez renault en ce moment? :???:










:cyp:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2008 à 17:42:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si j'etais pas obligé de me taper 1h30 de RER au lieu d'1/2h de voiture à cause de ce pb de voiture, ca m'aurait presque fait rire.. lol

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/01/2008 à 17:50:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au faite, tu a quoi comme clio ? clio1? clio2 ? clio3 ?


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/01/2008 à 17:56:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ta essayer de voir si il y avait toujours le voyant sans la lampe de la plaque ?


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2008 à 18:43:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Batterie changée : toujours le même problème...
Ampoule enlevée : toujours pareil...

Je me rappelle maintenant que ça m'était déjà arrivé après qu'un gars me soit rentré dans l'arrière : le voyant restait allumé. Ça s'était résolu après la réparation par le garage (tôle enfoncée au niveau du coffre).
Peut être y a t il un lien avec mes problèmes actuels ? (même si c'était il y a plus de 2 ans...)

PS : clio 2 de 2000

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2008 à 17:36:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon alors j'ai déposé ma clio chez renault. Bilan :
- l'indicateur porte ouverte était du à un mauvais contact du contact au niveau du coffre : réparé sous mes yeux en 2min
-Apres on me dit que mon probleme de feux arriere gauche est du à un pb de platine grillée : chose que je veux bien croire mais comment se fait-il que les clignotants et les feux stops marche sans souci... !! Comme il m'annonce une facture de 300€, je leur dit de ne pas touché au feux arriere gauche et de ne changer que le porte lampe du feux de plaque d'immatriculation.

Je récupère la voiture aujourd'hui et je m'apercois en rentrant que plus aucun feux ne marche à l'arriere gauche (feux de position, clignotant et feux stop) ! Très étrange tout de même !
Je soupconne le mécano d'avoir déconnecter les feux lors de la recherche de la panne (volontairement ou non, je ne porterais pas d'accusation...) : qu'en pensez-vous ?
Comme j'y retourne lundi, quels arguments (excuses) peuvent-ils bien me sortir ? Comment les contre-argumenter sachant que je veux bien évidemment qu'il me rende la voiture au moins dans le même état que quand je l'ai déposé (c'est à dire avec clignotant et feux stop en fonction !) sans augmenter la facture...
Message édité par min51ew le 25/01/2008 à 19:50:43
Publicité

Invité
Marques - succès argent messages
  1. Posté le 26/01/2008 à 00:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Va voir un autre garage renault ou achète un feux en casse ou sur ebay ça te reviendra beaucoup moins cher, car 300€ pour un feux arrière il se foute de la gueule du monde  :q
Message édité par lud95sx le 26/01/2008 à 00:01:38
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2008 à 08:10:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, 300€ c'était pour recherche panne, chgt feux plaque, chgt platine+feux et connections.. Mais bon tout de même !
Mon souci c'est surtout que je ne veux pas aller payer pour réparer une connerie qu'ils ont faites (volontairement pour me forcer à payer ou non) !
Donc je n'ai pas envie en arrivant lundi qu'ils me sortent un argument contre lequel je ne pourrais pas répondre... Donc quels types d'excuses pourraient-ils me sortir ? Et quoi leur répondre dans ce cas ?

Invité
Marques - succès argent messages
  1. Posté le 26/01/2008 à 20:38:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, pour ton feux arrière ils peuvent te sortir l'excuse qu'il peuvent pas te laisser partir sous prétexte que le feux marche pas pour cause de sécurité :/  Mais t'aurai plus vite fait d'acheter un feux d'occase, ça se trouve entre 30 et 50€ suivant l'état sans les ampoules et t'es sur de pas te faire entuber :jap:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2008 à 11:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais pensé à faire cela mais le souci c'est que je pense qu'ils ont déconnecter les cables dans la carosserie et la c'est plus coton...

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2008 à 11:36:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comment sa les connectique dans la carrosserie?
Pour les feux arriere tu les devisse avec les "vis a main dans le coffre et c'est des connection par broche donc rebranche les si c'est juste cela ou debranche/rebranche les au cas ou que ce soit un faux contact.

A+

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2008 à 12:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le pb est réglé : après nettoyage de la rouille sur les connecteurs de la platine...

"fils à l'interieur ": je pensais à un ssectionnement des cables plus profondément dans les entrailles de la bete... mais il n'en est rien !

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2008 à 12:48:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Content pour toi :) bonne continuité ;)

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2008 à 13:05:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En tous les cas merci à tous pour vous être penché sur mon problème et à bientôt (enfin pas trop tôt quand même lol !)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème commande au volant et affichage déporté clio 2 1
Besoin de votre avis sur Clio Dci 5
Ma clio double corps :p 90
vente clio conseil sur le prix.... 8
Avez vous déjà vu ces sièges ?? 2