Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PLUS DE JUS...

 

Il y a 859 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PLUS DE JUS...

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze sujets
  1. Posté le 13/02/2008 à 22:20:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous et à toutes...

Voici mon pb:
J'ai une clio 1 phase 2 1.9D. Depuis environ une semaine, qd je démarrai ma voiture le matin, ou plutot qd je la préchauffais, le boyant de la batterie ne s'allumait pas du premier coup; les autres voyants oui mais celui de la batterie, non... Je mettais ça se le compte du froid et je m'étais dit qu'à l'occasion, il faudrait que je change la batterie...
Ce matin, je met le contact, j'ai les voyants qui s'allument une seconde puis plus rien; j'essaie de serrer les cosses de la batterie; de les enlever et de les remettre; rien...
Je vais donc acheter une batterie neuve mais toujours rien; aucun voyant allumé, rien...

Avez vous une idée?

Merci!

Sujets relatif
Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/02/2008 à 22:50:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attend, je ne comprend pas un truc tu dit
Citation :

 Je vais donc acheter une batterie neuve mais toujours rien

Tu va l'acheter ou tu la déjà acheter et rien ne se passe ?  


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Invité
Marques - succès bronze sujets
  1. Posté le 13/02/2008 à 23:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci de ta réponse;
je suis allé acheté une batterie neuve, je l'ai mise et ... toujours rien...

Publicité

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/02/2008 à 19:22:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu a une testeur pour voir si ta nouvelle batterie est bien charger ?
Sa se trouve tu a un probleme de masse.


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Invité
Marques - succès bronze sujets
  1. Posté le 14/02/2008 à 23:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'avais testé mais c'était pas ça.
On a fini par trouver le problème; ct les cosses (je sais pas si ça s'écrit comme ça). On les a gratté avec du papier de verre et c'est reparti.

Merci d'avoir essayer de m'aider !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[dci] Rupture de poulie alternateur & conséquences eletroniques 0
[Amelioration] Lame Renault Sport pour clio 3 Rs 22
[Presentation] ma clio 2 phase 3 1l5 dci de 65ch 37
[Presentation] Ma clio 2 commercial (1.9l d) refaite sur certain angle 104
Pb demarrage a froid et a chaud 3