Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[CLIO2] Allume cigare ne fonctionne pas

 

Il y a 77 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[CLIO2] Allume cigare ne fonctionne pas

Prévenir les modérateurs en cas d'abus 
tra29zm
Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/04/2008 à 17:14:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je rencontre un problème sur ma CLIO2 avec mon allume cigare: celui ci ne fonctionne pas.

J'ai pensé à un problème de fusible, mais je n'ai rien trouvé de concluant. N'ayant pas trouvé ce fusible spécifique à l'allume cigare je suppose qu'il est branché sur un autre système (autoradio ? Si c'est bien ca ca ne vient pas de la celui ci fonctionne parfaitement).

Quelqu'un sait comment je peux résoudre ce problème ?
Message édité par tra29zm le 24/04/2008 à 17:19:37
Sujets relatif
Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/04/2008 à 17:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien un problème de fusible, il se trouve en bas à gauche du volant tu as une boite baie à fusible tout est indiqué sur le capot ;)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/04/2008 à 17:35:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je sais.

Je viens de regarder les fusibles, c'était celui de l'auto radio qui était grillé. Bizzarement celui ci fonctionnait quand même sans problème.

Problème résolu.

Publicité

Profil : Apprenti
weinz
  1. Posté le 24/12/2010 à 16:45:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour moi c'était le fusible autoradio.

L'autoradio marchait bien pourtant sauf qu'a la coupure contact il restait allumé.

Merci pour les info

Invité
  1. Posté le 15/11/2016 à 18:05:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bonsoir,

j'ai une Clio 2 Phase 2 1,2L 16V
mon allume-cigare est bloqué en position enfoncée, même s'il ne chauffe pas
Vous pensez que c'est quand même un problème de fusible?

Merci d'avance pour vos réponses

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peinture monogrammes 6
Flexibles de frein: comment ne pas se tromper ? 4
néon exterieur : ou passer les fil ! 23
[Sondage] SDC 81
prepa' 1