Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Probleme technique] affichage déporté qui ne marche plus

 

Volkswagen : Taysa Seat : warzouz00, 2 utilisateurs anonymes et 125 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Probleme technique] affichage déporté qui ne marche plus

Prévenir les modérateurs en cas d'abus 
ladriss
Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2009 à 11:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous.

j'ai un probléme avec mon affichage déporté de ma clio 2.1

 il n'y a plus rien qui s'affiche.

la veille j'ai branché une prise RCA derriere mon poste... Peut-il y avoir un lien?

Qu'est-ce qui peut etre la cause de ce probléme? et comment démonter l'affichage déporté.?

Je vérifie cet aprem les fusibles.

En esperant que vous aurez quelqueq idées! Mils merci!
Message édité par superjuju78 le 18/08/2009 à 17:32:13
Sujets relatif
Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2009 à 12:32:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je réctifie... il est là... mais extrémement faible.
Ce n'est donc, évidement pas un probléme de fusible.

une idée?

Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2009 à 12:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2009 à 13:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je regarde ca...

j'avoue avoir fait des recherches Ultra rapides sur google, et aucune sur FA...

Désolé, et mils merci de ton aide

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2009 à 14:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc, pour faire simple, c'est l'ampoule...

certains disent que c'est galere a changer, et qu'il faut du matos... et d'autres non. t'en penses quoi?

merci

Publicité

Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2009 à 15:06:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut du temps et de la patience :oui:

Tu as une clio 2 phase 1 si je ne me trompe pas, ce n'est pas galère, mais ça prends du temps :oui:

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2009 à 15:19:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok!


merci beacoup!

je te tiens au jus!

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/08/2009 à 19:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut.

même si tout est bien expliqu" ici: [Amelioration] Eclairage afficheur central (reportage inside ) , j'ai du mal a démonter le cache volant... je ne trouve aucune vis... faut il juste forcer?

merci!

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/08/2009 à 23:04:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
up!

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/08/2009 à 10:57:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas le souvenir d'avoir démonté le cache volant pour tomber la casquette de mon TDB ?


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/08/2009 à 15:22:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

j'ai acheté la RTA... mais rien ne m'aide... auriez vous une idée !! please!

est-ce qu'il faut carréméent démonter la coquille basse du volant??

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/08/2009 à 15:36:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour la casquette pas besoin de retirer le cache volant
sinon 3 ou 4 vis puis après ça se déclispe :jap:

Invité
  1. Posté le 21/08/2009 à 16:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !!

J'en profites pour vous demander si c'est également des ampoules (ou des LEDs ?) sur une clio 2 phase 2 de 2003, modèle société 1.5L DCI ?

Merci d'avance !!

Jonathan.

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/08/2009 à 16:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok.

merci... je vais démonter ca ce WE, alors!

pour Bisounours, regarde les liens marqués au début...
mais je crois que ce sont des ampoules!

Invité
  1. Posté le 21/08/2009 à 16:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oups, effectivement ça a l'air d'être également des ampoules. J'avais l'impression que les liens concernaient seulement les 2.1

Merci

Profil : Routard confirmé
  1. config
ladriss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/08/2009 à 17:21:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de rien!

Profil : Nouveau membre
lucas987
  1. Posté le 08/07/2019 à 21:14:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai une clio 2 1.2L de 2003 et j'ai eu le meme probleme. Je n'avais déjà plus beaucoup de visibilité, mais quand j'ai changer ma batterie, plus rien. J'ai changer les ampoules de l'affichage et vérifier les fusibles mais rien n'apparait.
Merci pour votre aide et bonne journée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Conseil] changer support moteur coté distribution clio 1.9 dti 1
[Probleme technique] Moteur cale + voyant rouge stop - dci 80 chx 5
[Probleme technique] mauvaise tenue de route clio 2 28
bruit de feraille clio 2 1.5 dci 65ch 2002 68000 km 2
[Autre] Photos de l'Atelier Renault des Champs Elysées 19