Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Probleme technique] Fumée blanche + odeur + conso d'huile

 

Il y a 367 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Probleme technique] Fumée blanche + odeur + conso d'huile

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2011 à 13:44:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Pour ma clio 1,5 dci 65 de 2001, 144 000 km

Suite à ma vidange, je constate que ma voiture consomme son huile, je dois en remettre environ 0,5L pour remettre au maxi, mais il n'y a aucune fuite en dessous et au niveau du filtre à huile.
De plus, quand elle démarre, depuis ma vidange, elle a une sale odeur, accompagnée d'une légère fumée blanche mais très légère, mais c'est surtout l'odeur qui m'étonne.
Lorsque j'aurais fait la vidange, aurais-je mis un peu trop d'huile la première fois, et sa aurait abîmé une pièce ? ou autre ? sur le forum j'ai cherché des vieux topics à ce sujet mais aucune réponse apporter.

Je précise : bougie préchauffage sont neuves, filtre à gasoil également, filtre à huile, air et habitacle.

Merci d'avance ;).
Message édité par superjuju78 le 19/09/2011 à 19:08:13
Sujets relatif
Profil : Pilote chevronné
albator0280
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2011 à 16:56:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, tu remets combien d'huile en combien de km?

Une fumée blanche est caractéristique d'un consommation de liquide de refroidissement (cf culasse HS)

As-tu respecté les préconisation constructeur concernant la viscosité de l'huile?

Une viscosité plus faible que ton ancienne huile peut entraîner une surconsommation en huile

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2011 à 20:30:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors,
L'huile c'est du 5W40, sa fait 3 ans que j'ai ma titine, et j'ai toujours mis cela et jusque là elle n'a jamais rien consommé en huile après la vidange le niveau était stable.
Euh la fumée je rectifie elle est plutôt bleue ! j'ai encore vérifier tout à l'heure au démarrage, car elle fait cela qu'au démarrage, car quand je roule ou que le moteur est chaud, il n 'y a aucun problème.
Et la consommation en eau ne bouge pas depuis 3 ans.
;)
Message cité 1 fois
Publicité

Invité
Marques - succès bronze messages
  1. Posté le 19/09/2011 à 20:55:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne vois rien d'anormal !

Profil : Pilote addict
  1. config
yabx
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2011 à 21:22:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Turbo qui décède en même temps une 65ch de 2001 ca fait jamais long feu :w

Dépose ta durite d'entrée d'air coté "compresseur du turbo" et verifie le jeu du turbo :oui:

A mon avis en sortie d'échappement tu dois cracher de l'huile ...

Si c'est pas un turbo c'est un injecteur (fumée blanche et peine à demarrer)


---------------
Clio dCi 80 CS :rs: -> http://www.forum-auto.com/marq [...] 100145.htm
Membre de la B.A.T [:axelay:2]
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2011 à 10:56:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yabx a écrit :
Turbo qui décède en même temps une 65ch de 2001 ca fait jamais long feu :w

Dépose ta durite d'entrée d'air coté "compresseur du turbo" et verifie le jeu du turbo :oui:

A mon avis en sortie d'échappement tu dois cracher de l'huile ...

Si c'est pas un turbo c'est un injecteur (fumée blanche et peine à demarrer)
Afficher plus
Afficher moins



Cette durite est en dessous du filtre à air ? mais où exactement ? car je débute comme tu le sais dans la mécanique et le moteur est encore une partie complexe pour moi !

Si tu peux m'illustrer la pièce exacte à l'aide d'une photo sa serait super, car j'ai vu sur d'autres topics à ce sujet, qu'effectivement la durite pouvait être débranché ou avoir du jeu ou être percé ou autre...
Merci ;) d'avance

Invité
  1. Posté le 28/01/2018 à 10:58:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vic28ql a écrit :

Alors,
L'huile c'est du 5W40, sa fait 3 ans que j'ai ma titine, et j'ai toujours mis cela et jusque là elle n'a jamais rien consommé en huile après la vidange le niveau était stable.
Euh la fumée je rectifie elle est plutôt bleue ! j'ai encore vérifier tout à l'heure au démarrage, car elle fait cela qu'au démarrage, car quand je roule ou que le moteur est chaud, il n 'y a aucun problème.
Et la consommation en eau ne bouge pas depuis 3 ans.
 ;)
Afficher plus
Afficher moins



Bonjour au final c’etait Quoi car j ai exactement le même souci. ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Probleme technique] Comment changer les 3 relais noir clio 2 1,5 dci 4
[Probleme technique] probleme direction clio 1 3
[Probleme technique] probleme clignotants 3
[question] Intérieur clio 3 RS dans une clio 3 0
[Question] Vidange sur Clio III...et boulette... 0