Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 1.5 dCi ---- Défaillance électronique ! à l'aiiide

 

Il y a 969 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 1.5 dCi ---- Défaillance électronique ! à l'aiiide

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 09/01/2012 à 20:21:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous.

Je possède un véhicule Renault Clio 2, année 2002 1.5 dCi 65 expression, 182000km. La semaine dernière, le voyant défaillance électronique s'est allumer, et voila que le matin je dois tourner la clé 10 fois avant qu'elle puisse démarrer.

Je l'ai passer à la valise chez Renault, alors 2 défaut ===

- Circuit bougie de préchauffage
- Circuit injecteur n°1

Alors le garagiste chez Renault m'a dit qu'il fallait changer les bougies de préchauffage car les 4 étaient défectueuses, et qu'il y a un injecteur qui déconnait. Il m'a conseiller d'acheté un additif pour nettoyer un petit peu les injecteurs.

Voila maintenant 3 jours que j'ai changer les bougies de préchauffage, le voyant éteint, l'additif injecter, nikel.

 Ce matin après l'avoir passer au contrôle technique, le voyant s'est rallumer sur la route. Que faire sachant que je peux pas me permettre de l'à faire passer à la valise à chaque fois? Est ce que quelqu'un a eu le même soucis ???

Sujets relatif
Profil : Routard confirmé
didir15
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2012 à 21:31:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as rouler combien de kilometre avec l'additif?a mon avis tu sera obliger de changer l'injecteur.attend d'autre avis

Invité
  1. Posté le 09/01/2012 à 23:40:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le véhicule a rouler 182500 km. Merci quand même pour ta réponse !

Invité
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2012 à 16:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Débranche ta batterie 1 ou 2 h, attends, tu rebranches, tu mets le contact, et en principe ce voyant aura disparu [smileyper​so


edit = Et si ça persiste, comme dis didir, change l'injecteur qui chie [smileyper​so
Message édité par JuD41os le 12/01/2012 à 16:22:57
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème voyant rouge batterie sur C1 2
problème démarreur 4
Panne injection clip 3 dci85 de 2006 1
[Présentation] Clio I Phase 1 [Baccara] 1L1 11.01.1993 95
clio1 qui cale a chaud 3