Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Batterie qui se décharge vite + bruit à l'arrière du véhicule

 

Il y a 208 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Batterie qui se décharge vite + bruit à l'arrière du véhicule

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/01/2012 à 15:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !

J'ai un souci avec ma clio 2 1L2 MTV qui a maintenant presque 12 ans et 200000 km.

Petite remise dans le contexte : la semaine dernière, je rentre du ski, et après 1 semaine sans tourner, ma voiture qui dort dans un box redémarre au quart de tour, comme d'habitude, aucun souci.
Je fais mes courses avec, et je la refous au box, sans oublier de tout éteindre, comme d'hab.

Je la reprends quelques jours après, et surprise, elle ne démarre pas, batterie à plat : je me dis merde, j'ai du oublier quelque chose allumé, pas grave, je vais au boulot à pied et je la redémarre avec l'aide des pinces croco d'une autre caisse quelques jours plus tard puis je vais faire un tour (assez long) pour la recharger, je la remets au box, et genre 2H après, je reviens pour la reprendre, et là surprise, elle est presque entièrement déchargée, et je ne peux pas démarrer !

En prêtant un peu plus attention, je me rends compte qu'il y a un bruit que j'entends depuis l'habitacle, et encore plus fort depuis l'extérieur du véhicule. C'est un bruit lointain et étouffé de sifflement, pas très aigu ni très grave, mais un bruit inhabituel quoi. Ce bruit je ne l'entends que lorsque la batterie n'est pas complètement à plat. Dés qu'il n'y a plus de jus du tout, le bruit n'existe plus... Pour preuve, je suis retourné à la voiture cet après midi avec un booster (qui ne m'a d'ailleurs pas permis de redémarrer la voiture malgré sa charge complète) : quand le booster était branché à la batterie (complètement à plat), le fameux bruit se faisait entendre, mais dés que je débranchais le booster, plus aucun bruit, plus aucun voyant allumé non plus.

Le bruit dont je vous parle semble venir plutôt de l'arrière du véhicule, mais je n'ai pas pu localiser sa provenance exacte.

Quelqu'un a une idée du problème ? J'imagine qu'un organe électrique continue de fonctionner même contact coupé, mais je ne sais pas ce que ça pourrait être. J'ai RDV au garage mercredi mais j'aimerais bien avoir une idée du souci avant.

Merci d'avance à vous. N'hésitez pas à demander si vous avez besoin de précisions.
Message édité par Amb26cd le 30/01/2012 à 15:07:33
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/01/2012 à 17:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Allez les gars, je vous pensais plus réactifs lol !!

Même pas une hypothèse sur le genre d'organe qui se trouve plutôt à l'arrière sur une clio 2, et qui pourrait causer de bruit et cette fuite de courant ??

Invité
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/01/2012 à 19:42:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as essayer avec une autre batterie ?

Es ce que c'est un bruit qui vient du calculateur, au niveau de l'alternateur ? Ce n'est pas la pompe de direction assistée qui s'ammorsse ?

Honnêtement fait un test croisé avec une autre batterie ( récente de préférence ) si celle si ne se charge pas, , tu vérifies tes masses que tes cosses soient pas oxydées ou même du jeux, ca vient de l'aternateur , du régulateur avec les charbons usé  ;)

Une batterie c'est 80E un régulateur d'alternateur c'est 18e :jap:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 03:29:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Enron, merci de ta réponse ! Le bruit vient plutôt de l'arrière du véhicule, plus proche des roues arrières que des roues avant en tous cas, et plutôt dans l'axe, ni trop à gauche ni trop à droite, mais il est très difficile à localiser. Il me semble qu'alternateur ou calcultateur sont proches du moteur et non de l'arrière ?

Concernant la pompe de direction assistée je ne sais pas où elle se trouve, mais j'imagine aussi à l'avant ?

Pour ma batterie, j'aimerais éviter d'en acheter une si ce n'est pas la cause principale. Mais bon, je vais ptet devoir y venir pour le savoir, on verra.

Concernant les cosses, elles ne sont pas oxydées et la batterie est bien fixée !! Le reste je ne sais pas vérifier...

On m'a parlé de la pompe à essence ou du moteur lave glace, qu'en dites vous ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Impossibilité d'ouvrir porte arrière Clio 2 20
Clio2 : Mauvaise réception FM > Cablage ? Ampli ? Autoradio ? 3
Probleme eclairage Compteur Clio 2 65chv 1
outil de diagnostic 3
Avis sur l'achat 12