Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Je suis perdu avec ce pb de chauffage!!au secours!!!

 

Il y a 46 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Je suis perdu avec ce pb de chauffage!!au secours!!!

Prévenir les modérateurs en cas d'abus 
bazylla
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2012 à 17:04:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

j'ai un pb auquel je ne comprends rien d'autant plus que je susi un ane en mécanique d'ou mon SOS.

Je viens de recuperer une clio 1 de 1993 avec 175000 kms en etat correct, seulement je n'ai pas de chauffage et ce malgré apres 20 minutes de route:
du coup je m'oriente vers un changement de calorstat avec une purge plus ou moins efficace et meme pb, seulement j'ai des symptomes differents entre les deux calorstats testés:

Ancien calorstat (testé dans une casserole et s'ouvre) :p as de chauffage, le voyant temoin de temperature ne monte pas et le ventilo se declenche, les durites sont chaudes.

Nouveau calorstat (testé aussi dans le doute): pas de chauffage, le voyant de temperature monte et le ventilo ne s'enclenche pas du coup surchauffe de la voiture, les durites sont chaudes aussi.

Je suis perdu, avez-vous une idee? Merci et bonne continuation


---------------
Opel zafira 2.2 dti 16V elegance
Sujets relatif
Profil : Animateur Clio
  1. config
nico-clio1rn
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/02/2012 à 19:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as monter le thermostat dans le bon sens ?

Il s'ouvre quand tu fait le test dans la casserole ?


---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2012 à 21:43:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, monté dans le bon sens, sur a 100% et oui il s'ouvre quand je fais le test dans la casserole d'ailleurs l'ancien et le neuf s'ouvrent.


---------------
Opel zafira 2.2 dti 16V elegance
Publicité

Profil : Animateur Clio
  1. config
nico-clio1rn
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/02/2012 à 22:45:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et tu as remonté l'ancien après ? le ventilo déclenche ?

Si ventilo déclenche pas, thermocontact hs.

Quand tu as vidangé le ldr, il est sorti marron ?


---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2012 à 09:46:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors quand j'ai rebranché l'ancien oui le ventilo se déclenche et le ldr etait effectivement bien marron.


---------------
Opel zafira 2.2 dti 16V elegance
Publicité

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/02/2012 à 11:30:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On parle bien de chauffage de l'habitacle, pas du moteur ?

Pour verifier ton calorstat, un fois le moteur chaud et le ventilo déclanché, verifie que ton radiateur moteur est chaud (en posant la main dessus, mais gare aux doigts !)

Pour le chauffage de l'habitacle c'est très certainement le radiateur sous le tableau de bord qui est bouché.
Il existe des produits qui permettent de le déboucher mais je te le déconseille, ca risque d'envoyer la merde dans le reste du circuit.
La meilleure solution est d'en acheter un neuf (30€ sur oscaro) et de le monter toi même (1 petite journée de taff).

Bon courage :jap:

Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2012 à 12:04:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour l'histoire du radiateur, je vais m'orienter vers un remplacement, sinon c'est bien un pb de chauffage habitacle mais pb constaté d'affichage temperature moteur, le radiateur est bien brulant dans le cas cité.


---------------
Opel zafira 2.2 dti 16V elegance
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/02/2012 à 14:36:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
si il est chaud ou brulant c'est que l'eau circule et le calorstat est ouvert.
Donc si le ventilo ne se déclenche pas c'est la sonde qui est sur le radiateur (en bas coté passager) qui est HS ou débranchée.

Apres le changement du mien sur clio 1.9D j'avais constaté une augmentation de 2 barres de la température au niveau du compteur.

Profil : Membre confirmé
mat-of-elsass
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/02/2012 à 11:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vous fais part de mon expérience sur ma Clio 1 de 1991.
Déjà à la base ça chauffe beaucoup moins bien et moins vite qu'une Twingo neuve que nous avons aussi.

Et ces derniers temps (températures fortement négatives) ça ne chauffe quasiment pas. Et je constate via la jauge que le moteur ne chauffe presque pas (du moins avant 30 km), malgré un cache mis à l'avant pour obstruer la moitié inférieure du radiateur moteur.
S'il fait plus doux, c'est assez rapide, preuve que le radiateur d'habitacle fonctionne relativement bien.

Pour le calorstat, à priori quand c'est foutu il reste fermé et ne s'ouvre pas ou alors peut-il être bloqué en position ouverte ? Je n'ai jamais touché pour voir où l'eau chaude circule ...

Pour conclure : avant de chercher une panne du circuit de chauffage d'habitacle, voir si le moteur chauffe suffisamment le liquide de refroidissement par ces températures glaciales

@+


---------------
"Faites que le rêve dévorre votre vie afin que la vie ne dévorre pas votre rêve." A. de St Exupéry
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/02/2012 à 17:36:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais re-verifier tout ca en tout cas merci pour votre aide.


---------------
Opel zafira 2.2 dti 16V elegance
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 10:07:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
bon alors quelques nouvelles de mes mésaventures;

apres une purge du vehicule par un mecano, il a trouvé une durite completement bouchee (celle qui va au vase d'expansion)genre pate a modeler incroyable la merde qui s'accumule bref il teste et tout est ok le ventilo se declenche et la voiture refroidi , du coup je repars chez moi avec et apres 1/4 d'heure de route boum la voiture chauffe et le ldr gicle du vase d'expansion.
Attente sur le bords de la route le temps qu'elle refroidisse et la plus de pb, les jours suivants un peu le meme scenario, elle chauffe une fois j'attends et dans la journe elle ne chauffe plus.
Cela fait maintenant 2-3 jours qu'elle ne chauffe plus, le pb avait l'air aléatoire, est ce possible qu'il restait de la merde ou de l'air qui puisse s'evacuer je ne sais comment qui pourrait explique qu'elle ne le fait plus?
Par contre tjs pas de chauffage dans l'habitacle ou alors un peu plus que d'habitude.
Je précise que la purge à été faite avec un produit nettoyant radiateur de qualité acheté chez norauto ( bendthall ou quelquechose comme ca), bonne journee


---------------
Opel zafira 2.2 dti 16V elegance
407 & 406 coupé - MG TF 160
Profil : Routard
  1. homepage
  2. config
parity
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 12:22:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le chauffage c'est certainement le conduit bouché du radiateur. Pour la surchauffe moteur c'est bizarre. Si le calorstat est OK, peut être un souci de pompe à eau grippée ?

Si la purge a aidé, c'est sans doute des saloperies dans les conduits, radiateur et durits, m'enfin je ne vois que ça !


---------------
Heureux conducteur de 406 & 407 Coupé et d'une MG TF 160
------- Mes anciennes -----
Mon ancienne Laguna Coupé Dynamique
Ma MG TF 160
Profil : Apprenti
bazylla
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 16:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci.


---------------
Opel zafira 2.2 dti 16V elegance
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2012 à 22:53:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton probleme est a coup sur le radiateur de chauffage de l'habitable qui est bouché.
C'est la maladie sur les clio1.
Je l'avais changé moi meme a l'epoque sur ma clio 1.
La piece ne coute pas cher mais compte un weekend de boulot il faut demonter TOUT le tableau de bord.
Mais apres ca chauffe en 5mn  :d

Invité
  1. Posté le 12/06/2012 à 13:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour excuse moi de te deranger j'ai un souci similaire peu de chauffage dans l'habitacle !!! mon ventilo radiateur ne se declenchait pas donc j'ai changer mon calorstat ma sonde de t° radiateur et la sonde qui se trouve derriere la pompe a eau celle qui m'indique la surchauffe (temoin rouge) clio essence 91!!! tout etait comme neuf et mon ventilo tournait parfaitement et aujourd'hui ca a chauffer plus la fumer j'ai ouvert mon capot le ventilo ne tournait pas et ca fuyai a la durite haute niveau radiateur!!!si tu peu me conseiller ca serai sympa!!!merci d'avance!!

nico-clio1rn a écrit :

Et tu as remonté l'ancien après ? le ventilo déclenche ?

Si ventilo déclenche pas, thermocontact hs.

Quand tu as vidangé le ldr, il est sorti marron ?
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demontage batterie en hiver 1
changer optique avant d une hyundai elantra 0
probleme de luminosité de mon tableau de bord clio II 5
[Topic Unique] FeedBack sur les transactions entre membres 1
volant moteur HS sur clio 3 dci 105 5