Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Clio III] problème commande régulateur

 

Il y a 838 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Clio III] problème commande régulateur

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 16/12/2013 à 21:05:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Je suis propriétaire d'une clio 3 85ch exception Tomtom datant de 2010.
Depuis quelques jours, je rencontre un problème aléatoire lors de l'utilisation du bouton "+/-"du régulateur:
Lorsque j'appuie sur le bouton "-", il arrive que la vitesse augmente de façon proportionnelle à mon action (2km/h par appui).
Pire, parfois, le régulateur se désactive et j'obtiens le message "régulateur à contrôler".
Je précise que tout cela se produit aléatoirement... En dehors de ce problème, aucun comportement "bizarre" du système.

Je pense qu'il y a un soucis sur la commande "+/-" mais je voulais savoir si quelqu'un a déjà rencontré ce genre de soucis et ce qu'il a fait.
J'ai pris rdv chez Renault mais j'aimerai avoir des avis.

Merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
CLIO2 1.5dCi changement injecteurs 0
clio 2 dci 80 demarre et cale a froid 2
Isolation son Clio 1 1.9D 10
[Concours Photos NOEL] Concours intersection décembre : Noël 134
probleme branchement autoradio clio 1 8