Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[2.1] Froid et trous dans l'accélération

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[2.1] Froid et trous dans l'accélération

Prévenir les modérateurs en cas d'abus 
Gou45km
Invité
gou45km
  1. Posté le 04/05/2015 à 02:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Cela fait un moment que je constate un problème sur ma Clio 2.1 (1999 / 1,2L essence / 95000 km), et je voulais savoir si vous sauriez m'aider à diagnostiquer la pièce défaillante.

Quand la météo est clémente et qu'il ne fait pas froid, pas de souci.
Quand je roule depuis un moment (on va dire une dizaine de minutes), pas de souci.
Mon ralenti, quelque soit la situation, ne pose aucun problème.

Par contre, quand il fait froid, il peut arriver les symptômes suivants :
- Je peux avoir du mal à démarrer. Garder la pédale d'accélération appuyée à fond pendant que j'essaie de démarrer peut aider.
- Dans les premières minutes du trajet, quand j'accélère à bas régime, autour de 1500 à 2000 tours/minute (exemple typique : après avoir passé un dos d'âne au ralenti), il peut y avoir de brefs mais violents trous dans l'accélération qui secouent bien la voiture, et qui disparaissent au-dela des 2500 tours/minute. Du coup, je dois accélérer comme un boeuf tout en jouant avec l'embrayage pour rester haut dans les tours, même pour rouler doucement.
- La voiture peut caler suite à ces trous dans l'accélération, et si c'est le cas, je galère énormément à redémarrer, bien plus que si j'essayais de la démarrer "à froid". Là aussi, garder la pédale d'accélération appuyée à fond pendant que j'essaie de démarrer aide beaucoup.
- Aucun problème de ralenti par contre, c'est uniquement quand j'accélère que le problème se produit.

J'ai essayé de chercher sur les forums ce qui pourrait poser problème. Je n'ai jamais trouvé une personne ayant le même problème exactement, mais dans la liste de ceux qui avaient des problèmes plus ou moins similaires, les pièces incriminées étaient la vanne EGR, le boitier papillon, le capteur PMH ou les faisceaux d'allumage.

Je précise que je viens de faire la vidange huile et de changer le filtre à huile, le filtre à carburant, le filtre à air, le filtre à habitacle et les 4 bougies, et le problème persiste.

Selon vous, quelle pièce peut provoquer ces soucis uniquement à l'accélération, quand il fait froid et que le moteur n'est pas chaud ?

Merci d'avance !

Sujets relatif
Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2015 à 20:19:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

il y a une vanne EGR sur les essences?

sinon je pense plutot pour un problème d'allumage, et vu que tu as déjà changé les bougies, je pencherais pour la bobine ou le faisceau.

Cordialement.

Profil : Clioteux 2010 / 2014
tydav16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/05/2015 à 18:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou un capteur au niveau du papillon.


---------------
[:diapazon_8z:4] Pur produit de la Section 21 [:diapazon_8z:3]
[:g@el du 74:2] 120D pack [:hiddentux:1]
Invité
gou45km
  1. Posté le 12/05/2015 à 03:58:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bback51 a écrit :

Bonjour,

il y a une vanne EGR sur les essences?

sinon je pense plutot pour un problème d'allumage, et vu que tu as déjà changé les bougies, je pencherais pour la bobine ou le faisceau.

Cordialement.
Afficher plus
Afficher moins


Apparemment, certaines essences en disposent, mais elles sont effectivement rares, et la Clio 2 ne semble pas en faire partie.

Si les bobines ou les faisceaux étaient défectueux, est-ce que les trous dans l'accélération n'auraient pas lieu quelque soit la température extérieure ou du moteur (alors que dans mon cas, les problèmes se posent uniquement à froid) ?


Tydav16 a écrit :

Ou un capteur au niveau du papillon.
Afficher plus
Afficher moins


Je vais démonter le boîtier papillon pour le nettoyer. Il y a moyen de tester la sonde de température d'air d'admission ou le potentiomètre (je suppose que c'est à ces capteurs que tu fais référence ?)

Publicité

 Page :
1

Aller à :