Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Injecteurs moteur 2.2 (J7t) ?

 

Il y a 935 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Injecteurs moteur 2.2 (J7t) ?

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
_hub_
  1. Posté le 02/12/2015 à 18:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, :coucou:


Mon soucis est apparu il y a quelques jours. Plus de possibilité de lancer le moteur !Les bougies étant plus toutes jeunes je les ai changé ainsi que les câbles en vain. Du coté de l'arrivée carburant la pompe fonctionne bien. Le régulateur de pression est Ok. Comment puis je contrôler les injecteurs sur la rampe ?
(À noter que le moteur tourne au "Startpilot" & s'arrête dès que je cesse de pulvériser)

Merci


---------------
Vive l'automobile en couleur !
Sujets relatif
Profil : Nouveau membre
  1. config
_hub_
  1. Posté le 04/12/2015 à 17:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui j'ai pu contrôler les injecteurs.
Ils fonctionnent, l'essence arrive bien & la pression est bonne.
Pourquoi le moteur se lance & s'arrête dès qu'il n'a plus de Startpilot ???

Injecteurs MasterVoir l'image en grand0 vote


---------------
Vive l'automobile en couleur !
Profil : Nouveau membre
  1. config
_hub_
  1. Posté le 23/02/2016 à 15:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
en fait, s’agissant d'un véhicule anciennement "ambulance", caché dans le plancher un dispositif dans le circuit d'essence avec une deuxième pompe !
Celle ci étant tombée en panne la pression n'était pas optimal. J'ai donc supprimé ce système & tout fonctionne normalement.

(je ne trouve pas le bouton "résolu" !!! )
Message édité par _Hub_ le 23/02/2016 à 15:44:44

---------------
Vive l'automobile en couleur !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de marche arière 0
recherche de pieces 0
pas de démarrage moteur 2,8l dti sur T35 master 2
durite qui s'ecrase 19
Faux sol renault master minibus 0