Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Modus 1 - Clignotants et régime moteur (?)

 

Il y a 855 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Modus 1 - Clignotants et régime moteur (?)

Prévenir les modérateurs en cas d'abus 
Ste22eo
Invité
  1. Posté le 07/01/2016 à 14:03:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !

Une bonne année à tous!

Je possède une Modus 1 Diesel Expression 1.5 dCi 80cv de 2004 - Moteur K9K....
Elle atteindra bientôt les 240 000 Kms et ne m'a, jusqu'à récemment, pas posé de
problème sérieux.

Mon soucis pas banal est le suivant. J'ai depuis quelques semaines des baisses de régime
presque à chaque fois que j'utilise mes clignotants. A bas régime comme sur voie rapide ! Et à 110 kmh
ma seule solution est de pousser la voiture pour faire cesser ces "trous d'air" !? Si je dépasse
à vitesse normale, le moteur est systématiquement en perte de régime. J'ai testé plusieurs fois
en me disant que je me faisais une fausse idée, mais le fait est là !

Quelqu'un a t'il déjà eu ce soucis ? Mes recherches sur le web n'ont rien donné.

Cordialement.

Stéphane.

Sujets relatif
Profil : Routard confirmé
  1. config
mimixe1
Marques - succès bronze messages
  1. Posté le 07/01/2016 à 17:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jamais eut ça sur le mien; mais par contre,le fait de mettre les clignotants me fesait sauter le régulateur .Cela était dût à un default de masse des platines ar. Je serai de toi ,je controlerai les masses de tes feux. Je sais que cela n'a pas de rapport,mais j'avais un default de pression de pneus sur l'odb dût à la patte du fusible de l'autoradio qui était pliée ,alors maintenant avec l'electronique faut plus s'etonner de rien..... :??: :pfff:


---------------
?
Invité
  1. Posté le 10/01/2016 à 21:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir mimixe1

Oui, l'électronique c'est bien quand ça fonctionne !

Merci pour la piste. Le truc c'est que je ne possède pas le matériel qui me permettrait de faire ces contrôles.
Ajouté à ce problème, j'ai la courroie de distribution à faire faire parce que je ne m'y essaierai pas et que là
aussi il me manquerait les outils. J'en profiterai pour faire le tour des circuits de la voiture.

Je vais voir autour de moi et je ferai un retour des résultats s'il y en a.

A+
Message édité par Ste22eo le 10/01/2016 à 21:10:44
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enlever le fitre à huile sur Modus dci 2005 105 cv 4
Pneus neige 15 pouces alors que la monte d'origine est en 16 pouces 6
Pb feux de croisement grand modus 0
code auto radio modus 3
Problème de batterie - comodo? 1