Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

coupure en charge master 3.0 dci pour spécialistes

 

Il y a 1236 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

coupure en charge master 3.0 dci pour spécialistes

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze sujets
  1. Posté le 29/01/2016 à 13:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous
je reviens avec de nouveau un souci sur mon Master 3.0 dci 140, type fdbsh6, moteur zd3 202, 2004, 463 000km


il y a 10 000 km suite à des problèmes de démarrage à froid, le garagiste m'a fait le changement des 4 injecteurs et limiteur de pression + bouchage EGR+filtre gazoil sans succès
au bout d'un mois comme il ne voulait pas s'intéresser à ma piste(je lui ai dit qu'à ma valise j'avais t° air -40 et il insistait sur le fait qu'un débitmètre ne peut pas empêcher de démarrer, pourtant si car la quantité de gazoil injectée par grands froids n'est pas la meme!) je l'ai récupéré et emmené chez renault pour qu'ils me vérifient le faisceau de débitmètre et bingo encore un pb de connecteur du coup il démarre au 1/4 de tour

cependant depuis j'ai des coupures d'injection uniquement en charge (il se mets en dégradé, mais si je coupe et rallume c'est reparti!), c'est à dire à partir sur les rapports 4/5/6 si je pompe ou si je rétrograde pour doubler ou si je lache accélérateur et réappuie, par contre je peux monter à 4000 tr sans coupure donc ça ne dépend pas du régime

à la valise j'ai 3 défauts, pb de régulation de rail, contacteur de frein et d'embrayage

j'ai changé capteur et régulateur de pression et filtre gazoil (pas de limaille mais noirci en 10 000km) la semaine dernière c'est un peu moins sensible mais j'ai toujours des coupures et j'ai moins de puissance???
j'ai testé avec un boitier fait de résistances qui trompent le capteur, là il est extrêmement sensible et se coupe très vite

j'ai vérifié d'autres pièces environnantes (capteur AAC et PMH,sonde t° moteur, débitmètre, démonté vanne egr et son circuit, nettoyé turbo, démonter cata, couper les colliers susceptibles de tirer sur les fils en charge)

le test de retour des injecteurs au ralenti est ok, par contre il n'a pas été fait en charge, comment fait on? (le meme principe en roulant ou faut il absolument les démonter et les passer au banc?

par contre j'ai remarqué que ma wastegate s'ouvre à 1.5Bar (je sais c'est beaucoup faudrait que je la change) mais comme je n'ai pas de capteur en aval (pas de suralimentation ni sur le catalyseur) j'en déduit que le calculateur ne s'en rends pas compte...donc c'est pas ça
ma pompe de gavage à 30 000km de meme que le démarreur , la pompe HP avait été démontée en meme temps et vérifiée à l'époque...(elle avait 100 000)

mes questions:
+au vu des symptomes qui évoluent après chgt capteur/régulateur et test puce est ce que ça peut vous orienter?
+il me semble que le garagiste n'avait pas réinitialisé les injecteurs lors de leur changement est que ça peut venir de là, car je ne sais pas si sur ce modèle ils sont codables
+est ce que quelqu'un possède une base de donnes de référence des pièces car j'ai un doute sur la référence du limiteur qu'il m'a monté (je ne la retrouve pas sur le net) limiteur de pression 1110010018
+ est ce que ça pourrait etre mon contacteur d'embrayage du coup la stratégie du calculateur se mets en dégradé pour préserver le moteur

merci d'avance pour vos lumières car si je pouvais éviter de démonter une nouvelle fois la pompe HP ça ferait du bien au porte monnaie car il faut déposer le moteur pour y accéder, 18h de MO.......

Sujets relatif
Invité
  1. Posté le 01/02/2016 à 14:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors quelques observations supplémentaires
à froid ça claque pas mal (je sais c'est un diesel...) et ça claque dès que je passe 2200trs surtout à chaud
j'ai essayé moteur froid (juste pour le test!) de le mettre en dégradé et bien je n'ai pas réussi par contre à la seconde ou le témoin de T° moteur m'a indiqué que le moteur avait atteint sa t° de fonctionnement (70°) il s'est coupé en charge!
j'en conclue que c'est du à une stratégie du calculateur, mais laquelle???
j'ai remarqué aussi que j'avais beaucoup plus de puissance à froid (bizarre) et que à chaud la conduite était moins souple
si ça peut vous aider à m'orienter dans mon diag tant mieux!

Invité
  1. Posté le 01/02/2016 à 20:08:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nouvelles observations encore!
je viens de me rendre que le poire d'amorçage que j'ai rajoutée est toute comprimée (comme aspirée, elle ne revient pas toute seule à sa forme d'origine)
étant donné que j'avais un souci de démarrage à l'époque j'avais écarté un souci de prise d'air sur la basse pression et avait monté cette poire
maintenant qu'on m' a fait pensé à un souci de débit sur la basse pression je me demande si ça peut venir de là que je ne souviens pas de la chronologie de la panne par rapport à mes tests...
le fait que la poire reste aspirée/comprimée ça vous dit quoi?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Jantes Renault Master III 2.3 165 energy 0
Problème compteur Renault Master 2 1
ne pas avoir de porte latérale 0
Capteur de suralimentation sur master 2500 dci 150 CV de 2007 ou se trouve il ? 2
Ventilation 0