Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 2 phase 2 - Infiltration eau portière passager avant

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane 2 phase 2 - Infiltration eau portière passager avant

Prévenir les modérateurs en cas d'abus 
Jyu03ox
Invité
  1. Posté le 12/02/2016 à 16:22:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Problème déjà évoqué bon nombre de fois sur le forum (oui je sais, pas taper... :ouimaitre: ), j'ai une infiltration d'eau au niveau de ma portière passager avant.

L'eau passe visiblement par l'intérieur de la portière, pour s'écouler par le bas du haut-parleur (Pioneer TS-Q131C) en direction du vide poche ou je retrouve à chaque pluie plusieurs centimètres de flotte...

La casquette au niveau du HP n'a visiblement pas été découpée. Elle est dans cet état là :
http://i76.servimg.com/u/f76/1​3/26/58/81/p1130414.jpg

Petites précisions :

Le moteur de lève-vitre passager avant (du côté de l'infiltration donc) est HS depuis au moins 2 ans, vu le problème d'étanchéité dans la portière je commence à me douter de la cause ... :spamafote:

J'avais déjà constaté de l'eau sur l'arrière de mes 2 HP avants en les démontant il y a quelques mois, mais je n'ai jamais eu d'eau dans le vide poche côté conducteur.

Ce problème a déjà flingué un de mes 2 HP Pioneer. :mad:

J'avais commencé à entreprendre une dépose de la garniture de portière, mais ayant peur de casser un des clips pourris made in Renault, j'ai laissé tombé... :pfff:

J'ai tenté de déboucher l'évacuation en bas de portière aussi, sans résultats ... l'eau n'a même pas l'air de s'y diriger, préférant surement couler par le HP :lol:

Hypothèses :

La vitre côté passager étant fermée non-stop depuis plusieurs années, les joints de vitres sont bien bouffés et laissent l'eau couler le long de la vitre jusqu'au HP :??:

Je ne vois que cela car sinon cela voudrait dire que la portière se remplie sur 20 cm avant d'atteindre le bas du HP, ce qui me semblerait hallucinant... et en l’occurrence lorsque je bouge ma portière je n'ai pas de bruit de liquide...

Quelqu'un aurait-il sa petite idée/solution SVP ?

Merci d'avance :crazy:

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
_acid-burn_ a écrit le 12/02/2016 à 18:59:59

Vu que le demi cache de protection haut parleur est présent,ça doit normalement être la thermosoudure plastique de la garniture de portiere qui est fissurée.

http://clu​b.caradisi​ac.com/_ac​id-burn_/l​ol-59304/p​hoto/p1130​414-583668​2.html


Il faut donc la demonter et faire un cordon de joint silicone par dessus la thermosoudure plastique derriere le panneau.


http://i63.servimg.com/u/f63/1 [...] c00741.jpg


Par contre quand tu te stationnes, ton vehicule est de niveau ou est-ce qu'il est penché vers le coté gauche??
Voir le message dans son contexte...
 
Sujets relatif
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/02/2016 à 18:59:59  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Vu que le demi cache de protection haut parleur est présent,ça doit normalement être la thermosoudure plastique de la garniture de portiere qui est fissurée.

p1130414p1130414Voir l'image en grand0 vote


Il faut donc la demonter et faire un cordon de joint silicone par dessus la thermosoudure plastique derriere le panneau.


http://i63.servimg.com/u/f63/1​3/23/63/05/dsc00741.jpg


Par contre quand tu te stationnes, ton vehicule est de niveau ou est-ce qu'il est penché vers le coté gauche??
Message cité 1 fois
Message édité par _acid-burn_ le 12/02/2016 à 19:16:23
Invité
  1. Posté le 13/02/2016 à 13:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

_acid-burn_ a écrit :

Vu que le demi cache de protection haut parleur est présent,ça doit normalement être la thermosoudure plastique de la garniture de portiere qui est fissurée.

http://clu​b.caradisi​ac.com/_ac​id-burn_/l​ol-59304/p​hoto/p1130​414-583668​2.html


Il faut donc la demonter et faire un cordon de joint silicone par dessus la thermosoudure plastique derriere le panneau.


http://i63.servimg.com/u/f63/1 [...] c00741.jpg


Par contre quand tu te stationnes, ton vehicule est de niveau ou est-ce qu'il est penché vers le coté gauche??
Afficher plus
Afficher moins



Salut _acid-burn_ et merci d'être toujours présent pour filer un coup de main !

Alors, effectivement la thermosoudure est a refaire vu la tronche qu'elle a ... on dirait même que ça a été découpé et remis à l'arrache ...

http://img11.hostingpics.net/t​humbs/mini_8115592016021313094​5.jpg

Par contre, on voit clairement que l'eau coule par le bas du HP ... Penses-tu quand même que cela provienne de la thermosoudure ? Si oui, penses-tu que je puisse faire le joint sur l'avant du panneau? Car je me sens pas du tout de déposer la garniture de portière...

http://img11.hostingpics.net/t​humbs/mini_4647852016021313093​9.jpg

http://img11.hostingpics.net/t​humbs/mini_8875662016021313105​6.jpg

http://img11.hostingpics.net/t​humbs/mini_7195652016021313091​4.jpg

http://img11.hostingpics.net/t​humbs/mini_4736572016021313092​9.jpg

Et effectivement, je suis stationné dans ma cours et le véhicule penche vers la gauche ... Bien vu! Je suppose que ça aide l'eau à venir s'échapper de cette façon ...

Dans mon ancien logement j'étais toujours garé de niveau et je n'ai jamais eu d'eau dans le vide poche... (Par contre j'avais quand même de l'eau présente à l'arrière de mes HP!)

http://img11.hostingpics.net/t​humbs/mini_1944832016021313123​8.jpg

Merci d'avance pour tes conseils ;)

Publicité

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 13/02/2016 à 13:41:07  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Sur megane II et Scenic II quand le vehicule et penché,de l'eau viendra lecher le bas du haut parleur en fonction de l'inclinaison.
Si tu te gares au mm endroit mais en marche arriere,il y a de tres forte probabilité que ça fasse la mm chose mais coté conducteur.

Soit tu te debrouille a avoir ton vehicule a plat ou soit tu modifies la demie coque de pretection en la ralongant ou en creant des bords.
Tu peux aussi carrement tout rebouche en refaisant une demie assiette pour completer celle d'origine,mais malheureusement tu perdras le volume de resonnance de la portiere et tu auras une bonne perte de basse.


En regle general,quand tu as de la flotte dans ton vide poche de portiere:
-que quand le vehicule est a plat,c'est que ça vient de la soudure des elements platique qui est fissurée.
-que quand le vehicule est incliné,c'est que ça vient de l'inclinaison.
Message édité par _acid-burn_ le 13/02/2016 à 13:51:40
Invité
  1. Posté le 13/02/2016 à 14:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces précisions _acid-burn_ ;)

Bon ba on va garer la charette sur du plat alors!

Par contre, concrètement l'eau rentre par ou d'après toi? Tel que je te lis, je crois comprendre que c'est "normal" que de l'eau passe par la portière en étant stationné...

Cependant, j'ai quand même l'impression qu'il y a un soucis sur la portière passager qui aurait, de part ces infiltrations, cramé mon moteur de lève vitre..

Un joint de vitre fatigué pourrait il faire passer de l'eau le long de la vitre en direction de l'électronique situé dans la portière?

Edit: Bon, j'ai essayé de garer la megane sur du plat, j'ai tout séché et j'ai fait ma feignasse: j'ai fait un joint silicone transparent discret au niveau de la thermosoudure... mais sur l'extérieur ;)
Message édité par Jyu03ox le 13/02/2016 à 15:20:43
Publicité

Invité
  1. Posté le 15/02/2016 à 09:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde,

Petit feedback après 2 jours de pluie : Le stationnement à plat du véhicule est en effet bénéfique, je n'ai retrouvé qu'une petite flaque d'eau au lieu des centimètres habituels dans le vide poche ...

Mon joint silicone au niveau de la thermosoudure a bien pris et est étanche, pas de fuite à ce niveau. L'eau s'écoule toujours par le bas de mon haut parleur :mad: , du coup celui-ci est complètement trempé :mmmfff:

Je suis toujours à la recherche du point d'entrée de l'eau de pluie au niveau de ma portière, et de solutions pour modifier légèrement la casquette du HP de façon a ce que l'eau ne vienne pas sur le HP !

Je vais sûrement re-commander les TSQ-131C (car j'en ai déjà une de cramée et l'autre qui commence à faire la gueule), mais à ce prix, je ne les mettrais pas en place avant d'avoir résolu ce problème d'étanchéité...

Auriez-vous des idées SVP ? :jap:

Profil : Vétéran
  1. config
_acid-burn_
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 15/02/2016 à 10:43:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme est que tu auras toujours de l'eau qui passera dans ta portiere,mm avec un leche vitre neuf.
La conception est toujours la mm sur toute les bagnoles,une grande partie de l'eau est detournée par le leche vitre mais tu auras toujours une partie qui passera,par les 2 extremitée et le leche vitre en lui même.

Surtout que dans le cas des megane II et scenic II toute la face interieur de la garniture de portiere sert a canaliser l'eau qui peut passer pour la diriger en bas de la portiere.


Je pense que justement c'est tes pionner qui pose probleme.


-Soit ça vient du fait que tu n'a pas mis de joint autour de celui-ci,auquel cas ça explique l'eau qui passe.

-Ou soit si tu as mis un joint,ça vient de l'encombrement arriere au niveau connecteur et bobine de filtrage qui est plus gros et surtout beaucoups plus en arriere du haut parleur que ceux d'origine.
Du coups il y a fort possible que l'eau qui est déviée par la demie coque doit certainement toucher l'ensemble bobine et connecteur et donc arriver jusqu'a la membrane.


a0bd534s-9​60


A moin de remettre de l'origine,je pense que la meilleur solution serait de rallonger la demie coque de protection,pour que ça puisse mieu englober et donc proteger l'arriere du haut parleur.



MeganeII_1-9_dCi-DSC00427Voir l'image en grand0 vote
Message édité par _acid-burn_ le 15/02/2016 à 11:21:22
Invité
  1. Posté le 15/02/2016 à 11:37:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut _acid-burn_

Oui effectivement, l'eau arrive bien au niveau de la bobine et du connecteur (oxydation visible) et ressort sur le bord du HP ...

Le joint du HP est bien en place.

Le truc c'est que si c'est les pioneer qui posent problème, sachant qu'en terme de profondeur c'est presque ce qui se fait mieux, il ne me reste pas 50 solutions ...

Il y a des HP Sony adaptés (et je ne sais pas si en terme de profondeur ce n'est pas identique aux Pioneer), mais qui ne me tentent pas franchement.. Ou les HP d'origine ...

Youpy ... :pfff:

C'est quoi ces voitures en papier mâché ?! :ouch:

Edit: J'ai fait une tentative de reparation de fortune (système D), j'ai scotché un morceau de plastique souple en prolongement de la casquette pour essayer de dévier l'eau vers le bas, après le HP... On va voir ce que ça donne...
Message édité par Jyu03ox le 15/02/2016 à 12:02:04
Profil : Membre
lorenzo027
Marques - succès bronze messages
  1. Posté le 23/02/2016 à 00:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
C'est marrant j'ai le même soucis sur une M2 que je retape actuellement, mais dans mon cas c'est à cause d'une soudure de portière qui a lâché, et oui c'est dût à la lourdeur de ladite portière car c'est une 3 portes, j'ai cru deviner que ce n'est pas le cas ici non ?
C'est bien une 5 portes que tu as?

Invité
  1. Posté le 27/02/2020 à 14:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour à toutes et à tous,

Problème déjà évoqué bon nombre de fois sur le forum (oui je sais, pas taper... :ouimaitre: ), j'ai une infiltration d'eau au niveau de ma portière passager avant.

L'eau passe visiblement par l'intérieur de la portière, pour s'écouler par le bas du haut-parleur (Pioneer TS-Q131C) en direction du vide poche ou je retrouve à chaque pluie plusieurs centimètres de flotte...

La casquette au niveau du HP n'a visiblement pas été découpée. Elle est dans cet état là :
http://i76.servimg.com/u/f76/1 [...] 130414.jpg

Petites précisions :

Le moteur de lève-vitre passager avant (du côté de l'infiltration donc) est HS depuis au moins 2 ans, vu le problème d'étanchéité dans la portière je commence à me douter de la cause ... :spamafote:

J'avais déjà constaté de l'eau sur l'arrière de mes 2 HP avants en les démontant il y a quelques mois, mais je n'ai jamais eu d'eau dans le vide poche côté conducteur.

Ce problème a déjà flingué un de mes 2 HP Pioneer. :mad:

J'avais commencé à entreprendre une dépose de la garniture de portière, mais ayant peur de casser un des clips pourris made in Renault, j'ai laissé tombé... :pfff:

J'ai tenté de déboucher l'évacuation en bas de portière aussi, sans résultats ... l'eau n'a même pas l'air de s'y diriger, préférant surement couler par le HP :lol:

Hypothèses :

La vitre côté passager étant fermée non-stop depuis plusieurs années, les joints de vitres sont bien bouffés et laissent l'eau couler le long de la vitre jusqu'au HP :??:

Je ne vois que cela car sinon cela voudrait dire que la portière se remplie sur 20 cm avant d'atteindre le bas du HP, ce qui me semblerait hallucinant... et en l’occurrence lorsque je bouge ma portière je n'ai pas de bruit de liquide...

Quelqu'un aurait-il sa petite idée/solution SVP
Bonjour j'ai u le m'aimes problème j'ai trouvé une solution j'ai pris les leche vitre et j'ai pris un câble de 3×1.5 pour le caler dans la renure et j'ai chauffer le joint avec le sèche cheveux pour qu'ils reprene la forme initiale et il faut garder le câble dans la renure le temps que sa refroidisse j'ai fait 3 fois la manipulation et sa fait 3 jours et toujours pas d'eau dans les vide poches et que sa dure . Car chez Renault se n'ai pas d'étayer et le compler vo 250 ero

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mégane 2 estate 1.9DCI130 ou mégane 2 estate 2.0 16S 2
Mégane 1 coupé phase 2 PB feux arrières 0
Changement autoradio Mégane 2 0
Filtre à essence Megane 1.4 tce 130 2
Megane 3 1,5 DCI 95 - Bruit sifflement à froid 3