Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte du code anti-démarrage scenic 1.9 dti 1999

 

Il y a 32 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte du code anti-démarrage scenic 1.9 dti 1999

Prévenir les modérateurs en cas d'abus 
hac54xc
scenic 1.9 dti 1999
hac54xc
  1. Posté le 28/02/2016 à 21:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir , y-a t'il des propriétaires qui ont le problème de la perte du code de l'anti démarrage de leurs scenic 1.9 dti de 1999.
Chose étrange qui est arrivé plusieurs fois sur mon scenic en période d'hiver,je démarre mon scenic je roule puis je me gare, moteur coupé et quand je veux redémarré diode rouge de l'anti démarrage clignote rapidement.
Impossible de démarré le moteur,donc valise renault (26 euros) pour remettre le code, le technicien de renault me dit que c'est normal que m'a voiture perd le code et me propose de mettre 700 euros, pour changer une pièce de l'anti démarrage.
Je trouve cela très cher et pas cool.

Sujets relatif
scenic 1.9 dti 1999
hac54xc
  1. Posté le 29/02/2016 à 09:50:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suis-je le seul à avoir un scenic qui a se problème ?

Profil : Nouveau membre
juni69
  1. Posté le 25/01/2019 à 11:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème avec un Renault Scénic 1.9 DTI de 1999, l'anti démarrage qui clignote :cry: ' 3 remorquages à 120€ chaque, pour retourner au garage Renault qui m'avait réparé la panne une première fois le 13/12/2018 en reprogrammant à l'aide de la "valise" (98€), la seconde fois s'est produite 5 semaines plus tard, de nouveau chez le même garagiste, il a dépanné le véhicule en 5 mn avec la valise, m'a fait grâce du dépannage (c'est la moindre des choses), mais le lendemain j'ai démarré depuis mon garage s/sol, aller en centre ville à Lyon, me garer et 15mn plus tard de nouveau la même panne !!!!!

Profil : Nouveau membre
juni69
  1. Posté le 25/01/2019 à 11:31:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@hacien

Publicité

 Page :
1

Aller à :