Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

problème clim qui chauffe en permanence

 

Il y a 840 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème clim qui chauffe en permanence

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
nonobricolo76
  1. Posté le 30/03/2016 à 20:14:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
Nouveau sur le site je viens vers vous pour un avis sur la clim de mon koléos
Voilà je viens de l acheter et la clim ne marchait le vendeur me la fait rechargé jusque là tout va bien elle fait de nouveau du froid quand elle est au mini (sur lo )
mais dès que je monte un peu la température à 17 degrès elle se met à chauffer sans régulation le ventilateur se met presque à fond et ne s'arète plus
Toute à l'heure après une demi heure de route il y avait 26 sur le siège ar alors qu' elle était réglée à 17 degrès
D'ou peut venir le problème
Merci d'avance de vos coup de main
Cordialement jean bernard

Sujets relatif
Invité
  1. Posté le 28/09/2016 à 20:03:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mieux vaut tard que jamais
Je viens d'avoir le même problème. Après démontage du tableau de bord, j'avais déconnecté la sonde de température qui se trouve sous le volant à droite derrière la protection.
Les symptômes étaient les mêmes: Refroidissement si LO et 16° puis chauffage dès que l'on passe à 16,5°
Après rebranchement, tout est OK

Profil : Nouveau membre
nonobricolo76
  1. Posté le 08/12/2016 à 21:23:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Bernard pour ta réponse
C'était la sonde d'évaporation qui était hs, on doit parler de la même bête :ange: :ange:

Publicité

Profil : Nouveau membre
olivier775
  1. Posté le 16/09/2017 à 20:51:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Auriez-vous des photos de cette sonde et de son emplacement sous la protection sous volant ?

Merci

Slts.

Profil : Nouveau membre
nonobricolo76
  1. Posté le 18/09/2017 à 19:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Olivier
Non désolé je n'ai pas de photo et je sais même pas ou se trouve cette sonde exactement vu que la réparation a été faite par le garage dans le cadre de la garantie

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
AVIS koleos pour mise à l eau bateau 7
claquement arrière 15
Revente koleos 3
problème avec bluetooth 5
Déposer panneau pour accéder au filtre habitacle Koléos 1