Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Captur : Message "System Start / Stop à contrôler"

 

Il y a 1035 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Captur : Message "System Start / Stop à contrôler"

Prévenir les modérateurs en cas d'abus 
terraillon
Profil : Apprenti
terraillon
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2016 à 14:06:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour chers amis Capturiens
Depuis quelque temps, et de manière assez aléatoire un message s'affiche sur mon tableau de bord en cours de route:
"system Start / Stop à contrôler"
Effectivement, il ne fonctionne plus, un grand A barré apparaît, et, désactivé ou non, le moteur ne s’arrête plus si on est à l'arrêt.
Je voudrais savoir si vous avez eu le problème
(Il est évident, que de mon coté, que je vais aller voir Renault, puisqu'elle est sous garantie.)
juste savoir ce que la communauté en pense...
Merci et bonne route dans votre Captur!

Terraillon
Message cité 1 fois
Message édité par AutoSTEFFFF le 13/02/2019 à 22:16:35
Sujets relatif
Profil : Routard
claude10
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/04/2016 à 06:25:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:emphasis:10]

[:abygail:12]

Il faut repaser a la valise donc comme tu dit mėne la au garage vu que tu et sous garentie


[:a3quattros-line:8]

Profil : Nouveau membre
marc609
  1. Posté le 25/05/2018 à 16:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

terraillon a écrit :

Bonjour chers amis Capturiens
Depuis quelque temps, et de manière assez aléatoire un message s'affiche sur mon tableau de bord en cours de route:
"system Start / Stop à contrôler"
Effectivement, il ne fonctionne plus, un grand A barré apparaît, et, désactivé ou non, le moteur ne s’arrête plus si on est à l'arrêt.
Je voudrais savoir si vous avez eu le problème
(Il est évident, que de mon coté, que je vais aller voir Renault, puisqu'elle est sous garantie.)
juste savoir ce que la communauté en pense...
Merci et bonne route dans votre Captur!

Terraillon
Afficher plus
Afficher moins

Bjr les ami-e-s,
Suite au fonctionnement aléatoire du Stop & Start, j'ai trouvé la solution, valable au beau temps : couper le bloc CHAUFFAGE-CLIM (témoin point rouge allumé). J'espère baisser ma consommation qui est toujours de 10,6 litres/100 en ville ! Je n'ai que 550 km au compteur (véhicule neuf de 2 mois TCE 120 EDC finition INTENS). J'ai pensé changer de véhicule pour un KADJAR TCE 130 EDC, mais impossible de connaître la consommation en ville, sauf chiffres erronés du constructeur; beaucoup d'avis avec des consommations MIXTES, comme si chacun prétend avoir une voiture peu gourmande . . . et ne veut pas donner les vrais chiffres. Pourtant, l'esprit du FORUM, c'est des échanges francs (et courtois). Merci,
Amicalement
cdtmarco

Message cité 1 fois
Publicité

Profil : Nouveau membre
xavier-784
  1. Posté le 10/07/2018 à 22:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Marc609 a écrit :

Bjr les ami-e-s,
Suite au fonctionnement aléatoire du Stop & Start, j'ai trouvé la solution, valable au beau temps : couper le bloc CHAUFFAGE-CLIM (témoin point rouge allumé). J'espère baisser ma consommation qui est toujours de 10,6 litres/100 en ville ! Je n'ai que 550 km au compteur (véhicule neuf de 2 mois TCE 120 EDC finition INTENS). J'ai pensé changer de véhicule pour un KADJAR TCE 130 EDC, mais impossible de connaître la consommation en ville, sauf chiffres erronés du constructeur; beaucoup d'avis avec des consommations MIXTES, comme si chacun prétend avoir une voiture peu gourmande . . . et ne veut pas donner les vrais chiffres. Pourtant, l'esprit du FORUM, c'est des échanges francs (et courtois). Merci,
Amicalement
cdtmarco
Afficher plus
Afficher moins

Salut Marco,
Quelle score ECO as-tu avec ces 10,6L/100 ?
En fait, j'ai l'impression que la Captur consomme beaucoup dès que l'on a le pied un peu lourd.
Je pense que les gens donnent évidemment leur conso réelle. Et que le moteur Essence Renault couplé à la boite auto consomme beaucoup. Donc dès que tu n'es pas avec ces 2 critères, la conso peut être beaucoup plus faible.
TCE 150 EDC avec clim sans éco, EN RODAGE depuis 05/2018 : 10,5L/100 pour ma femme en ville 07/2018, et 6.4L/100 pour moi en mixte avec maxi-anticipation.
En fait, je trouve la Captur quasi trop réactive ! Du coup, elle pompe beaucoup d'essence dans ses accélérations sportives.

Terraillon, as-tu résolu ton problème de S&S?

Message édité par Xavier--78 le 10/07/2018 à 22:41:01
Profil : Apprenti confirmé
  1. homepage
  2. config
frediva
Marques - succès bronze sujets
  1. Posté le 13/02/2019 à 09:51:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
pour le start and stop j ai eu le meme probleme , et c est aussi ecrit dans la notice mais on y fait pas attention...probleme de batterie faible tout simplement et donc par securite ne s active plus, j ai donc change de batterie et tout est rentre dans l ordre
frederic
Message cité 1 fois
Invité
  1. Posté le 21/10/2019 à 12:02:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

frediva a écrit :

Bonjour
pour le start and stop j ai eu le meme probleme , et c est aussi ecrit dans la notice mais on y fait pas attention...probleme de batterie faible tout simplement et donc par securite ne s active plus, j ai donc change de batterie et tout est rentre dans l ordre
frederic
Afficher plus
Afficher moins

Bonjour,
J'ai le meme probleme.. Les feux s'allument mais les clignotants ne fonctionne pas !! :non:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démontage parchoc arrière 3
rappel de captur dc110ch dci 2015 2
Tout beau, tout nouveau 31
Craquement EDC 4
Kaptur 2