Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage non régulier

 

Il y a 889 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage non régulier

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 04/05/2016 à 22:03:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:??: :??: :??:

Bonsoir,

Voilà je possède un Renault scenic 1 phase 2, 1.6 l 16 V de 2000.

J'ai un soucis pour la démarrer.

Je m'explique :

Aujourd'hui je la prend, pour aller en course, elle démarre sans soucis, je roule quelques kilomètre, je m’arrête et quand je veux la redémarrer quelques temps après rien, comme si la batterie est déchargée. par chance il y avait un garage à coté et ils ont bien voulu la redémarrer avec un booster. Elle à démarrer aussitôt. Ils ont tester la batterie elle est bonne. Le soucis (pour eux) viendrais de mon alternateur qui ne charge pas la batterie. Je suis rentrer à la maison. J'ai attendu plusieurs heures et j'ai voulu retenter de la démarrer (pour voir). Et la surprise elle démarre sans soucis et même plusieurs fois...

Je ne sais pas si je doit changer l'alternateur ou si ce ne serais pas autre choses qui viendrais inter ferrer dans le démarrage étant donner que le garagiste m'as dit que si j’arrête le moteur je ne pourrais jamais redémarrer. Mais en essayant ce soir elle démarre normalement ???

Si quelqu'un à une solution je suis preneur

Merci.

Sujets relatif
Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 22:47:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,le demarreur ne tourne pas quand le probleme se produit?
Si c'est la cas,je dirais probleme de demarreur.


Verifie le serrage des cosses de la batterie,si il y a un boitier sur la borne + de la batterie,verifie aussi le serrage des 3 gros fusibles.
Message édité par david60350 le 04/05/2016 à 22:49:34

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 04/05/2016 à 22:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, justement le démarreur tourne mais lentement et brièvement et puis plus rien...

Publicité

Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 22:50:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai editer mon message precedent,un probleme de demarreur est possible.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 04/05/2016 à 22:57:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai bien vue :)

Mais quand le garagiste à mis un voltmètre sur la batterie, moteur tournant, il à eut comme mesure entre 11 et 12 Volt à peine. Donc je sais que si ont trouve une mesure comme celle-ci c'est l'alternateur qui est principalement en cause. Mais si c'est le cas elle ne devrais pas redémarrer après l'avoir arrêter étant donné qu'il ne doit plus y avoir de "jus" dans la batterie car en roulant j'utilise la radio, les clignotant, les lampes etc... Et ce soir elle à redémarrer 3 fois de suite sans soucis...

Help meeee lol

Publicité

Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 23:05:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En effet,si tu as 12v,l alternateur ne charge pas.
Mais bon ça recharge apparemment car tu as demarrer 3 fois.

Il va falloir investir dans un multimetre a 10 euros.

Il faudrait que tu mesures la tension dans les jours qui suivent,que ce soit tension de la batterie à froid ou de l alternateur moteur tournant.

La tension de la batterie a froid doit être entre 12.20 et 12.80 et la tension de l alternateur doit être dans les 14v.

Verifie bien le serrage des 3 gros fusibles et leur etat,un fusible fissuré peut poser probleme.

jujuy_1133​089786_meg​aneii_batt​erie_redui​t
Message édité par david60350 le 04/05/2016 à 23:06:17

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 04/05/2016 à 23:08:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oki ^^

par contre je n'ai que deux fils qui partent de ma cosse + et rien d'autre, ni fusible ni rien :(

Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 23:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah bon,c'est donc comme ça d origine.


Profite en pour verifier le serrage des cosses de l alternateur et du demarreur.

Quand elle demarre pas,il va falloir mesurer la tension de la batterie.

Moi je penche tjs du coté du demarreur qui court circuite à chaud etant donné que tu as demarrer ce soir.

Une batterie ne se decharge pas en quelques kilometres.


Tu as rouler combien de km entre le probleme et les demarrages de ce soir?
Message édité par david60350 le 04/05/2016 à 23:14:54

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 04/05/2016 à 23:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rouler environ 30 KM.

Je viens de refaire un test de démarrage et elle démarre nickel... 2 fois de suite.

Par contre ça viendrais de quoi le fait que ce soit qu'à chaud qu'elle ne veux pas démarrer ?

Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 23:28:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En 30 km,la batterie à largement eu le temps de se recharger,il va falloir prendre les mesures que je t ai dit.
Logiquement quand l'alternateur ne charge plus ou charge mal,le voyant batterie s allume en roulant.


Tu peux lire quelques sujets.

https://www.google.fr/webhp?so [...] nt+a+chaud


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 04/05/2016 à 23:42:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je te remercie je vais voir ça. Par contre je n'ai aucun voyant qui s'allume sur le TDB. ni en roulant ni une fois le moteur en route.

Peut être la batterie aussi car j'ai entendu dire que si ont à une batterie défectueuse les mesures prises sur elle même ne veulent rien dire.

Ex : la batterie est à 14 V mais elle ne donne pas de puissance pour démarrer... (élément de la batterie coupés...)

Je vais voir ça et je te tiens au courant de ce que c'est :)

Ça peux même servir si quelqu'un à le même problème que moi :)

Les trolls....Dehors
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/05/2016 à 23:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une batterie ne peux pas depasser 12.80 quand on mesure la tension a froid et la tension d une batterie se mesure a froid,pas apres avoir rouler ou apres l avoir recharger avec un chargeur.


Pour le test de la puissance de la batterie au demarrage,il faut mesurer pendant la phase de demarrage et ça ne doit pas descendre en dessous les 10v.
Il faut être 2,un qui demarre et l'autre qui releve la mesure.

L'alternateur ne doit pas delivrer plus de 14.60v moteur tournant,si c est le cas,probleme de regulateur de tension de l'alternateur et la,ça peut tuer la batterie.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 05/05/2016 à 15:29:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il y a du nouveau pour ma tuture :)

Je n'ai pas pu acheter de voltmère car ont est jeudi 5 (ascension) lol. Mais sur conseil d'un ami j'ai refixer comme il se doit les fils sur les cosses de la batterie et nettoyer les cosses des fils de masse et de +.

Elle à très bien demarrée ce matin et j'ai rouler avec pendant au moins 25-30 Km. Après m' être arreter je l'ai redemarrer elle est repartie comme si de rien n'etait. Pour etre sur je l'ai reprise cet après midi vu qu'il fait assez chaud chez moi (30° C environ), j'ai roulé quasiment aussi longtemp que le matin. Et la une fois rentré j'ai fermé la voiture et tout puis 2 -3 minutes après je suis remonté dedans et j'ai redemarré. Elle à demarrer du premier coups....

J'avoue que si c'est uniquement un problème de cosse/fils de batterie ca m'arrange. (pas trop cher en frais lol)

Par contre il y à un autre soucis mais j'ai beau regarder sur tout les forum visiblement il n'y a que moi lol

La partie centrale du tableau de bord (où il y a l'afficheur) est très chaude quand je roule. Est ce le radiateur de chauffage ? :int:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mégane Scenic 1.9 DT 94 CV rt 2
pompe à vide 5
Barres de toit scenic 3 aprés 2013 3
consommation excessif grand scenic 3 2L 150 CV 20
fuite d'huile durite en roulant scenic 2 dci 125cv 3